<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Vähiravifond toetab kolme inimese ravi enam kui 35 000 euroga - Uudised - Tervis</title><link rel="canonical" href="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga"><meta name="description" content="Augusti lõpus rahanappusel ajutiselt uute abitaotluste vastuvõtmise peatanud vähiravifond «Kingitud elu» on saanud viimase kolme nädala jooksul siiski aidata kolme inimest, kelle ravi maksab kokku üle 35 000 euro. "><meta name="keywords" content="haigus, ravi, rahvameditsiin, ennetamine, tervishoid, tervise arengu instituut, trauma, emo, kiirabi, koduvisiit, eriarsti abi, laste haigused, vaktsineerimine, kõrvaltoime, toimeaine, Haigekassa, PERH, ITK, TÜ kliinikum, perearst, eriarst, tervis, arstiabi, vähk, HIV, Aids, tuberkuloos, infarkt, insult, allergia, tervisesport, viirus, bakter, ülekaal, rasvumine"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga"><meta property="og:title" content="Vähiravifond toetab kolme inimese ravi enam kui 35 000 euroga - Uudised - Tervis"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Augusti lõpus rahanappusel ajutiselt uute abitaotluste vastuvõtmise peatanud vähiravifond «Kingitud elu» on saanud viimase kolme nädala jooksul siiski aidata kolme inimest, kelle ravi maksab kokku üle 35 000 euro. "><meta property="og:image" content="http://f6.pmo.ee/f/2013/02/20/1585896t100h0f18.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474441023"><meta propery="article:tag" content="kingitud elu"><meta propery="article:tag" content="melanoom"><meta propery="article:tag" content="toivo tänavsuu"><meta propery="article:tag" content="vähiravifond"><meta propery="article:tag" content="vähiravifond «kingitud elu»"><meta propery="article:tag" content="tervis"><meta propery="article:tag" content="haigus"><meta propery="article:tag" content="ravi"><meta propery="article:tag" content="rahvameditsiin"><meta propery="article:tag" content="ennetamine"><meta propery="article:tag" content="tervishoid"><meta propery="article:tag" content="laste haigused"><meta propery="article:tag" content="vaktsineerimine"><meta propery="article:tag" content="kõrvaltoime"><meta propery="article:tag" content="toimeaine"><meta propery="article:tag" content="Haigekassa"><meta propery="article:tag" content="arstiabi"><meta propery="article:tag" content="vähk"><meta propery="article:tag" content="HIV"><meta propery="article:tag" content="Aids"><meta propery="article:tag" content="tuberkuloos"><meta propery="article:tag" content="infarkt"><meta propery="article:tag" content="insult"><meta propery="article:tag" content="allergia"><meta propery="article:tag" content="tervisesport"><meta propery="article:tag" content="viirus"><meta propery="article:tag" content="bakter"><meta propery="article:tag" content="ülekaal"><meta propery="article:tag" content="rasvumine"><meta propery="article:tag" content="tervise arengu instituut"><meta propery="article:tag" content="trauma"><meta propery="article:tag" content="emo"><meta propery="article:tag" content="kiirabi"><meta propery="article:tag" content="koduvisiit"><meta propery="article:tag" content="eriarsti abi"><meta propery="article:tag" content="PERH"><meta propery="article:tag" content="ITK"><meta propery="article:tag" content="TÜ kliinikum"><meta propery="article:tag" content="perearst"><meta propery="article:tag" content="eriarst"><meta name="msapplication-TileColor" content="#00aba9"><meta name="msapplication-TileImage" content="//f.pmo.ee/s/img/fav_26_mstile-144x144.png"><link rel="icon" href="//f.pmo.ee/s/img/fav_27.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" sizes="57x57" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-152x152.png"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/913";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3844465","section":["2125","314"],"term":["kingitud elu","melanoom","toivo t\u00e4navsuu","v\u00e4hiravifond","v\u00e4hiravifond \u00abkingitud elu\u00bb"],"paid_article":"false","content_marketing_article":"false","author":["Triin \u00c4rm"]};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/913/621", "dfp57e2386966e24").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90],[990,300]], "dfp57e2386966ea7").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/218", [[300,250],[330,300],[300,600],[330,400],[330,500],[330,600],[300,1050]], "dfp57e2386966f82").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/270", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_270").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/311", [[300,250], [320,100], [580,400], [650,250], [650,360], [650,450], [650,650]], "am_adpos_311").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/256", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_256").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/258", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_258").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/260", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_260").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/262", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_262").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/264", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_264").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/266", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_266").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/248", [[300,250], [300,600], [330,300], [330,400], [330,500], [330,600]], "am_adpos_248").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/913/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tervis.postimees.ee/v2/3844465";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 314, rootSection: 2125, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-51', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/65bb0096d520b202ac3ae80c69cc0799.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/ee7f5607ab1a04e101adb0a2133772cd.js"></script><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("7b69f7b5056cbb1264ce54d0e505fc95");</script><script class="pmuserScript">window.pmuserBlockWrite("7bbf469957b3c3e3118c42ad59a9be76");</script></head><body class="section-2125 section-314 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e2386966e24"><script>googletag.cmd.push(function() { googletag.display("dfp57e2386966e24"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" class="active" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2125"><button class="searchButton" type="submit"></button></form><a href="http://tervis.postimees.ee/rubriik/uudised" data-id="314" class="active" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tervis.postimees.ee/rubriik/2131" data-id="2131" onclick="PM.trackEvent('pmSubNav', 'Liikumine');">Liikumine</a><a href="http://tervis.postimees.ee/rubriik/2149" data-id="2149" onclick="PM.trackEvent('pmSubNav', 'Tervishoid');">Tervishoid</a><a href="http://tervis.postimees.ee/rubriik/2143" data-id="2143" onclick="PM.trackEvent('pmSubNav', 'Nõuanded');">Nõuanded</a><a href="http://tervis.postimees.ee/rubriik/2141" data-id="2141" onclick="PM.trackEvent('pmSubNav', 'Haigused');">Haigused</a><a href="http://tervis.postimees.ee/rubriik/2153" data-id="2153" onclick="PM.trackEvent('pmSubNav', 'Vaimne tervis');">Vaimne tervis</a><a href="http://tervis.postimees.ee/rubriik/2135" data-id="2135" onclick="PM.trackEvent('pmSubNav', 'Lapse tervis');">Lapse tervis</a><a href="http://tervis.postimees.ee/rubriik/2151" data-id="2151" onclick="PM.trackEvent('pmSubNav', 'Lugeja küsib');">Lugeja küsib</a><a href="http://tervis.postimees.ee/rubriik/2129" data-id="2129" onclick="PM.trackEvent('pmSubNav', 'Toitumine');">Toitumine</a><a href="http://tervis.postimees.ee/rubriik/2139" data-id="2139" onclick="PM.trackEvent('pmSubNav', 'Intiimne');">Intiimne</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tervis</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e2386966ea7"><script>googletag.cmd.push(function() { googletag.display("dfp57e2386966ea7"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" class="active" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tervis.postimees.ee/rubriik/uudised" data-id="314" class="active" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tervis.postimees.ee/rubriik/2131" data-id="2131" onclick="PM.trackEvent('pmSubNav', 'Liikumine');">Liikumine</a><a href="http://tervis.postimees.ee/rubriik/2149" data-id="2149" onclick="PM.trackEvent('pmSubNav', 'Tervishoid');">Tervishoid</a><a href="http://tervis.postimees.ee/rubriik/2143" data-id="2143" onclick="PM.trackEvent('pmSubNav', 'Nõuanded');">Nõuanded</a><a href="http://tervis.postimees.ee/rubriik/2141" data-id="2141" onclick="PM.trackEvent('pmSubNav', 'Haigused');">Haigused</a><a href="http://tervis.postimees.ee/rubriik/2153" data-id="2153" onclick="PM.trackEvent('pmSubNav', 'Vaimne tervis');">Vaimne tervis</a><a href="http://tervis.postimees.ee/rubriik/2135" data-id="2135" onclick="PM.trackEvent('pmSubNav', 'Lapse tervis');">Lapse tervis</a><a href="http://tervis.postimees.ee/rubriik/2151" data-id="2151" onclick="PM.trackEvent('pmSubNav', 'Lugeja küsib');">Lugeja küsib</a><a href="http://tervis.postimees.ee/rubriik/2129" data-id="2129" onclick="PM.trackEvent('pmSubNav', 'Toitumine');">Toitumine</a><a href="http://tervis.postimees.ee/rubriik/2139" data-id="2139" onclick="PM.trackEvent('pmSubNav', 'Intiimne');">Intiimne</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tervis</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/314" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844465;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844465.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Vähiravifond toetab kolme inimese ravi enam kui 35 000 euroga</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T09:57+0300">21. september 2016 09:57</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Triin Ärm" src="//f3.pmo.ee/f/2015/11/09/4680421t154hc284.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:triin.arm@postimees.ee">Triin Ärm</a>,</span><span class="authorTitle"> reporter</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2013\/02\/20\/1585896t1hf37f.jpg","url_t81":"f\/2013\/02\/20\/1585896t81h4682.jpg","url_t100":"f\/2013\/02\/20\/1585896t100h0f18.jpg","id":1585896,"types":{"1":{"path":"2013\/02\/20\/1585896t1hf37f.jpg","sid":2,"url":"\/\/i.pmo.ee\/o\/2013\/02\/20\/1585896t1hf37f.jpg"},"81":{"path":"2013\/02\/20\/1585896t81h4682.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2013\/02\/20\/1585896t81h4682.jpg"},"100":{"path":"2013\/02\/20\/1585896t100h0f18.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2013\/02\/20\/1585896t100h0f18.jpg"}},"allkiri":"Inimesed annetavad fondile sageli n\u00e4iteks suur\u00fcritustel. ","heading_ru":"","AUTOR":"50162","suurendatav_pilt":"0","author":"Dmitri Kotjuh \/ J\u00e4rva Teataja","animi":"Dmitri Kotjuh \/ J\u00e4rva Teataja"}];var showBig = '0';var shareFOTO = '//f6.pmo.ee/f/2013/02/20/1585896t81h4682.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Augusti lõpus rahanappusel ajutiselt uute abitaotluste vastuvõtmise peatanud vähiravifond «Kingitud elu» on saanud viimase kolme nädala jooksul siiski aidata kolme inimest, kelle ravi maksab kokku üle 35 000 euro. </p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Fond jätkab 67aastase leukeemiaga võitleva mehe toetamist, kelle ligi 6000 eurot kuus maksvat ravi toetatakse juba aasta aega, teatas fond. Vähk on tänu ravimile taandunud ning püsib kontrolli all. Kuid selleks on oluline, et ravi ei katkeks. Mees pole oma haigusest isegi pereliikmetele rääkinud ja kuna ta elab täisväärtuslikku elu, pole pere osanud probleeme isegi kahtlustada. </p>

<p>Samuti saab fondi toega edaspidigi arvestada 67aastane narvalanna Svetlana Klaos, kelle ligi 6000 eurot kuus maksvat melanoomiravi toetab fond samuti juba aasta aega. Arstid usuvad, et Svetlana võib vähist täielikult terveneda. </p>

<p>Svetlana tütar Anna rääkis, et eelmisel aastal kirjutas ta fondile esimese taotluse palvega toetada minu ema Svetlana ravikulude katmist. «Me saime positiivse vastuse ja tänu sellele saime ka ühe aasta tema elule juurde. Te ei kujuta ette, mida see tähendab minule, isale ja minu lastele,» rääkis Svetlana tütar Anna. Tema sõnul emal on praegu täiesti tavaline elu, nagu ka teistel tervetel inimestel. Mõnikord ema isegi unustab, et tal on melanoom. Ravi toimib ja me kõik tahaksime, et ema elaks võimalikult kaua. Seda tunnet, et saad emale ütelda: «Tere ema, kuidas sul läheb?», ei saa millegagi võrrelda. Anna lisas, et neil oli väga hirmus lugeda meedias artikleid, et fondil on probleeme rahadega, sest nad pidid just kirjutama uue taotluse ravikulude tasumiseks. «Kuid tänu headele Eesti inimestele ja nende annetustele läksid meie hirmud üle ja vähiravifond tuli uuesti meile appi,» lausus ta.</p>

<p>Svetlana ühe ravimiampulli hind on 6500€ ja neid on vaja manustada iga kolme nädala tagant. «Aga me oleme täiesti tavaline pere, kellel ei ole võimalust maksta nii suuri summasid,» lausus Anna ja tõdes, et samas ravim toimib ja kasvaja vähenes rohkem kui kaks korda. Tal on väga kahju, et haigekassa ei pea vajalikuks hüvitada antud ravimi kulusid.</p>

<p>Veel sai fond aidata käivitada 60-aastase Tiivi ravi, mis maksab ligi 2500 eurot kuus. Soolevähiga võitlevast naisest kirjutas 31. augustil Õhtuleht. Tema tarvis laekus fondi sihtotstarbeliste annetustena mitu tuhat eurot. </p>

<p>«Oleme tänulikud meie doonoritele, kes tõttasid fondile rahahädas appi ning aitasid meil suuremad raskused ületada,» lausus vähiravifondi juhataja Toivo Tänavsuu. </p>

<p>Fondi rahalised võimalused on jätkuvalt piiratud, kuid praegu on fond saanud jätkata vähemalt nende inimeste toetamist, kelle ravi on olnud mõjus juba mõnda aega. Samuti on suudetud koguda annetusi konkreetsetele abivajajatele nimeliselt. «Jätkuvalt on teretulnud iga väiksemgi toetus, sest vaid üheskoos saame kindlustada lootuse, õlekõrre, elupäevad või koguni tervenemise kõikidele,» ütles Tänavsuu. </p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,triin.arm@postimees.ee?Subject=Toimetajale%3A%20V%C3%A4hiravifond%20toetab%20kolme%20inimese%20ravi%20enam%20kui%2035%20000%20euroga" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("fe74e8e40e79247c0df75273b9f05dd2");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tervis</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/314" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("c25e7fb5dee70a7392ad0cbbf070d8f2");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20V%C3%A4hiravifond%20toetab%20kolme%20inimese%20ravi%20enam%20kui%2035%20000%20euroga&amp;body=Tervitus,%20loe%20siit%3A%20http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Vähiravifond toetab kolme inimese ravi enam kui 35 000 euroga http://pmo.ee/3844465';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844465"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(426868);</script><a class="keyword" href="http://tervis.postimees.ee/teema/kingitud_elu" title="kingitud elu teema">kingitud elu</a><script>window.articleKeywordIds.push(13576);</script><a class="keyword" href="http://tervis.postimees.ee/teema/melanoom" title="melanoom teema">melanoom</a><script>window.articleKeywordIds.push(426864);</script><a class="keyword" href="http://tervis.postimees.ee/teema/toivo_t%C3%A4navsuu" title="toivo tänavsuu teema">toivo tänavsuu</a><script>window.articleKeywordIds.push(426866);</script><a class="keyword" href="http://tervis.postimees.ee/teema/v%C3%A4hiravifond" title="vähiravifond teema">vähiravifond</a><script>window.articleKeywordIds.push(498759);</script><a class="keyword" href="http://tervis.postimees.ee/teema/v%C3%A4hiravifond_%C2%ABkingitud_elu%C2%BB" title="vähiravifond «kingitud elu» teema">vähiravifond «kingitud elu»</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type1"><a href="http://tervis.postimees.ee/3841723/raamatulaadal-saab-anda-panuse-ka-vahiravifondi" class="blockArticle" title="Raamatulaadal saab anda panuse ka vähiravifondi"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/05/12/5374235t125h839b.jpg" width="150" height="150" alt="Raamatulaadal saab anda panuse ka vähiravifondi" class="image"></span><h1 class="frontHeading" itemprop="name">Raamatulaadal saab anda panuse ka vähiravifondi</h1><span class="frontLead">25. septembril Tallinna Kultuurikatlas toimuval tasuta raamatute laadal «Raamat Rahvale» jõuavad väärtuslikumad teosed vähiravifondi letile, kust neid võib vähihaigete toetuseks sümboolse tasu eest soetada.
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://tervis.postimees.ee/3838083/vahiarst-uued-ravimid-ei-joua-piisavalt-kiiresti-eestisse" class="blockArticle" title="Vähiarst: uued ravimid ei jõua piisavalt kiiresti Eestisse"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/15/5837809t96h0e22.jpg" width="208" height="128" alt="Vähiarst: uued ravimid ei jõua piisavalt kiiresti Eestisse" class="image"></span><h1 class="frontHeading" itemprop="name">Vähiarst: uued ravimid ei jõua piisavalt kiiresti Eestisse</h1><span class="frontLead">PERHi vähiarsti sõnul on vähiravis toimunud arengud, mis võimaldavad ka harvaesineva lümfoomivormiga patsiendile anda maksimaalselt abi. Samas jätkuvalt on probleemiks, et Eestis võtab uute ravimite jõudmine raviminimekirja väga kaua aega.
</span></a><a href="http://tervis.postimees.ee/3830479/kingitud-elu-saab-jatkata-vahihaigete-toetamist" class="blockArticle" title="«Kingitud elu» saab jätkata vähihaigete toetamist"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/07/5803299t96h34b6.jpg" width="208" height="128" alt="«Kingitud elu» saab jätkata vähihaigete toetamist" class="image"></span><h1 class="frontHeading" itemprop="name">«Kingitud elu» saab jätkata vähihaigete toetamist</h1><span class="frontLead">Vähiravifond «Kingitud elu» saab tänu viimaste nädalate annetustele jätkata vähki põdevate inimeste toetamist.
</span></a><a href="http://tervis.postimees.ee/3826049/vahiravifondi-uleskutse-kingi-jouludeks-nanni-asemel-elu" class="blockArticle" title="Vähiravifondi üleskutse: kingi jõuludeks nänni asemel elu "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/06/5800091t96ha9af.jpg" width="208" height="128" alt="Vähiravifondi üleskutse: kingi jõuludeks nänni asemel elu " class="image"></span><h1 class="frontHeading" itemprop="name">Vähiravifondi üleskutse: kingi jõuludeks nänni asemel elu </h1><span class="frontLead">Vähiravifond «Kingitud elu» ja Vahvlihaldjad kutsuvad Eesti ettevõtteid üles sel aastal loobuma ebavajalike jõulukingituste tegemisest oma klientidele, partneritele või töötajatele ning selle hoopis annetusega vähihaigetele elupäevi kinkima. 
</span></a><a href="http://www.60pluss.ee/3822619/vahiravifond-kogus-nadalavahetusel-ligi-4150-eurot" class="blockArticle hidden" title="Vähiravifond kogus nädalavahetusel ligi 4150 eurot"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/03/05/3838067t96h2047.jpg" width="208" height="128" alt="Vähiravifond kogus nädalavahetusel ligi 4150 eurot" class="image"></span><h1 class="frontHeading" itemprop="name">Vähiravifond kogus nädalavahetusel ligi 4150 eurot</h1><span class="frontLead">Vähiravifondi „Kingitud elu” vabatahtlikud kogusid möödunud nädalal annetusi Tallinnas neljal erineval väliüritusel. Kokku kogunes fondi annetuskastidesse ning pangaterminalide kaudu ligi 4150 eurot.

 
</span></a><a href="http://tervis.postimees.ee/3822497/vahiravifond-kogus-nadalavahetusega-ule-4000-euro" class="blockArticle hidden" title="Vähiravifond kogus nädalavahetusega üle 4000 euro "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/03/05/3838067t96h2047.jpg" width="208" height="128" alt="Vähiravifond kogus nädalavahetusega üle 4000 euro " class="image"></span><h1 class="frontHeading" itemprop="name">Vähiravifond kogus nädalavahetusega üle 4000 euro  <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3822497/vahiravifond-kogus-nadalavahetusega-ule-4000-euro#comments">1</span></h1><span class="frontLead">Vähiravifondi «Kingitud elu» vabatahtlikud kogusid möödunud nädalal annetusi Tallinnas neljal erineval väliüritusel ning kokku kogunes fondi annetuskastidesse ning pangaterminalide kaudu ligi 4150 eurot. 
</span></a><a href="http://tervis.postimees.ee/3818071/miinustesse-langenud-vahiravifond-laekunud-on-sadu-annetusi" class="blockArticle hidden" title="Miinustesse langenud vähiravifond: laekunud on sadu annetusi "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2014/07/11/3194701t96h38b2.jpg" width="208" height="128" alt="Miinustesse langenud vähiravifond: laekunud on sadu annetusi " class="image"></span><h1 class="frontHeading" itemprop="name">Miinustesse langenud vähiravifond: laekunud on sadu annetusi  <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3818071/miinustesse-langenud-vahiravifond-laekunud-on-sadu-annetusi#comments">1</span></h1><span class="frontLead">Vähiravifondile on alates eelmisest reedest, mil teatati raha otselõppemisest, laekunud sadu uusi annetusi kogusummas üle 14 000 euro ja neid lisandub pidevalt.
</span></a><a href="http://tervis.postimees.ee/3814111/abivajajaid-on-liiga-palju-vahiravifondil-sai-raha-otsa" class="blockArticle hidden" title="Abivajajaid on liiga palju: vähiravifondil sai raha otsa "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/05/08/4043037t96h5e70.jpg" width="208" height="128" alt="Abivajajaid on liiga palju: vähiravifondil sai raha otsa " class="image"></span><h1 class="frontHeading" itemprop="name">Abivajajaid on liiga palju: vähiravifondil sai raha otsa  <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3814111/abivajajaid-on-liiga-palju-vahiravifondil-sai-raha-otsa#comments">2</span></h1><span class="frontLead">Vähiravifondil «Kingitud elu» lõppes suure abitaotluste hulga tõttu raha otsa ning seoses sellega on esimest korda ajutiselt lõpetatud vähihaigete toetamine.
</span></a><a href="http://www.60pluss.ee/3811023/?-kingitud-elu?-kogus-kolmel-rahvauritusel-ligi-5000-eurot" class="blockArticle hidden" title="„Kingitud elu“ kogus kolmel rahvaüritusel ligi 5000 eurot"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/03/17/5168667t96hdcf7.jpg" width="208" height="128" alt="„Kingitud elu“ kogus kolmel rahvaüritusel ligi 5000 eurot" class="image"></span><h1 class="frontHeading" itemprop="name">„Kingitud elu“ kogus kolmel rahvaüritusel ligi 5000 eurot</h1><span class="frontLead">Vähiravifondi „Kingitud elu” lisandus kahel viimasel nädalalõpul annetustena sularahas ligi 5000 eurot - fondi vabatahtlikud kogusid annetusi nii Paides toimunud Arvamusfestivalil, Käsmus toimunud Viru folgil kui ka Vanamõisa laadal Sauel.  
</span></a><a href="http://tervis.postimees.ee/3810961/suururitustel-koguti-vahihaigetele-ligi-5000-eurot" class="blockArticle hidden" title="Suurüritustel koguti vähihaigetele ligi 5000 eurot "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/03/5681997t96h7819.jpg" width="208" height="128" alt="Suurüritustel koguti vähihaigetele ligi 5000 eurot " class="image"></span><h1 class="frontHeading" itemprop="name">Suurüritustel koguti vähihaigetele ligi 5000 eurot  <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3810961/suururitustel-koguti-vahihaigetele-ligi-5000-eurot#comments">1</span></h1><span class="frontLead">Vähiravifondi «Kingitud elu» lisandus kahel viimasel nädalalõpul spontaansete annetustena sularahas ligi 5000 eurot. 
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("1eb4ab4533688be2ce57f4f1ad02e9b2");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2125"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3843795" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843795/usin-perearstiabi-suurendab-arstide-tookoormust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/20/5864101t81h2018.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Usin perearstiabi suurendab <span style="color:#9ac901">arstide töökoormust</span><span data-article="3843795" data-href="http://tervis.postimees.ee/3843795/usin-perearstiabi-suurendab-arstide-tookoormust#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3844465" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2013/02/20/1585896t89h9a8c.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Vähiravifond toetab kolme inimese ravi enam kui <span style="color:#9ac901">35 000 euroga</span>
</h1></a></article><article data-article-id="3844451" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3844451/tu-eripedagoog-kommunikatsioonipuude-eest-pole-keegi-kaitstud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/21/5865233t89h04f5.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">TÜ eripedagoog:</span> kommunikatsioonipuude eest pole keegi kaitstud</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843671" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843671/puust-ja-punaseks-mis-vahe-on-era-ja-solidaarsel-ravikindlustusel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/05/26/5434307t82h00a0.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Puust ja punaseks: </span>mis vahe on era- ja solidaarsel ravikindlustusel</h1></a></article></span><span class="articleRight"><article data-article-id="3836515" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/16/5840415t232hf137.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Mootorrattaga voodis</span>... no ei harju ära!<span data-article="3836515" data-href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3843515" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2015/01/29/3718455t232hd79d.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Tõsiseimad põhjused töölt puudumiseks, <span style="color:#9ac901">mis tööandjat ei pahanda</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>
<section><div class="groupHeader groupHeaderColor-14942209 ui-draggable">
<div style="border-top-color: rgb(228, 0, 1); border-left-color: rgb(228, 0, 1); background-color: rgb(228, 0, 1);" class="groupConnectTop"></div>
<div style="display: block; border-top-color: rgb(228, 0, 1);" class="frontGroupHeading">apteeker ANNAB NÕU</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(228, 0, 1);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837669/taiskasvanuea-akne-kuidas-sellest-vabaneda" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/15/5837183t89ha0d1.jpg" alt="Täiskasvanuea akne – kuidas sellest vabaneda?" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Täiskasvanuea akne – kuidas sellest vabaneda?</h1></a></article><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/15/5835813t89h8511.jpg" alt="Kolm nõuannet, kuidas kõõmamurest vabaneda" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(228, 0, 1);" class="groupBottom"><div style="border-color: rgb(228, 0, 1);" class="groupConnectBottom"></div></div></section>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3843817" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843817/narkootiliste-ainete-nimekirja-lisati-kaks-uut-ainet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/20/5864131t81hc266.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Narkootiliste ainete nimekirja</span> lisati kaks uut ainet</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3843677" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843677/patsiendid-on-pahased-valitsusele-on-juurikad-alla-kasvanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/20/5863353t84h9fd4.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Patsiendid on pahased: </span>valitsusele on juurikad alla kasvanud</h1></a></article></section><section><div class="groupHeader groupHeaderHaigekassa ui-draggable">
<div style="border-top-color: #025299; border-left-color: #025299; background-color: #025299;" class="groupConnectTop"></div>
<div style="display: block; border-top-color: #025299;" class="frontGroupHeading">Eesti Haigekassa</div>
</div>
<div class="groupConnectMiddle" style="border-color: #025299;">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/15/5837519t89hc9c2.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega</h1></a></article><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="Millest tuleneb erinevus ravimite hindades?" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/15/5837495t89h5bdd.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: #025299;" class="groupBottom"><div style="border-color: #025299;" class="groupConnectBottom"></div></div></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3843435" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843435/riik-hakkab-maksma-emakakaelavahki-ennetavate-vaktsiinide-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/20/5862657t233h895c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Riik hakkab maksma emakakaelavähki </span>ennetavate vaktsiinide eest</h1></a></article></span><span class="articleRight"><article data-article-id="3843335" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843335/toitumisnoustaja-lapsed-voiksid-juua-rohkem-vett" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/15/5838089t234hb2eb.jpg"></span><h1 class="frontHeading" itemprop="name">Toitumisnõustaja: <span style="color:#9ac901">lapsed võiksid juua</span> rohkem vett</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-10144001 movable">
<div style="background-color: rgb(154, 201, 1);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 201, 1);" class="frontGroupHeading">STERIGIPÄEV TERVISHOIUS</div>
</div>
<div style="border-color: rgb(154, 201, 1);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3843167" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843167/galerii-medodede-nagemus-saastumeditsiinist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/20/5862003t81h6e83.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Galerii: </span>medõdede nägemus säästumeditsiinist<span data-article="3843167" data-href="http://tervis.postimees.ee/3843167/galerii-medodede-nagemus-saastumeditsiinist#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3843097" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843097/arstide-avaldus-haiglaid-karistatakse-ausa-too-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f3.pmo.ee/f/2016/09/20/5861743t93ha7f1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Arstide avaldus:</span> haiglaid karistatakse ausa töö eest<span data-article="3843097" data-href="http://tervis.postimees.ee/3843097/arstide-avaldus-haiglaid-karistatakse-ausa-too-eest#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3842569" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3842569/galerii-ja-video-arstide-streigikoosolek-pohja-eesti-regionaalhaiglas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/20/5861503t94h7208.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p data-article="3842569" class="frontAdditional">Täiendatud 10.14!</p>
<h1 class="frontHeading" itemprop="name">Galerii ja video: arstide streigikoosolek <span style="color:#9ac901">Põhja-Eesti regionaalhaiglas</span>
</h1></a></article><article data-article-id="3843591" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3843591/streikivad-tervishoiutootajad-oleme-siin-patsientide-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/09/20/5862155t94h438d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Streikivad tervishoiutöötajad: </span>oleme siin patsientide pärast<span data-article="3843591" data-href="http://tervis.postimees.ee/3843591/streikivad-tervishoiutootajad-oleme-siin-patsientide-parast#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3842949" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3842949/rahahada-eesti-tervishoius-ajas-arstid-streikima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/09/20/5860807t94hf8ac.jpg"></span><h1 class="frontHeading" itemprop="name">Blogi: rahahäda Eesti tervishoius <span style="color:#9ac901">ajas arstid streikima</span><span data-article="3842949" data-href="http://tervis.postimees.ee/3842949/rahahada-eesti-tervishoius-ajas-arstid-streikima#comments" class="frontComments dataLink">12</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 201, 1);" class="groupBottom"><div style="border-color: rgb(154, 201, 1);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3841827" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841827/vaata-mis-hinnaga-teenivad-meedikud-oma-palga-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/19/5857305t81h1077.jpg"></span><h1 class="frontHeading" itemprop="name">Vaata, mis hinnaga <span style="color:#9ac901">teenivad meedikud</span> oma palga välja<span data-article="3841827" data-href="http://tervis.postimees.ee/3841827/vaata-mis-hinnaga-teenivad-meedikud-oma-palga-valja#comments" class="frontComments dataLink">2</span>
</h1></a></article></section>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3841973" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841973/kurb-todemus-moodne-aeg-kasvatab-ules-podura-polvkonna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/19/5857905t84h7f07.jpg"></span><h1 class="frontHeading" itemprop="name">Kurb tõdemus - moodne aeg kasvatab üles <span style="color:#9ac901">põdura põlvkonna</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842911" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3842911/apteeker-viirushaigused-alustasid-runnakut-varakult" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/20/5860759t82hd439.jpg"></span><h1 class="frontHeading" itemprop="name">Apteeker: <span style="color:#9ac901">viirushaigused alustasid</span> rünnakut varakult</h1></a></article></span><span class="articleRight"><article data-article-id="3841785" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841785/murdeiga-voib-alata-juba-kaheaastaselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/19/5857199t232hca97.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Murdeiga </span>võib alata juba <span style="color:#9ac901">kaheaastaselt</span>
</h1></a></article><article data-article-id="3842417" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3842417/varske-uuring-kuidas-mojutab-abielu-tervist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/19/5859095t232h7224.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Värske uuring:</span> kuidas mõjutab abielu tervist<span data-article="3842417" data-href="http://tervis.postimees.ee/3842417/varske-uuring-kuidas-mojutab-abielu-tervist#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3841871" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841871/purustati-kaltsiumiga-seotud-muut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/19/5857487t233hdc86.jpg"></span><h1 class="frontHeading" itemprop="name">Purustati <span style="color:#9ac901">kaltsiumiga seotud müüt</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3842261" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3842261/see-tervislik-kaloripomm-on-loomadele-ohtlik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/19/5858943t234h43d4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">See tervislik kaloripomm</span> on loomadele ohtlik</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType11 nonGroup"><article data-article-id="3841797" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841797/hambaarstid-tervishoiu-rahastamist-tuleb-suurendada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/09/19/5857265t96h3941.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Hambaarstid:</span> tervishoiu rahastamist tuleb suurendada</h1></a></article><article data-article-id="3841755" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841755/tai-kutsub-koolinoori-ahvatlevate-auhindadega-koogiviljakonkursile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/04/08/5243451t96h8fac.jpg"></span><h1 class="frontHeading" itemprop="name">TAI kutsub koolinoori <span style="color:#9ac901">ahvatlevate auhindadega köögiviljakonkursile </span>
</h1></a></article><article data-article-id="3841723" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841723/raamatulaadal-saab-anda-panuse-ka-vahiravifondi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/05/12/5374235t96h3ef0.jpg"></span><h1 class="frontHeading" itemprop="name">Raamatulaadal saab <span style="color:#9ac901">anda panuse ka vähiravifondi</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3833569" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833569/11-toitu-mis-tapavad-seksiisu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/12/5826851t81hf442.jpg"></span><h1 class="frontHeading" itemprop="name">11 toitu, mis <span style="color:#9ac901">tapavad seksiisu </span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836841" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836841/kupses-eas-vankumatult-sadulas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/16/5841023t82h50aa.jpg"></span><h1 class="frontHeading" itemprop="name">Küpses eas<span style="color:#9ac901"> vankumatult sadulas</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836589" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836589/pohjus-miks-tasub-parast-trenni-selvepilt-klopsata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/14/5834379t232h5479.jpg"></span><h1 class="frontHeading" itemprop="name">Põhjus, miks tasub <span style="color:#9ac901">pärast trenni selvepilt klõpsata</span>
</h1></a></article><article data-article-id="3841509" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3841509/kuidas-kasi-oigesti-pesta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/19/5856363t232h7109.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas <span style="color:#9ac901">käsi õigesti pesta?</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839463" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839463/perearst-kais-valja-arste-ullatava-ent-patsiente-roomustava-idee" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/16/5842099t81h5c30.jpg"></span><h1 class="frontHeading" itemprop="name">Perearst käis välja arste üllatava, ent <span style="color:#9ac901">patsiente rõõmustava idee</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3839683" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839683/graafik-millesse-surrakse-aastal-2030" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/16/5842975t233h9198.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Graafik: </span>millesse surrakse aastal 2030</h1></a></article></span><span class="articleRight"><article data-article-id="3839561" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839561/lugeja-kusib-kas-ma-saan-ravimit-ostes-maksta-taishinna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/09/16/5842323t234h6921.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Lugeja küsib:</span> kas ma saan ravimit ostes maksta täishinna?</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3839767" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839767/riigikogulase-idee-moned-haiged-saagu-kaks-apelsini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/16/5843557t233hfe5e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Riigikogulase idee: </span>mõned haiged saagu kaks apelsini</h1></a></article></span><span class="articleRight"><article data-article-id="3840207" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3840207/vanemad-annetasid-surnud-lapse-aju-teadlastele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/09/17/5845869t234hf0e0.jpg"></span><h1 class="frontHeading" itemprop="name">Vanemad annetasid <span style="color:#9ac901">surnud lapse aju teadlastele</span><span data-article="3840207" data-href="http://tervis.postimees.ee/3840207/vanemad-annetasid-surnud-lapse-aju-teadlastele#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3838425" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838425/perearstisusteemi-mainet-rikub-arstide-ajanappus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/16/5839925t81hb180.jpg"></span><h1 class="frontHeading" itemprop="name">Perearstisüsteemi mainet rikub <span style="color:#9ac901">arstide ajanappus</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839231" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839231/kas-saased-voivad-purju-jaada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/16/5841001t82h4756.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kas sääsed</span> võivad purju jääda?</h1></a></article></span><span class="articleRight"><article data-article-id="3838875" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838875/sunnitusmaja-sai-korgtehnoloogilise-simulaatornuku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/16/5840219t232h4210.jpg"></span><h1 class="frontHeading" itemprop="name">Sünnitusmaja sai <span style="color:#9ac901">kõrgtehnoloogilise simulaatornuku</span>
</h1></a></article><article data-article-id="3839031" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839031/perearst-kolesterooli-mootmine-sudamehaiguste-ennetamiseks-on-raha-raiskamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/16/5840559t232h2d20.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Perearst:</span> kolesterooli mõõtmine südamehaiguste ennetamiseks on raha raiskamine</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834829" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/13/5829429t81hbc02.jpg"></span><h1 class="frontHeading" itemprop="name">Nädalavahetustel pikalt <span style="color:#9ac901">magamine väsitab keha</span><span data-article="3834829" data-href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839175" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839175/varske-uuring-pikk-lounauinak-voib-haigeks-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/16/5840917t82h847d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Värske uuring:</span> pikk lõunauinak võib haigeks teha</h1></a></article></span><span class="articleRight"><article data-article-id="3839481" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839481/madis-tiik-it-lahendused-ei-too-lubatud-kokkuhoidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/16/5842115t232h7907.jpg"></span><h1 class="frontHeading" itemprop="name">Madis Tiik: IT-lahendused <span style="color:#9ac901">ei too lubatud kokkuhoidu</span>
</h1></a></article><article data-article-id="3838981" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838981/kuidas-ravimatu-haiguse-vastu-ravi-leiti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/16/5840489t232h2dd9.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas <span style="color:#9ac901">ravimatu haiguse</span> vastu ravi leiti?</h1></a></article></span></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3838095" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838095/silmatilgad-kaovad-teadmata-ajaks-muugilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/15/5837817t81h80d4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Silmatilgad kaovad</span> teadmata ajaks müügilt</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839267" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3839267/ka-soogilaual-turnimisega-voib-end-vormi-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/09/16/5841195t84h5fa1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Ka söögilaual turnimisega</span> võib end vormi saada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838257" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838257/raseda-aus-ulestunnistus-ootasin-aega-mil-hakkan-sellest-roomu-tundma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/15/5838161t82h6e3c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Raseda aus ülestunnistus:</span> ootasin aega, mil hakkan sellest rõõmu tundma</h1></a></article></span><span class="articleRight"><article data-article-id="3838645" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838645/perearstide-selts-lisaraha-ei-saa-tulla-patsientide-omaosaluse-arvelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2013/09/05/2114515t232h3535.jpg"></span><h1 class="frontHeading" itemprop="name">Perearstide selts: <span style="color:#9ac901">lisaraha ei saa tulla</span> patsientide omaosaluse arvelt</h1></a></article><article data-article-id="3838069" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838069/vererohuravimit-tuleb-hakata-ostma-kolmeks-kuuks-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/15/5837797t232h96d9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Vererõhuravimit tuleb </span>hakata ostma kolmeks kuuks ette</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3837943" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837943/kai-saks-tanapaeva-69-aastane-uldiselt-enam-toovoimeline-pole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/15/5837487t81h7e66.jpg"></span><h1 class="frontHeading" itemprop="name">Kai Saks:<span style="color:#9ac901"> tänapäeva 69-aastane</span> üldiselt enam töövõimeline pole</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3838083" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838083/vahiarst-uued-ravimid-ei-joua-piisavalt-kiiresti-eestisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/15/5837809t233h9a2d.jpg"></span><h1 class="frontHeading" itemprop="name">Vähiarst: uued ravimid <span style="color:#9ac901">ei jõua piisavalt kiiresti </span>Eestisse</h1></a></article></span><span class="articleRight"><article data-article-id="3837971" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837971/euroopas-hakkavad-ravimitele-kehtima-uhtsed-iso-standardid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/15/5837511t234hecc5.jpg"></span><h1 class="frontHeading" itemprop="name">Euroopas hakkavad ravimitele kehtima <span style="color:#9ac901">ühtsed ISO standardid</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837933" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837933/tahelepanu-diabeediravim-korvaldati-ohutuse-tagamiseks-muugilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/15/5837479t81h9c95.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Tähelepanu: </span>diabeediravim kõrvaldati ohutuse tagamiseks müügilt<span data-article="3837933" data-href="http://tervis.postimees.ee/3837933/tahelepanu-diabeediravim-korvaldati-ohutuse-tagamiseks-muugilt#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837661" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/08/5806565t82h314d.jpg"></span><h1 class="frontHeading" itemprop="name">Tervishoiutöötajad teatasid <span style="color:#9ac901">ametliku hoiatusstreigi aja</span><span data-article="3837661" data-href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja#comments" class="frontComments dataLink">4</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3837717" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837717/naitlejad-panevad-suurperede-nimel-pekid-polema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2014/04/02/2934120t232h1494.jpg"></span><h1 class="frontHeading" itemprop="name">Näitlejad panevad suurperede nimel <span style="color:#9ac901">«pekid põlema»</span>
</h1></a></article><article data-article-id="3839805" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/16/5843699t232hac22.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hea seks võib muutuda ohtlikuks</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836833" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836833/haigekassa-puudujaagi-lapivad-joukad-sunnitajad-ja-tobised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/14/5834823t81ha9a4.jpg"></span><h1 class="frontHeading" itemprop="name">Haigekassa puudujäägi <span style="color:#9ac901">lapivad jõukad sünnitajad ja tõbised</span>
</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3837703" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837703/kurb-statistika-missuguseid-vahiliike-poevad-eesti-lapsed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/15/5837225t84he987.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kurb statistika: </span>missuguseid vähiliike põevad Eesti lapsed</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836483" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836483/ossinovski-avalikustas-oma-salatsemise-pohjused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/07/5804299t233h07e9.jpg"></span><p data-article="3836483" class="frontAdditional">Täiendatud kell 17.</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Ossinovski </span>salatsemise põhjus on selgunud<span data-article="3836483" data-href="http://tervis.postimees.ee/3836483/ossinovski-avalikustas-oma-salatsemise-pohjused#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836855" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836855/rahandusminister-loobus-haigekassa-karpeplaani-kommenteerimisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/14/5834615t234he9ea.jpg"></span><h1 class="frontHeading" itemprop="name">Rahandusminister loobus <span style="color:#9ac901">haigekassa kärpeplaani kommenteerimisest</span><span data-article="3836855" data-href="http://tervis.postimees.ee/3836855/rahandusminister-loobus-haigekassa-karpeplaani-kommenteerimisest#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837229" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837229/haigla-saatis-abitus-seisukorras-vanaharra-oosel-minema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/15/5837163t81h53b6.jpg"></span><h1 class="frontHeading" itemprop="name">Haigla saatis <span style="color:#9ac901">abitus seisukorras vanahärra</span> öösel minema<span data-article="3837229" data-href="http://tervis.postimees.ee/3837229/haigla-saatis-abitus-seisukorras-vanaharra-oosel-minema#comments" class="frontComments dataLink">12</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837531" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837531/diana-ingerainen-perearstiabi-kvaliteet-ei-huvita-peaaegu-kedagi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/15/5836241t82h4055.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Diana Ingerainen: </span>perearstiabi kvaliteet ei huvita peaaegu kedagi</h1></a></article></span><span class="articleRight"><article data-article-id="3836929" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836929/ebola-voib-olla-arvatust-salakavalam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/14/5834713t232ha4ec.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Ebola võib olla </span>arvatust salakavalam</h1></a></article><article data-article-id="3834547" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834547/miks-vahemeremaade-dieet-toimib" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/13/5828539t232hf70c.jpg"></span><h1 class="frontHeading" itemprop="name">Miks Vahemeremaade<span style="color:#9ac901"> dieet toimib?</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3836477" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836477/haigekassa-saastuplaan-loob-valusalt-haiglate-ja-sunnitajate-rahakoti-pihta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/14/5834103t81h050b.jpg"></span><p data-article="3836477" class="frontAdditional">Täiendatud kell 15.54.</p>
<h1 class="frontHeading" itemprop="name">Haigekassa hakkab haiglatele ravijuhtude eest<span style="color:#9ac901"> vähem maksma</span><span data-article="3836477" data-href="http://tervis.postimees.ee/3836477/haigekassa-saastuplaan-loob-valusalt-haiglate-ja-sunnitajate-rahakoti-pihta#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836845" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836845/uhest-aarmusest-teise-rasvunud-naisest-sai-anorektik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2012/07/24/1232098t233h6250.jpg"></span><h1 class="frontHeading" itemprop="name">Ühest äärmusest teise: rasvunud <span style="color:#9ac901">naisest sai anorektik</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836725" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836725/vaata-mitu-muna-paevas-on-ohutu-suua" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/06/29/5555345t234he7d1.jpg"></span><h1 class="frontHeading" itemprop="name">Vaata, <span style="color:#9ac901">mitu muna päevas</span> on ohutu süüa</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836717" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836717/varske-statistika-vaata-kui-palju-poorduti-mullu-vaimse-hadaga-arsti-poole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/09/14/5834509t233hd983.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Värske statistika:</span> vaata kui palju pöörduti mullu vaimse hädaga arsti poole</h1></a></article></span><span class="articleRight"><article data-article-id="3836437" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836437/menopausiga-kaasnevate-hadade-vastu-saab-abi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/09/14/5833871t234hbce5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Menopausiga </span>kaasnevate hädade vastu saab abi</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3835925" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835925/ministrite-tuli-haigekassa-reservide-ule-kogub-tuure" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/14/5832267t81h7947.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Ministrite tüli haigekassa reservide üle </span>kogub tuure</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836173" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836173/maris-jesse-omaosaluse-kasv-tooks-probleeme-uhiskonna-haavatavamale-osale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/14/5833157t82h0ab7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Maris Jesse:</span> omaosaluse kasv tooks probleeme ühiskonna haavatavamale osale</h1></a></article></span><span class="articleRight"><article data-article-id="3836023" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836023/eratervishoiuasutused-eratervishoid-suurendaks-efektiivsust-ja-luhendaks-ravijarjekordi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/14/5832577t232h5258.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Eratervishoiuasutused: </span>eratervishoid suurendaks efektiivsust ja lühendaks ravijärjekordi<span data-article="3836023" data-href="http://tervis.postimees.ee/3836023/eratervishoiuasutused-eratervishoid-suurendaks-efektiivsust-ja-luhendaks-ravijarjekordi#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3835975" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835975/saaremaa-vahiuhing-avas-teabetoa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/14/5832413t232hb2fd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Saaremaa vähiühing</span> avas teabetoa</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836091" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3836091/kas-beebipillid-voivad-toesti-vahi-eest-kaitsta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/14/5832753t81hf941.jpg"></span><h1 class="frontHeading" itemprop="name">Kas <span style="color:#9ac901">beebipillid </span>võivad tõesti vähi eest kaitsta?</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3834735" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834735/kas-selili-sunnitamine-on-parim-lahendus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/13/5829121t233h1adc.jpg"></span><h1 class="frontHeading" itemprop="name">Kas <span style="color:#9ac901">selili sünnitamine </span>on parim lahendus?<span data-article="3834735" data-href="http://tervis.postimees.ee/3834735/kas-selili-sunnitamine-on-parim-lahendus#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3835939" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835939/kiindumushairega-lapsed-vajavad-erilist-hoolt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/14/5832375t234h1f15.jpg"></span><h1 class="frontHeading" itemprop="name">Kiindumushäirega lapsed vajavad erilist hoolt</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835083" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835083/positiivne-ellusuhtumine-aitab-muremotted-eemale-peletada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/13/5830535t81h077a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Positiivne ellusuhtumine</span> aitab muremõtted eemale peletada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3835303" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835303/puust-ja-punaseks-kuhu-haigekassa-tegelikult-miljonid-kulutas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/13/5831401t82h05c6.jpg"></span><p data-article="3835303" class="frontAdditional">Kell 11 - täpsustatud haigekassa eelarve suurust.</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Puust ja punaseks</span> - kuhu haigekassa tegelikult miljonid kulutas<span data-article="3835303" data-href="http://tervis.postimees.ee/3835303/puust-ja-punaseks-kuhu-haigekassa-tegelikult-miljonid-kulutas#comments" class="frontComments dataLink">13</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3834941" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834941/minister-haigekassa-on-rahajagamisel-eelistanud-meedikuid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/13/5829657t232h9bbd.jpg"></span><h1 class="frontHeading" itemprop="name">Minister: haigekassa on rahajagamisel <span style="color:#9ac901">eelistanud meedikuid</span>
</h1></a></article><article data-article-id="3833365" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833365/tasub-teada-kas-liigne-valgutarbimine-on-kahjulik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/10/23/4623999t232hc77b.jpg"></span><h1 class="frontHeading" itemprop="name">Tasub teada: kas liigne <span style="color:#9ac901">valgutarbimine on kahjulik?</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834917" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834917/agressiivseid-lapsi-ja-noori-on-uha-enam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/13/5829553t81he332.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Agressiivseid lapsi</span> ja noori on üha enam<span data-article="3834917" data-href="http://tervis.postimees.ee/3834917/agressiivseid-lapsi-ja-noori-on-uha-enam#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3834801" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834801/haigekassa-tahab-kulutada-lubatust-kumme-miljonit-enam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/13/5829209t233h29be.jpg"></span><h1 class="frontHeading" itemprop="name">Haigekassa tahab kulutada<span style="color:#9ac901"> lubatust kümme miljonit enam</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3834479" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834479/kas-eesti-noored-seksivad-toesti-vahem-kui-varem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/13/5828429t234hc0dc.jpg"></span><h1 class="frontHeading" itemprop="name">Kas Eesti noored <span style="color:#9ac901">seksivad tõesti vähem kui varem</span>?<span data-article="3834479" data-href="http://tervis.postimees.ee/3834479/kas-eesti-noored-seksivad-toesti-vahem-kui-varem#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834559" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834559/eesti-patsientide-liit-tervishoidu-on-kiiresti-raha-juurde-vaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/13/5828559t81hf930.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Eesti patsientide liit: </span>tervishoidu on kiiresti raha juurde vaja</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3830623" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830623/silmiavav-tegelikkus-nii-valmivad-kummikommid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/09/5810111t82hed13.jpg"></span><p data-article="3830623" class="frontAdditional">Lisatud videomaterjal võib mõjuda häirivalt</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Silmiavav tegelikkus:</span> nii valmivad kummikommid</h1></a></article></span><span class="articleRight"><article data-article-id="3833169" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833169/kas-maha-kukkunud-toit-on-kohe-tervisele-ohtlik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/12/5825589t232h3670.jpg"></span><h1 class="frontHeading" itemprop="name">Kas maha kukkunud toit on<span style="color:#9ac901"> kohe tervisele ohtlik?</span>
</h1></a></article><article data-article-id="3831191" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3831191/lugeja-kusib-miks-on-sos-pillid-kasimuugiravimid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/09/5811501t232hc33d.jpg"></span><h1 class="frontHeading" itemprop="name">Lugeja küsib: miks on<span style="color:#9ac901"> SOS-pillid käsimüügiravimid?</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3833021" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833021/selgusid-eesti-parimad-perearstipraksised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/12/5824719t81hc20f.jpg"></span><h1 class="frontHeading" itemprop="name">Selgusid <span style="color:#9ac901">Eesti parimad perearstipraksised</span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3834295" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834295/soomes-hakkavad-arste-asendama-iseteeninduskioskid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/13/5828079t96h6af8.jpg"></span><h1 class="frontHeading" itemprop="name">Soomes hakkavad <span style="color:#9ac901">arste asendama iseteeninduskioskid</span>
</h1></a></article><article data-article-id="3833029" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833029/kodusunnituse-toendi-valjastamine-tekitas-probleeme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f6.pmo.ee/f/2016/09/12/5825111t96h408e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kodusünnituse tõendi</span> väljastamine tekitas probleeme</h1></a></article><article data-article-id="3833069" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833069/lapsed-hindavad-oma-ujumisoskust-ule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/12/5825047t96h3d1f.jpg"></span><h1 class="frontHeading" itemprop="name">Lapsed <span style="color:#9ac901">hindavad oma ujumisoskust üle</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3833729" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833729/galerii-teet-daaniel-joudis-elusalt-ja-tervelt-eestisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/11/5823111t233hf830.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Galerii:</span> Teet Daaniel jõudis elusalt ja tervelt Eestisse</h1></a></article></span><span class="articleRight"><article data-article-id="3830559" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3830559/tehtud-teet-daaniel-ujus-esimese-eestlasena-ule-gibraltari-vaina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/10/5813557t234hcbba.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Tehtud: </span>Teet Daaniel ujus esimese eestlasena üle Gibraltari väina<span data-article="3830559" data-href="http://tervis.postimees.ee/3830559/tehtud-teet-daaniel-ujus-esimese-eestlasena-ule-gibraltari-vaina#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3833347" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833347/suurhaigla-kolis-naha-ja-suguhaiguste-keskuse-mustamaele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/12/5825745t81h9172.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Suurhaigla kolis</span> naha- ja suguhaiguste keskuse Mustamäele</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3832843" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3832843/arstide-ettepanek-eraarstile-kulutatud-raha-saab-kaua-oodates-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/09/12/5824011t233haab5.jpg"></span><p data-article="3832843" class="frontAdditional">Lisatud video.</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Arstide ettepanek:</span> eraarstile kulutatud raha saab kaua oodates tagasi</h1></a></article></span><span class="articleRight"><article data-article-id="3833127" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833127/habicht-korgem-omaosalus-on-libe-tee-arstiabita-jaamiseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/08/31/5782583t234hf76a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Habicht:</span> kõrgem omaosalus on libe tee arstiabita jäämiseni</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3831897" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3831897/maailma-vaikseim-beebi-sai-uheksakuuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/10/5813981t81hf241.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Maailma väikseim beebi</span> sai üheksakuuseks</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3829699" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3829699/neli-tervisemuuti-mida-ei-tasu-uskuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2012/11/14/1432968t82hb675.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Neli tervisemüüti,</span> mida ei tasu uskuda</h1></a></article></span><span class="articleRight"><article data-article-id="3829005" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3829005/tasub-teada-millega-tegeleb-suuhugienist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/08/5806537t232he26b.jpg"></span><h1 class="frontHeading" itemprop="name">Tasub teada: millega tegeleb <span style="color:#9ac901">suuhügienist</span>
</h1></a></article><article data-article-id="3832951" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3832951/kuidas-taiskasvanueas-vistrikest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/12/5824663t232hcabc.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas täiskasvanueas<span style="color:#9ac901"> vistrikest vabaneda</span>?</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3827903" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3827903/aasta-jooksutrennis-ehk-kuidas-hoolimata-ebaonnest-rajal-pusida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/09/5809973t89ha53b.jpg"></span><h1 class="frontHeading" itemprop="name">Aasta jooksutrennis ehk kuidas <span style="color:#9ac901">hoolimata ebaõnnest rajal püsida</span>
</h1></a></article><article data-article-id="3831151" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3831151/mida-ja-kuidas-enne-maratoni-tankida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/09/5811433t89hd03f.jpg"></span><h1 class="frontHeading" itemprop="name">Mida ja kuidas<span style="color:#9ac901"> enne maratoni </span>tankida?</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3829557" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3829557/vaadake-millega-te-jooksete" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/09/5809997t81hf6e8.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Vaadake, </span>millega te jooksete!</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3830279" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3830279/nelja-ravimi-leidmine-laheb-raskemaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/10/5813527t89h5b5b.jpg"></span><h1 class="frontHeading" itemprop="name">Nelja ravimi leidmine läheb <span style="color:#9ac901">raskemaks</span>
</h1></a></article><article data-article-id="3833467" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833467/eestis-haigestutakse-uha-rohkem-salmonelloosi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2010/07/29/410190t89hd977.jpg"></span><h1 class="frontHeading" itemprop="name">Eestis haigestutakse üha rohkem <span style="color:#9ac901">salmonelloosi </span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3829749" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3829749/seksuaaltervise-liit-sos-pill-ei-ole-miniabort" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/08/5808061t89h72f0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Seksuaaltervise liit:</span> SOS pillid<span style="color:#9ac901"> </span>ei ole «miniabort»</h1></a></article><article data-article-id="3829865" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3829865/ravimiamet-beebipillid-on-sos-pillidest-200-korda-tohusamad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/08/5808201t89h580b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Ravimiamet:</span> beebipillid on SOS-pillidest 200 korda tõhusamad</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2125"><button class="searchButton" type="submit"></button></form></section><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tervis.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">10:24</div><div class="heading"><a href="http://parnu.postimees.ee/3844513/parnus-tuvastati-lapsel-ohtlik-meningokokinakkus">Pärnus tuvastati lapsel ohtlik meningokokinakkus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:19</div><div class="heading"><a href="http://naine24.postimees.ee/3844471/pelgulinna-sunnitusmaja-kutsub-avatud-uste-paevale">Pelgulinna sünnitusmaja kutsub avatud uste päevale</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:17</div><div class="heading"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:02</div><div class="heading"><a href="http://tervis.postimees.ee/3844265/kuidas-ennetada-kulmetuse-sumptomeid">Kuidas ennetada külmetuse sümptomeid?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:57</div><div class="heading"><a href="http://tervis.postimees.ee/3844465/vahiravifond-toetab-kolme-inimese-ravi-enam-kui-35-000-euroga">Vähiravifond toetab kolme inimese ravi enam kui 35 000 euroga</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:45</div><div class="heading"><a href="http://tervis.postimees.ee/3844451/tu-eripedagoog-kommunikatsioonipuude-eest-pole-keegi-kaitstud">TÜ eripedagoog: kommunikatsioonipuude eest pole keegi kaitstud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://tervis.postimees.ee/3843795/usin-perearstiabi-suurendab-arstide-tookoormust">Usin perearstiabi suurendab arstide töökoormust</a> <a class="com" href="http://tervis.postimees.ee/3843795/usin-perearstiabi-suurendab-arstide-tookoormust#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">22:28</div><div class="heading"><a href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara">Mootorrattaga voodis... no ei harju ära!</a> <a class="com" href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">21:49</div><div class="heading"><a href="http://tervis.postimees.ee/3843817/narkootiliste-ainete-nimekirja-lisati-kaks-uut-ainet">Narkootiliste ainete nimekirja lisati kaks uut ainet </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:22</div><div class="heading"><a href="http://tervis.postimees.ee/3843671/puust-ja-punaseks-mis-vahe-on-era-ja-solidaarsel-ravikindlustusel">Puust ja punaseks: mis vahe on era- ja solidaarsel ravikindlustusel</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:22</div><div class="heading"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda">Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:00</div><div class="heading"><a href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima">Ametlik lubadus: suhkrusisaldust piimatoodetes hakatakse kärpima</a> <a class="com" href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:17</div><div class="heading"><a href="http://tervis.postimees.ee/3843677/patsiendid-on-pahased-valitsusele-on-juurikad-alla-kasvanud">Patsiendid on pahased: valitsusele on juurikad alla kasvanud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:41</div><div class="heading"><a href="http://tervis.postimees.ee/3843591/streikivad-tervishoiutootajad-oleme-siin-patsientide-parast">Streikivad tervishoiutöötajad: oleme siin patsientide pärast</a> <a class="com" href="http://tervis.postimees.ee/3843591/streikivad-tervishoiutootajad-oleme-siin-patsientide-parast#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:55</div><div class="heading"><a href="http://tervis.postimees.ee/3843435/riik-hakkab-maksma-emakakaelavahki-ennetavate-vaktsiinide-eest">Riik hakkab maksma emakakaelavähki ennetavate vaktsiinide eest </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:36</div><div class="heading"><a href="http://tervis.postimees.ee/3843335/toitumisnoustaja-lapsed-voiksid-juua-rohkem-vett">Toitumisnõustaja: lapsed võiksid juua rohkem vett</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:56</div><div class="heading"><a href="http://tehnika.postimees.ee/3843257/pea-siirdamisel-edu-ennustavad-loomkatsed-skeptikuid-veel-ei-veena">Pea siirdamisel edu ennustavad loomkatsed skeptikuid veel ei veena</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:05</div><div class="heading"><a href="http://tervis.postimees.ee/3843167/galerii-medodede-nagemus-saastumeditsiinist">Galerii: medõdede nägemus säästumeditsiinist</a> <a class="com" href="http://tervis.postimees.ee/3843167/galerii-medodede-nagemus-saastumeditsiinist#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:43</div><div class="heading"><a href="http://tervis.postimees.ee/3843097/arstide-avaldus-haiglaid-karistatakse-ausa-too-eest">Arstide avaldus: haiglaid karistatakse ausa töö eest</a> <a class="com" href="http://tervis.postimees.ee/3843097/arstide-avaldus-haiglaid-karistatakse-ausa-too-eest#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">09:02</div><div class="heading"><a href="http://tervis.postimees.ee/3842949/rahahada-eesti-tervishoius-ajas-arstid-streikima">Rahahäda Eesti tervishoius ajas arstid streikima</a> <a class="com" href="http://tervis.postimees.ee/3842949/rahahada-eesti-tervishoius-ajas-arstid-streikima#comments">(12)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tervis.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><!-- Viimased uudised --><div class="dfp_ad" id="dfp57e2386966f82"><script>googletag.cmd.push(function() { googletag.display("dfp57e2386966f82"); });</script></div><div class="frontPlace" data-section="2147"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#9ac901" style="background-color: #9ac901"></div>
<div class="colorBox" data-color="#e40001" style="background-color: #e40001"></div>
</div></header><div class="sidebarBlockContent"><article data-article-id="3835303" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835303/puust-ja-punaseks-kuhu-haigekassa-tegelikult-miljonid-kulutas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/13/5831401t90h77be.jpg" alt="" class="image" itemprop="image"></span><p data-article="3835303" class="frontAdditional">Kell 11 - täpsustatud haigekassa eelarve suurust.</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Puust ja punaseks</span> - kuhu haigekassa tegelikult miljonid kulutas<span data-article="3835303" data-href="http://tervis.postimees.ee/3835303/puust-ja-punaseks-kuhu-haigekassa-tegelikult-miljonid-kulutas#comments" class="frontComments dataLink">13</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3826285" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3826285/laste-esmaabi-opetaja-torjub-hirme-ja-abitust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/06/5801735t91hd1de.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Laste esmaabi õpetaja<span style="color:#9ac901"> tõrjub hirme ja abitust</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3833169" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833169/kas-maha-kukkunud-toit-on-kohe-tervisele-ohtlik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/12/5825589t91h0f7a.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kas maha kukkunud toit <span style="color:#9ac901">on kohe tervisele ohtlik?</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3829699" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3829699/neli-tervisemuuti-mida-ei-tasu-uskuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/11/14/1432968t91hfb3c.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Neli tervisemüüti</span>, mida ei tasu uskuda</h1></a></article></span><span class="articleRight"><article data-article-id="3834295" class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3834295/soomes-hakkavad-arste-asendama-iseteeninduskioskid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/13/5828079t91ha5aa.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Soomes hakkavad <span style="color:#9ac901">arste asendama iseteeninduskioskid</span>
</h1></a></article></span>
</div></section></div></div><!-- isetoim --><section class="timelineRight"><header>KASULIK TEAVE</header><a href="http://www.suukool.ee" target="_blank">Laste hammaste tervis</a><a href="http://alkoinfo.ee" target="_blank">Alkohol ja tervis</a><a href="http://www.narko.ee" target="_blank">Uimastid ja nende mõju</a><a href="http://peaasi.ee" target="_blank">Noorte vaimne tervis</a><a href="http://www.hiv.ee" target="_blank">HIV</a></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder 1"></span><header><a href="http://tervis.postimees.ee/rubriik/2143">Nõuanded <span class="showMore">Kõik<span class="whiteArrow 1"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/13/5829429t90h04d8.jpg" alt="Nädalavahetustel pikalt magamine väsitab keha" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha">Nädalavahetustel pikalt magamine väsitab keha</a><a class="com" href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3830389/soovitused-et-laps-koolipingis-kuuru-ei-jaaks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/09/5809253t91h9bc8.jpg" alt="Soovitused, et laps koolipingis küüru ei jääks " width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3830389/soovitused-et-laps-koolipingis-kuuru-ei-jaaks">Soovitused, et laps koolipingis küüru ei jääks </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3827257/terviseameti-uuring-kuidas-vahendada-solaariumikasutaja-riske" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5802173t91h9d3f.jpg" alt="Terviseameti uuring: kuidas vähendada solaariumikasutaja riske" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3827257/terviseameti-uuring-kuidas-vahendada-solaariumikasutaja-riske">Terviseameti uuring: kuidas vähendada solaariumikasutaja riske</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Nõuanded 2129 --><section class="textSection mixedSection"><span class="sectionBorder 1"></span><header><a href="http://tervis.postimees.ee/rubriik/2131">Liikumine <span class="showMore">Kõik<span class="whiteArrow 1"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3836841/kupses-eas-vankumatult-sadulas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5841023t90hdb17.jpg" alt="Küpses eas vankumatult sadulas" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3836841/kupses-eas-vankumatult-sadulas">Küpses eas vankumatult sadulas</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3831765/kuidas-taastuda-maratonist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/10/5813519t91h9bb2.jpg" alt="Kuidas taastuda maratonist?" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3831765/kuidas-taastuda-maratonist">Kuidas taastuda maratonist?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3827903/aasta-jooksutrennis-ehk-kuidas-hoolimata-ebaonnest-rajal-pusida" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/09/5809973t91hfd17.jpg" alt="Aasta jooksutrennis ehk kuidas hoolimata ebaõnnest rajal püsida" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3827903/aasta-jooksutrennis-ehk-kuidas-hoolimata-ebaonnest-rajal-pusida">Aasta jooksutrennis ehk kuidas hoolimata ebaõnnest rajal püsida</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- liikumine 2131 --><section class="textSection mixedSection"><span class="sectionBorder 1"></span><header><a href="http://tervis.postimees.ee/rubriik/2141">Haigused<span class="showMore">Kõik<span class="whiteArrow 1"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/01/29/3718455t90hd7e4.jpg" alt="Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda">Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3842911/apteeker-viirushaigused-alustasid-runnakut-varakult" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5860759t91he146.jpg" alt="Apteeker: viirushaigused alustasid rünnakut varakult" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3842911/apteeker-viirushaigused-alustasid-runnakut-varakult">Apteeker: viirushaigused alustasid rünnakut varakult</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3838083/vahiarst-uued-ravimid-ei-joua-piisavalt-kiiresti-eestisse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5837809t91hc21c.jpg" alt="Vähiarst: uued ravimid ei jõua piisavalt kiiresti Eestisse" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3838083/vahiarst-uued-ravimid-ei-joua-piisavalt-kiiresti-eestisse">Vähiarst: uued ravimid ei jõua piisavalt kiiresti Eestisse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- haigused 2141 --><section class="topicCloud"><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://tervis.postimees.ee/teema/arstid" class="keywordsItems keywordStep_0">arstid</a><a href="http://tervis.postimees.ee/teema/beebipillid" class="keywordsItems keywordStep_0">beebipillid</a><a href="http://tervis.postimees.ee/teema/haigekassa" class="keywordsItems keywordStep_0">Haigekassa</a><a href="http://tervis.postimees.ee/teema/haigekassa_n%C3%B5ukogu" class="keywordsItems keywordStep_1">haigekassa nõukogu</a><a href="http://tervis.postimees.ee/teema/haigus" class="keywordsItems keywordStep_1">haigus</a><a href="http://tervis.postimees.ee/teema/jevgeni_ossinovski" class="keywordsItems keywordStep_1">Jevgeni Ossinovski</a><a href="http://tervis.postimees.ee/teema/jooksmine" class="keywordsItems keywordStep_2">jooksmine</a><a href="http://tervis.postimees.ee/teema/lapsed" class="keywordsItems keywordStep_2">lapsed</a><a href="http://tervis.postimees.ee/teema/meditsiin" class="keywordsItems keywordStep_2">meditsiin</a><a href="http://tervis.postimees.ee/teema/patsiendid" class="keywordsItems keywordStep_2">patsiendid</a><a href="http://tervis.postimees.ee/teema/perearst" class="keywordsItems keywordStep_2">perearst</a><a href="http://tervis.postimees.ee/teema/p%C3%B5hja-eesti_regionaalhaigla" class="keywordsItems keywordStep_2">põhja-eesti regionaalhaigla</a><a href="http://tervis.postimees.ee/teema/rahastamine" class="keywordsItems keywordStep_2">rahastamine</a><a href="http://tervis.postimees.ee/teema/ravi" class="keywordsItems keywordStep_2">ravi</a><a href="http://tervis.postimees.ee/teema/ravimiamet" class="keywordsItems keywordStep_2">ravimiamet</a><a href="http://tervis.postimees.ee/teema/ravimid" class="keywordsItems keywordStep_2">ravimid</a><a href="http://tervis.postimees.ee/teema/regionaalhaigla" class="keywordsItems keywordStep_2">regionaalhaigla</a><a href="http://tervis.postimees.ee/teema/riigieelarve" class="keywordsItems keywordStep_3">riigieelarve</a><a href="http://tervis.postimees.ee/teema/terviseamet" class="keywordsItems keywordStep_3">terviseamet</a><a href="http://tervis.postimees.ee/teema/tervise_arengu_instituut" class="keywordsItems keywordStep_3">tervise arengu instituut</a><a href="http://tervis.postimees.ee/teema/terviseminister" class="keywordsItems keywordStep_3">terviseminister</a><a href="http://tervis.postimees.ee/teema/tervishoid" class="keywordsItems keywordStep_3">tervishoid</a><a href="http://tervis.postimees.ee/teema/tervishoiut%C3%B6%C3%B6tajad" class="keywordsItems keywordStep_3">tervishoiutöötajad</a><a href="http://tervis.postimees.ee/teema/toitumine" class="keywordsItems keywordStep_3">toitumine</a><a href="http://tervis.postimees.ee/teema/uuring" class="keywordsItems keywordStep_3">uuring</a><a href="http://tervis.postimees.ee/teema/v%C3%A4hk" class="keywordsItems keywordStep_3">vähk</a></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/01/25/4902335t90h2acd.jpg" alt="Risto Berendson: kohtumine allilmaga" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga">Risto Berendson: kohtumine allilmaga</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/05/5797625t91h7fae.jpg" alt="Kohus pani Keskerakonna peakontori garantiikirjade katteks hüpoteegi alla" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla">Kohus pani Keskerakonna peakontori garantiikirjade katteks hüpoteegi alla</a><a class="com" href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla#comments"> (6)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865025t91h9aed.jpg" alt="Mustamäel kukkus viiendalt korruselt alla noor naine" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine">Mustamäel kukkus viiendalt korruselt alla noor naine</a><a class="com" href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">10:18</div><div class="heading"><a href="http://www.postimees.ee/3844329/23-kultuuri-ja-uhiskonnategelast-kutsuvad-valijamehi-haaletama-mart-helme-poolt">23 kultuuri- ja ühiskonnategelast kutsuvad valijamehi hääletama Mart Helme poolt</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">09:49</div><div class="heading"><a href="http://www.postimees.ee/3844463/politsei-ja-piirivalveamet-saab-uue-seirelennuki">Politsei- ja piirivalveamet saab uue seirelennuki</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">09:33</div><div class="heading"><a href="http://www.postimees.ee/3844449/seeneline-avastas-metsast-toelise-harulduse">Seeneline avastas metsast tõelise harulduse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:36</div><div class="heading"><a href="http://www.postimees.ee/3844369/politseinikud-ule-euroopa-tootavad-tana-selle-nimel-et-liiklejad-tervena-koju-jouaksid">Politseinikud üle Euroopa töötavad täna selle nimel, et liiklejad tervena koju jõuaksid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- postimees --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863377t90h5b8f.jpg" alt="Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863213t91h46da.jpg" alt="AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma">AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma</a><a class="com" href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/08/5024533t91hc8c6.jpg" alt="Vormsil taaselustati ajalooline leivategu" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu">Vormsil taaselustati ajalooline leivategu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">10:10</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-soidavad-teadmatusest-liikluskindlustuseta">Tuhanded sõidavad teadmatusest liikluskindlustuseta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:59</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel">Lasketiiru kuulid vihisevad taluõuel</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843417/vaata-kui-palju-on-latlastel-normaalseks-araelamiseks-raha-vaja">Vaata, kui palju on lätlastel normaalseks äraelamiseks raha vaja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima">Ametlik lubadus: suhkrusisaldust piimatoodetes hakatakse kärpima</a> <a class="com" href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- tarbija --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3844471/pelgulinna-sunnitusmaja-kutsub-avatud-uste-paevale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5865243t90haddd.jpg" alt="Pelgulinna sünnitusmaja kutsub avatud uste päevale" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844471/pelgulinna-sunnitusmaja-kutsub-avatud-uste-paevale">Pelgulinna sünnitusmaja kutsub avatud uste päevale</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3844407/pilk-peale-ehtekunstnik-ester-faiman-toob-valja-uue-disainehete-sarja-zulu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865169t91h6e52.jpg" alt="Pilk peale! Ehtekunstnik Ester Faiman toob välja uue disainehete sarja «Zulu»" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844407/pilk-peale-ehtekunstnik-ester-faiman-toob-valja-uue-disainehete-sarja-zulu">Pilk peale! Ehtekunstnik Ester Faiman toob välja uue disainehete sarja «Zulu»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3844423/suvelopu-retseptisoovitus-varske-salat-lepasuitsujuustu-ja-rabarberikastmega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865209t91h9e08.jpg" alt="Suvelõpu retseptisoovitus: värske salat lepasuitsujuustu ja rabarberikastmega" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844423/suvelopu-retseptisoovitus-varske-salat-lepasuitsujuustu-ja-rabarberikastmega">Suvelõpu retseptisoovitus: värske salat lepasuitsujuustu ja rabarberikastmega</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:50</div><div class="heading"><a href="http://naine24.postimees.ee/3844389/brad-pitti-ja-angelina-jolie-uheksa-avameelset-tsitaati-oma-suhte-kohta">Brad Pitti ja Angelina Jolie üheksa avameelset tsitaati oma suhte kohta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3844079/psuhholoog-soovitab-kuidas-koostada-iseenda-kasutusjuhend">Psühholoog soovitab: kuidas koostada iseenda «kasutusjuhend»</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3844077/karu-hunt-delfiin-voi-lovi-kes-on-sinu-uneloom-ja-mida-see-sinu-kohta-utleb">Karu, hunt, delfiin või lõvi - kes on sinu uneloom ja mida see sinu kohta ütleb?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3843695/londoni-moenadal-roksanda">Londoni moenädal: Roksanda </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- naine24 --><div id="kodukauniksRightBlock"><div class="frontPlace" data-section="2070"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee" class="frontUrl" title="" itemprop="url" target="_blank"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<a href="http://kodukauniks.postimees.ee" target="_blank"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="http://f.pmo.ee/s/v2/img/kodukauniks/koduKauniksHeader.png"></a><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=216963&amp;p=218054" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/05/14/1104792t90h11f8.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Kuidas valida fassaadi värvitoone?<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Palun andke ideid - pean valima oma uuele kodule fassaadivärvid ja ei oska üldse otsustada. Kollane ja punane on välistatud. Pigem hallid, rohekad, sinakad toonid. Aknad ja uksed tulevad kindlasti valged. Ehk keegi raatsib oma puitmaja fassaadist siia pilte panna? </p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=85607" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/05/16/1107060t90h02b5.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Laudpõranda seebitamine<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas keegi teab midagi sellisest laudpõranda viimistlemise viisist nagu seebitamine? On kellelgi kogemusi? </span></p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">PEREFOORUM</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewforum.php?f=8" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/01/24/1538028t90h130b.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ootad last? Tule ühine meiega!<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Oled oodatud lobisema meie rasedusteemalisse alafoorumisse!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewtopic.php?f=1&amp;t=16411" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/11/30/4754113t90hd4da.jpg" alt="" class="image" itemprop="image" height="143" width="312" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Miks mehed petavad? Truu mees - on neid üldse?</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas eksisteerib üldse sellist nähtust? Mulle hakkab tunduma, et see on vaid müüt, et mehed suudavad truud olla.. </span><span style="color:rgb(51, 51, 51)">Ehk tõesti suhte alguses või juhuse puudusest, see neil ka õnnestub. Aga muidu tundub, et mitte</span></p></a></article></div></section></div></div><!-- Kodukauniks foorumi isetoim--></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tervis.postimees.ee/3843515/tosiseimad-pohjused-toolt-puudumiseks-mis-tooandjat-ei-pahanda">Tõsiseimad põhjused töölt puudumiseks, mis tööandjat ei pahanda</a></div><div class="item even"><a href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara">Mootorrattaga voodis... no ei harju ära!</a><a class="com" href="http://tervis.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara#comments">(1)</a></div><div class="item odd"><a href="http://tervis.postimees.ee/3843167/galerii-medodede-nagemus-saastumeditsiinist">Galerii: medõdede nägemus säästumeditsiinist</a><a class="com" href="http://tervis.postimees.ee/3843167/galerii-medodede-nagemus-saastumeditsiinist#comments">(1)</a></div><div class="item even"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a></div><div class="item odd"><a href="http://tervis.postimees.ee/3843817/narkootiliste-ainete-nimekirja-lisati-kaks-uut-ainet">Narkootiliste ainete nimekirja lisati kaks uut ainet </a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tervis.postimees.ee/3638489/emod-voivad-saada-voli-haigeid-tagasi-saata">EMOd võivad saada voli haigeid tagasi saata</a><a class="com" href="http://tervis.postimees.ee/3638489/emod-voivad-saada-voli-haigeid-tagasi-saata#comments">(31)</a></div><div class="item even"><a href="http://tervis.postimees.ee/3842949/rahahada-eesti-tervishoius-ajas-arstid-streikima">Rahahäda Eesti tervishoius ajas arstid streikima</a><a class="com" href="http://tervis.postimees.ee/3842949/rahahada-eesti-tervishoius-ajas-arstid-streikima#comments">(12)</a></div><div class="item odd"><a href="http://tervis.postimees.ee/3837229/haigla-saatis-abitus-seisukorras-vanaharra-oosel-minema">Haigla saatis abitus seisukorras vanahärra öösel minema</a><a class="com" href="http://tervis.postimees.ee/3837229/haigla-saatis-abitus-seisukorras-vanaharra-oosel-minema#comments">(12)</a></div><div class="item even"><a href="http://tervis.postimees.ee/3841625/mis-homsel-streigipaeval-tapsemalt-toimub">Mis homsel streigipäeval täpsemalt toimub?</a><a class="com" href="http://tervis.postimees.ee/3841625/mis-homsel-streigipaeval-tapsemalt-toimub#comments">(5)</a></div><div class="item odd"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades">Millest tuleneb erinevus ravimite hindades?</a><a class="com" href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments">(3)</a></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu tervisega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/tervis.postimees" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Uudised');ga('set', 'contentGroup3', 'Tervis');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Triin Ärm';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.220 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
