<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi - Lapse tervis - Tervis</title><link rel="canonical" href="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi"><meta name="description" content="Tallinna Tehnikaülikooli korraldatud uuringust selgus, et ebasobiva sisekliima tõttu võivad õpilaste õpitulemused langeda ligi kümnendiku võrra."><meta name="keywords" content="haigus, ravi, rahvameditsiin, ennetamine, tervishoid, tervise arengu instituut, trauma, emo, kiirabi, koduvisiit, eriarsti abi, laste haigused, vaktsineerimine, kõrvaltoime, toimeaine, Haigekassa, PERH, ITK, TÜ kliinikum, perearst, eriarst, lastehaigused, laps, tervis, lööve, lastearst, allergia, tita, beebi"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi"><meta property="og:title" content="Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi - Lapse tervis - Tervis"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Tallinna Tehnikaülikooli korraldatud uuringust selgus, et ebasobiva sisekliima tõttu võivad õpilaste õpitulemused langeda ligi kümnendiku võrra."><meta property="og:image" content="http://f6.pmo.ee/f/2016/10/14/5956253t100h7144.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476461402"><meta propery="article:tag" content="heaolu"><meta propery="article:tag" content="kool"><meta propery="article:tag" content="koolimaja"><meta propery="article:tag" content="kvaliteet"><meta propery="article:tag" content="lapsed"><meta propery="article:tag" content="rkas"><meta propery="article:tag" content="sisekliima"><meta propery="article:tag" content="lastehaigused"><meta propery="article:tag" content="laps"><meta propery="article:tag" content="tervis"><meta propery="article:tag" content="lööve"><meta propery="article:tag" content="lastearst"><meta propery="article:tag" content="ravi"><meta propery="article:tag" content="allergia"><meta propery="article:tag" content="tita"><meta propery="article:tag" content="beebi"><meta propery="article:tag" content="haigus"><meta propery="article:tag" content="rahvameditsiin"><meta propery="article:tag" content="ennetamine"><meta propery="article:tag" content="tervishoid"><meta propery="article:tag" content="tervise arengu instituut"><meta propery="article:tag" content="trauma"><meta propery="article:tag" content="emo"><meta propery="article:tag" content="kiirabi"><meta propery="article:tag" content="koduvisiit"><meta propery="article:tag" content="eriarsti abi"><meta propery="article:tag" content="laste haigused"><meta propery="article:tag" content="vaktsineerimine"><meta propery="article:tag" content="kõrvaltoime"><meta propery="article:tag" content="toimeaine"><meta propery="article:tag" content="Haigekassa"><meta propery="article:tag" content="PERH"><meta propery="article:tag" content="ITK"><meta propery="article:tag" content="TÜ kliinikum"><meta propery="article:tag" content="perearst"><meta propery="article:tag" content="eriarst"><meta name="msapplication-TileColor" content="#00aba9"><meta name="msapplication-TileImage" content="//f.pmo.ee/s/img/fav_26_mstile-144x144.png"><link rel="icon" href="//f.pmo.ee/s/img/fav_27.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" sizes="57x57" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//f.pmo.ee/s/img/fav_26_apple-touch-icon-152x152.png"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/913";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3872963","section":["2125","2135"],"term":["heaolu","kool","koolimaja","kvaliteet","lapsed","rkas","sisekliima"],"paid_article":"false","content_marketing_article":"false","author":["Maria Reinik"]};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/913/621", "dfp580112d634cbd").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90],[990,300]], "dfp580112d634d82").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/218", [[300,250],[330,300],[300,600],[330,400],[330,500],[330,600],[300,1050]], "dfp580112d634e2a").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/913/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/270", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_270").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/311", [[300,250], [320,100], [580,400], [650,250], [650,360], [650,450], [650,650]], "am_adpos_311").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/256", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_256").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/258", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_258").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/260", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_260").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/262", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_262").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/264", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_264").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/266", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_266").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/913/248", [[300,250], [300,600], [330,300], [330,400], [330,500], [330,600]], "am_adpos_248").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/913/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tervis.postimees.ee/v2/3872963" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 2135, rootSection: 2125, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-51', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/65bb0096d520b202ac3ae80c69cc0799.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/ee7f5607ab1a04e101adb0a2133772cd.js"></script><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("8c5cf60f56f7680a5fa9193bc006dc1e");</script><script class="pmuserScript">window.pmuserBlockWrite("e8888af4fe008df833f2f270691fb5f2");</script></head><body class="section-2125 section-2135 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp580112d634cbd"><script>googletag.cmd.push(function() { googletag.display("dfp580112d634cbd"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" class="active" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2125"><button class="searchButton" type="submit"></button></form><a href="http://tervis.postimees.ee/rubriik/uudised" data-id="314" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tervis.postimees.ee/rubriik/2131" data-id="2131" onclick="PM.trackEvent('pmSubNav', 'Liikumine');">Liikumine</a><a href="http://tervis.postimees.ee/rubriik/2149" data-id="2149" onclick="PM.trackEvent('pmSubNav', 'Tervishoid');">Tervishoid</a><a href="http://tervis.postimees.ee/rubriik/2143" data-id="2143" onclick="PM.trackEvent('pmSubNav', 'Nõuanded');">Nõuanded</a><a href="http://tervis.postimees.ee/rubriik/2141" data-id="2141" onclick="PM.trackEvent('pmSubNav', 'Haigused');">Haigused</a><a href="http://tervis.postimees.ee/rubriik/2153" data-id="2153" onclick="PM.trackEvent('pmSubNav', 'Vaimne tervis');">Vaimne tervis</a><a href="http://tervis.postimees.ee/rubriik/2135" data-id="2135" class="active" onclick="PM.trackEvent('pmSubNav', 'Lapse tervis');">Lapse tervis</a><a href="http://tervis.postimees.ee/rubriik/2151" data-id="2151" onclick="PM.trackEvent('pmSubNav', 'Lugeja küsib');">Lugeja küsib</a><a href="http://tervis.postimees.ee/rubriik/2129" data-id="2129" onclick="PM.trackEvent('pmSubNav', 'Toitumine');">Toitumine</a><a href="http://tervis.postimees.ee/rubriik/2139" data-id="2139" onclick="PM.trackEvent('pmSubNav', 'Intiimne');">Intiimne</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tervis</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp580112d634d82"><script>googletag.cmd.push(function() { googletag.display("dfp580112d634d82"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" class="active" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tervis.postimees.ee/rubriik/uudised" data-id="314" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tervis.postimees.ee/rubriik/2131" data-id="2131" onclick="PM.trackEvent('pmSubNav', 'Liikumine');">Liikumine</a><a href="http://tervis.postimees.ee/rubriik/2149" data-id="2149" onclick="PM.trackEvent('pmSubNav', 'Tervishoid');">Tervishoid</a><a href="http://tervis.postimees.ee/rubriik/2143" data-id="2143" onclick="PM.trackEvent('pmSubNav', 'Nõuanded');">Nõuanded</a><a href="http://tervis.postimees.ee/rubriik/2141" data-id="2141" onclick="PM.trackEvent('pmSubNav', 'Haigused');">Haigused</a><a href="http://tervis.postimees.ee/rubriik/2153" data-id="2153" onclick="PM.trackEvent('pmSubNav', 'Vaimne tervis');">Vaimne tervis</a><a href="http://tervis.postimees.ee/rubriik/2135" data-id="2135" class="active" onclick="PM.trackEvent('pmSubNav', 'Lapse tervis');">Lapse tervis</a><a href="http://tervis.postimees.ee/rubriik/2151" data-id="2151" onclick="PM.trackEvent('pmSubNav', 'Lugeja küsib');">Lugeja küsib</a><a href="http://tervis.postimees.ee/rubriik/2129" data-id="2129" onclick="PM.trackEvent('pmSubNav', 'Toitumine');">Toitumine</a><a href="http://tervis.postimees.ee/rubriik/2139" data-id="2139" onclick="PM.trackEvent('pmSubNav', 'Intiimne');">Intiimne</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tervis</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2135" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Lapse tervis</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3872963;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3872963.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T19:10+0300">14. oktoober 2016 19:10</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Maria Reinik" src="//f3.pmo.ee/f/2015/12/07/4776637t154hc9d4.jpg"><div class="authorData"><span itemprop="editor" class="authorName">Maria Reinik</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/10\/14\/5956253t1h236b.jpg","url_t81":"f\/2016\/10\/14\/5956253t81h2e37.jpg","url_t100":"f\/2016\/10\/14\/5956253t100h7144.jpg","id":5956253,"types":{"1":{"path":"2016\/10\/14\/5956253t1h236b.jpg","sid":1,"url":"\/\/i.pmo.ee\/o\/2016\/10\/14\/5956253t1h236b.jpg"},"81":{"path":"2016\/10\/14\/5956253t81h2e37.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/10\/14\/5956253t81h2e37.jpg"},"100":{"path":"2016\/10\/14\/5956253t100h7144.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/10\/14\/5956253t100h7144.jpg"}},"allkiri":"Klassiruumi sisekliima on otseses seoses \u00f5pitulemustega - mida parem on sisekliima, seda paremad on ka tulemused.","heading_ru":"","AUTOR":"128375","suurendatav_pilt":"0","author":"Caro \/ Andree Kaiser","animi":"Caro \/ Andree Kaiser"}];var showBig = '0';var shareFOTO = '//f4.pmo.ee/f/2016/10/14/5956253t81h2e37.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Tallinna Tehnikaülikooli korraldatud uuringust selgus, et ebasobiva sisekliima tõttu võivad õpilaste õpitulemused langeda ligi kümnendiku võrra.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Mullu viis Tallinna Tehnikaülikool Riigi Kinnisvara ASi (RKAS) toetusel läbi uuringu «Sisekliima, õpitulemus, tööviljakus», kus võeti vaatluse alla kuue koolimaja sisekliima.</p>

<p>Uuringu tulemusena leiti, et ebasobiva sisekliima tõttu võivad õpilaste õpitulemused langeda ligi kümnendiku võrra, mis tähendab, et kaheteistkümne aasta pikkuse õppeperioodi jooksul võib omandamata jääda rohkem kui ühe aasta jagu teadmisi (eeldusel, et mõõtmisperioodiga sarnased tingimused esinevad kogu õppeperioodi jooksul).</p>

<p>Uuringu ühe autori TTÜ professor Jarek Kurnitski sõnul mõõdeti õpitulemust testitulemusega, ehk matemaatika-ja lugemistestide punktisummadega. «Testi tulemused kirjeldavad õpitulemust pikema perioodi vältel, sisuliselt väljenduvad ka hinnetes.» See tähendab, et tuulutatud ja hea ventilatsiooniga koolimajades on ka õpilaste õpitulemused paremad.</p>

<p>RKAS teadus-ja arendusosakonna koordinaatori Evelin Araku sõnul viibivad inimesed erinevate uuringute tänapäeval ligi 90 protsenti ajast siseruumides, mistõttu mõjutab sisekliima kvaliteet otseselt nii inimeste tervist, heaolu kui mugavustunnet. «Üheks olulisemaks tervist ja tööviljakust mõjutavaks sisekliima parameetriks on ruumiõhu kvaliteet, mille kõige lihtsamini mõõdetavateks parameetriteks on ruumi temperatuur, õhuniiskus ning õhu süsihappegaasi sisaldus,» kommenteeris Arak.</p>

<p>Ta lisas, et teadusuuringutes on kontrollitud seoseid klassiruumide sisekliima, seal viibivate õpilaste tervisliku seisundi ja nende õpitulemuste vahel ning leitud, et koolihoonete halb sisekliima võib oluliselt vähendada õpilaste sooritusvõimet ja halvendada õpitulemusi. Seetõttu on koolihoonetele kehtestatud kindlad õhukvaliteedi nõuded. «Näiteks klassiruumide ebapiisavast ventilatsioonist tingitud liiga kõrge süsihappegaasi tase kui üks siseõhu kvaliteedi näitaja pärsib märkimisväärselt nii õpilaste tähelepanuvõimet, mälu, keskendumist, reaktsioonikiirust kui ka õppetöös osalemise määra. Sama seos kehtib ka töökohtade ja elukeskkonna puhul,» leidis Arak.</p>

<p>Kuna lapsed on väliskeskkonna tingimuste suhtes vastuvõtlikumad, siis tuleks klassiruumide õhukvaliteedile pöörata erilist tähelepanu. «Neil on vähem võimalusi ja teadlikkust ise hea õpikeskkonna eest seista ning neil ei ole lubatud koolist puududa ka juhul, kui klassiruumide õhukvaliteet nõuetele ei vasta,» märkis Arak. «Nõuetele mittevastava sisekliima riskigruppi kuuluvadki just lapsed, vanurid, allergikud, astmaatikud ja teised ülitundlikud inimesed».</p>

<p>RKASile kuuluvad riigikoolide hooned, mis tähendab, et otsene vastutus  kooliruumide sisekliimas langeb neile. Selle aasta septembris alustas RKAS ruumide sisekliima seireprogrammid, et anda kooliperele teadmisi sisekliima olulisusest.  Koos kooliperega proovitakse leida lahendusi sisekliima paranduseks.</p>

<p>«Programmi raames soovitakse kaardistada õpikeskkonna õhukvaliteet ja kasutada saadud teadmisi nii olemasolevate kui kavandamisjärgus koolihoonete paremaks õpikeskkonnaks kujundamisel» põhjendab Arak.</p>

<p>Kõikides programmiga liitunud koolides plaanitakse pikema perioodi jooksul mõõta kuni kümnes õppeklassis süsihappegaasi sisaldust ruumiõhus, õhutemperatuuri, suhtelist õhuniiskust ja hallitusseente osakeste hulka õhus. Lisaks mõõtmistele tehakse koolides ka teavitustööd ja viiakse läbi harivaid loenguid kogu kooliperele, et tõsta õpilaste ja õpetajate teadlikkust õhukvaliteedi olulisusest nii koolis, tööl kui kodus. Uuringuid viib RKASi tellimusel läbi sihtasutus Eesti Mükoloogiauuringute Keskus.</p>

<p>Lisaks mõõtmiste teostamisele ning soovituste väljatöötamisele pannakse antud programmis rõhku ka õpilaste teadlikkuse tõstmisele loodusteaduste tundides õpitava seostest igapäevase keskkonnaga. «Selleks tehakse näiteks katseid selgitada õhuniiskuse olemust, näitlikustatakse õhu liikumist ruumis, kasutatakse termokaamerat eri objektide pinnatemperatuuride määramiseks, vaadatakse õppefilmi ruumiõhus olevate hallitusseente mõjust tervisele ning selgitatakse inimese ja keskkonna vahelisi vastastikuseid seoseid,» toob Arak välja. «Samuti analüüstakse üheskoos võimalike sisekliima puudujääkide põhjuseid ja tagajärgi.»</p>

<p>Sisekliima seireprogrammiga on liitunud järgmised õppeasutused: Tartu Emajõe Kool, Avinurme Keskkool, Kiigemetsa Kool, Noarootsi Gümnaasium, Narva Vanalinna Riigikool, Kallemäe Kool, Kammeri Kool, Viljandi Gümnaasium, Jõgevamaa Gümnaasium, Läänemaa Ühisgümnaasium, Tartu Jaan Poska Gümnaasium, Mustamäe Humanitaargümnaasium, Linnamäe Vene Lütseum, Tallinna Muusikakeskkool, Georg Otsa nimeline Tallinna Muusikakool, Viljandi Jakobsoni Kool, Valga Jaanikese Kool, Jõhvi Gümnaasium ja Nõo Reaalgümnaasium.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Eesti%20teadlaste%20uuring:%20halb%20sisekliima%20klassis%20v%C3%B5ib%20v%C3%B5tta%20%C3%B5ppurilt%20aasta%20jagu%20teadmisi" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("1b1051aba27a67eda091531cbee12deb");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tervis</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2135" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Lapse tervis</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("3f26ffa2cdce795e29b2a4de6ff5c859");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Eesti%20teadlaste%20uuring:%20halb%20sisekliima%20klassis%20v%C3%B5ib%20v%C3%B5tta%20%C3%B5ppurilt%20aasta%20jagu%20teadmisi&amp;body=Tervitus,%20loe%20siit%3A%20http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi http://pmo.ee/3872963';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3872963"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(27480);</script><a class="keyword" href="http://tervis.postimees.ee/teema/heaolu" title="heaolu teema">heaolu</a><script>window.articleKeywordIds.push(1421);</script><a class="keyword" href="http://tervis.postimees.ee/teema/kool" title="kool teema">kool</a><script>window.articleKeywordIds.push(10030);</script><a class="keyword" href="http://tervis.postimees.ee/teema/koolimaja" title="koolimaja teema">koolimaja</a><script>window.articleKeywordIds.push(7030);</script><a class="keyword" href="http://tervis.postimees.ee/teema/kvaliteet" title="kvaliteet teema">kvaliteet</a><script>window.articleKeywordIds.push(2507);</script><a class="keyword" href="http://tervis.postimees.ee/teema/lapsed" title="lapsed teema">lapsed</a><script>window.articleKeywordIds.push(14672);</script><a class="keyword" href="http://tervis.postimees.ee/teema/rkas" title="rkas teema">rkas</a><script>window.articleKeywordIds.push(2745);</script><a class="keyword" href="http://tervis.postimees.ee/teema/sisekliima" title="sisekliima teema">sisekliima</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type1"><a href="http://tervis.postimees.ee/3290719/meestele-ja-naistele-sobib-erinev-sisekliima" class="blockArticle" title="Meestele ja naistele sobib erinev sisekliima"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2015/08/11/4369313t125h5421.jpg" width="150" height="150" alt="Meestele ja naistele sobib erinev sisekliima" class="image"></span><h1 class="frontHeading" itemprop="name">Meestele ja naistele sobib erinev sisekliima</h1><span class="frontLead">Kliimateadlased on leidnud, et paljude kontorihoonete sisetemperatuuri reguleerimiseks kasutatav meetod rajaneb keskealiste meeste ainevahetuskiirusel.
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://tervis.postimees.ee/2982023/jousaali-ohk-voib-pohjustada-tervisehadasid" class="blockArticle" title="Jõusaali õhk võib põhjustada tervisehädasid"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2014/11/06/3496523t96h3e59.jpg" width="208" height="128" alt="Jõusaali õhk võib põhjustada tervisehädasid" class="image"></span><h1 class="frontHeading" itemprop="name">Jõusaali õhk võib põhjustada tervisehädasid</h1><span class="frontLead">Hollandi ja Portugali teadlaste läbiviidud uuringust selgus, et spordiklubide kehv ventilatsioon tingib ebakvaliteetse sisekliima, mis võib ohustada sportijate hingamisteede tervist.
 
</span></a><a href="http://tervis.postimees.ee/2851183/buroohoone-halb-sisekliima-vahendab-tooviljakust" class="blockArticle" title="Büroohoone halb sisekliima vähendab tööviljakust"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2014/07/08/3185329t96h4752.jpg" width="208" height="128" alt="Büroohoone halb sisekliima vähendab tööviljakust" class="image"></span><h1 class="frontHeading" itemprop="name">Büroohoone halb sisekliima vähendab tööviljakust</h1><span class="frontLead">Büroosid renoveerides ja ehitades on tehtud vigu, mis vähendavad tööviljakust kuni kümme protsenti, selgub Tallinna Tehnikaülikooli (TTÜ) värskest uuringust.
</span></a><a href="http://tervis.postimees.ee/916666/eelnou-taiendab-koolidele-esitatavaid-tervisekaitsenoudeid" class="blockArticle" title="Eelnõu täiendab koolidele esitatavaid tervisekaitsenõudeid"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2011/09/27/769036t96hb33d.jpg" width="208" height="128" alt="Eelnõu täiendab koolidele esitatavaid tervisekaitsenõudeid" class="image"></span><h1 class="frontHeading" itemprop="name">Eelnõu täiendab koolidele esitatavaid tervisekaitsenõudeid</h1><span class="frontLead">
	Sotsiaalministeerium saatis möödunud reedel kooskõlastusringile määruse eelnõu, mis täiendab koolidele esitatavaid tervisekaitsenõudeid.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("726426244af75c02f7621aacf63693b7");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2125"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872983"><a href="http://tervis.postimees.ee/3872983/haiglaravil-patsiente-opereeritakse-uha-vahem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5956333t81hc0e4.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Haiglaravil patsiente <span style="color:#9ac901">opereeritakse üha vähem </span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873227"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/14/5957441t233h26d4.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Otsus:</span> haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872939"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5956247t234h1f19.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Uute rinnavähijuhtude</span> arv aina tõuseb</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872501"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5953779t89h6a51.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Täiskasvanu mõõtmetes keelega <span style="color:#9ac901">beebi pääses operatsioonile</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872417"><a href="http://tervis.postimees.ee/3872417/hiv-positiivse-naise-elu-seisma-pole-jaanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/14/5953711t89hed26.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">HIV-positiivse naise <span style="color:#9ac901">elu seisma pole jäänud</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>
<section><div class="groupHeader groupHeaderColor-14942209 ui-draggable">
<div style="border-top-color: rgb(228, 0, 1); border-left-color: rgb(228, 0, 1); background-color: rgb(228, 0, 1);" class="groupConnectTop"></div>
<div style="display: block; border-top-color: rgb(228, 0, 1);" class="frontGroupHeading">apteeker ANNAB NÕU</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(228, 0, 1);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3869569/viis-huvitavat-fakti-kolesteroolist" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/12/5946565t89hc9b2.jpg" alt="Viis huvitavat fakti kolesteroolist" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Viis huvitavat fakti kolesteroolist</h1></a></article><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/10/5939659t89h7204.jpg" alt="Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(228, 0, 1);" class="groupBottom"><div style="border-color: rgb(228, 0, 1);" class="groupConnectBottom"></div></div></section>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871945"><a href="http://tervis.postimees.ee/3871945/andrus-remmelgas-tana-aitame-paljusid-keda-40-aastat-tagasi-aidata-ei-olnud-voimalik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/13/5952593t81h1147.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Arst: täna aitame paljusid, keda 40 aastat tagasi <span style="color:#9ac901">aidata ei olnud võimalik</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3871945/andrus-remmelgas-tana-aitame-paljusid-keda-40-aastat-tagasi-aidata-ei-olnud-voimalik#comments" data-article="3871945">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872631"><a href="http://tervis.postimees.ee/3872631/tervis-tuleb-aina-enam-eesti-inimesi-tegeleb-spordiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/14/5955345t82h079c.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Tervis tuleb:</span> aina enam Eesti inimesi tegeleb spordiga</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871867"><a href="http://tervis.postimees.ee/3871867/eesti-emad-annavad-lastele-uha-vahem-rinda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/13/5952363t232ha8cb.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti emad<span style="color:#9ac901"> annavad lastele üha vähem rinda</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871445"><a href="http://tervis.postimees.ee/3871445/rasestumisvastane-vahend-eemaldatakse-muugilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/13/5951753t232h13df.jpg"></span><h1 class="frontHeading" itemprop="name">Raseduse ärahoidmise vahend <span style="color:#9ac901">kutsutakse tagasi</span>
</h1></a></article></span></section><section><div class="groupHeader groupHeaderHaigekassa ui-draggable">
<div style="border-top-color: #025299; border-left-color: #025299; background-color: #025299;" class="groupConnectTop"></div>
<div style="display: block; border-top-color: #025299;" class="frontGroupHeading">Eesti Haigekassa</div>
</div>
<div class="groupConnectMiddle" style="border-color: #025299;">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837979/raviteenuste-kasutamisel-on-omaosalus-reguleeritud" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="Raviteenuste kasutamisel on omaosalus reguleeritud" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/09/15/5837531t89hc755.jpg"></span><h1 class="frontHeading" itemprop="name">Raviteenuste kasutamisel on omaosalus reguleeritud</h1></a></article><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/15/5837519t89hc9c2.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: #025299;" class="groupBottom"><div style="border-color: #025299;" class="groupConnectBottom"></div></div></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871329"><a href="http://tervis.postimees.ee/3871329/viiruste-hooaja-algus-eelmisel-nadalal-haigestus-ule-3000-inimese" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/13/5951267t89h33d5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Viiruste hooaja algus:</span> eelmisel nädalal haigestus üle 3000 inimese</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871303"><a href="http://tervis.postimees.ee/3871303/wc-poti-kemikaali-reklaamitakse-taas-imeravimina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/13/5951203t89h4d44.jpg"></span><p class="frontAdditional" data-article="3871303">Täiendatud arsti kommentaariga kell 17.05</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">WC-poti kemikaali </span>reklaamitakse taas imeravimina<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3871303/wc-poti-kemikaali-reklaamitakse-taas-imeravimina#comments" data-article="3871303">1</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870285"><a href="http://tervis.postimees.ee/3870285/kuuendik-eestlastest-vaevleb-selle-haiguse-kaes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/12/5948915t81h87c0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kuuendik eestlastest </span>vaevleb selle haiguse käes</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870733"><a href="http://tervis.postimees.ee/3870733/soomlasi-jahmatasid-teismelise-kannatused-haiglas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/10/12/5949907t82h6ee1.jpg"></span><h1 class="frontHeading" itemprop="name">Soomlasi jahmatasid <span style="color:#9ac901">teismelise kannatused haiglas</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871567"><a href="http://tervis.postimees.ee/3871567/veterinaar-ja-toiduamet-avaldas-hinnangu-cellfoodi-toidulisandile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/13/5951877t232hbd3d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Veterinaar- ja toiduamet</span> avaldas hinnangu Cellfoodi toidulisandile</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870227"><a href="http://tervis.postimees.ee/3870227/who-toetab-suhkrumaksu-karastusjookidele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/12/5948969t232hb14d.jpg"></span><h1 class="frontHeading" itemprop="name">WHO toetab <span style="color:#9ac901">suhkrumaksu</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867621"><a href="http://tervis.postimees.ee/3867621/kopsutromb-voib-loppeda-akksurmaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/10/5941041t81h595b.jpg"></span><h1 class="frontHeading" itemprop="name">Kopsutromb võib lõppeda <span style="color:#9ac901">äkksurmaga</span>
</h1></a></article></section>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870863"><a href="http://tervis.postimees.ee/3870863/kaks-voimalust-kuidas-leevendada-sugisdepressiooni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2016/10/13/5950509t113h8607.jpg"></span><h1 class="frontHeading" itemprop="name">Kaks võimalust, kuidas leevendada <span style="color:#9ac901">sügisdepressiooni</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871081"><a href="http://tervis.postimees.ee/3871081/patsientide-liit-perearstide-ettepanek-on-tervishoiu-alarahastamise-tulemus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/10/13/5950793t113h69f2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Patsientide liit:</span> perearstide ettepanek on tervishoiu alarahastamise tulemus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869949"><a href="http://tervis.postimees.ee/3869949/rinnavahi-seljatanud-naine-muutis-oma-armid-kunstiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/10/12/5948593t113h926a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Rinnavähi seljatanud naine </span>muutis oma armid kunstiks</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870567"><a href="http://tervis.postimees.ee/3870567/laps-kes-nagi-maailma-tagurpidi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/10/12/5949203t233h8b9c.jpg"></span><h1 class="frontHeading" itemprop="name">Poiss, kes<span style="color:#9ac901"> nägi maailma tagurpidi</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870031"><a href="http://tervis.postimees.ee/3870031/veerand-eesti-lastest-sunnib-haigena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/10/12/5948669t234h3b3c.jpg"></span><h1 class="frontHeading" itemprop="name">Veerand Eesti lastest<span style="color:#9ac901"> sünnib haigena</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870183"><a href="http://tervis.postimees.ee/3870183/kaameraga-riigikogus-artur-talvik-see-on-esimene-striptiis-mida-ma-teen-kaamera-ees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/12/5947679t81hb776.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Artur Talvik: </span>see on esimene striptiis, mida ma teen kaamera ees</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869503"><a href="http://tervis.postimees.ee/3869503/aladiagnoositud-haigus-mis-murrab-eestis-rohkem-inimesi-kui-euroopas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/10/12/5946573t82ha786.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Aladiagnoositud haigus,</span> mis murrab Eestis rohkem inimesi kui Euroopas</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870371"><a href="http://tervis.postimees.ee/3870371/advokaat-huvitised-arsti-eksimuse-eest-voivad-ulatuda-monest-tuhandest-monekumne-tuhande-euroni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/05/17/5397437t232h74e8.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Advokaat: </span>hüvitised arsti eksimuse eest võivad ulatuda mõnest tuhandest mõnekümne tuhande euroni<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3870371/advokaat-huvitised-arsti-eksimuse-eest-voivad-ulatuda-monest-tuhandest-monekumne-tuhande-euroni#comments" data-article="3870371">4</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869753"><a href="http://tervis.postimees.ee/3869753/vaid-uks-kiirabiasutus-ei-ole-uuendustega-kaasa-lainud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/12/5947745t232h0b8a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">E-kiirabiga</span> on liitumata vaid üks kiirabiasutus</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868583"><a href="http://tervis.postimees.ee/3868583/madis-tiik-e-tervise-sihtasutus-teenib-ametnike-huve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/11/5944945t81h950a.jpg"></span><p class="frontAdditional" data-article="3868583">Täiendatud 13.10.2016 kell 11.15</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Madis Tiik: </span>e-tervise sihtasutus teenib ametnike huve</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869371"><a href="http://tervis.postimees.ee/3869371/tu-doktorant-puuab-vahendada-vahiravimite-korvalmoju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/10/12/5946389t82hf478.jpg"></span><h1 class="frontHeading" itemprop="name">TÜ doktorant püüab vähendada <span style="color:#9ac901">vähiravimite kõrvalmõju </span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869347"><a href="http://tervis.postimees.ee/3869347/mammograafiabuss-soitis-valka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2014/04/04/2938400t232hb43a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Mammograafiabuss</span> sõitis Valka</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869599"><a href="http://tervis.postimees.ee/3869599/apteekide-uhendus-perearstile-paasemisest-kergema-tervisemurega-aitab-apteeker" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/12/5947231t232he86d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Apteekide ühendus:</span> kergema tervisemurega aitab apteeker</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868943"><a href="http://tervis.postimees.ee/3868943/kroonilised-haiged-nii-kiiresti-enam-arsti-juurde-ei-paase" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/10/11/5945495t82hd1a1.jpg"></span><h1 class="frontHeading" itemprop="name">Perearsti juurde saamine võib <span style="color:#9ac901">tulevikus võtta kümme päeva</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3868943/kroonilised-haiged-nii-kiiresti-enam-arsti-juurde-ei-paase#comments" data-article="3868943">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868741"><a href="http://tervis.postimees.ee/3868741/haiglavoodist-voib-saada-kohulahtisuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/11/5945417t232h7deb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Haiglavoodist </span>võib saada<span style="color:#9ac901"> kõhulahtisuse</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3868741/haiglavoodist-voib-saada-kohulahtisuse#comments" data-article="3868741">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868367"><a href="http://tervis.postimees.ee/3868367/toitumisnoustaja-suur-kogus-kofeiini-voib-viia-raseduse-katkemiseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/11/5944303t232h2dfa.jpg"></span><h1 class="frontHeading" itemprop="name">Toitumisnõustaja: suur kogus kofeiini <span style="color:#9ac901">võib viia raseduse katkemiseni</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868425"><a href="http://tervis.postimees.ee/3868425/selgusid-arstiteaduskonna-medali-saajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/10/11/5944319t81hf7b7.jpg"></span><h1 class="frontHeading" itemprop="name">Selgusid arstiteaduskonna <span style="color:#9ac901">medali saajad</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868189"><a href="http://tervis.postimees.ee/3868189/vaikelinn-toetab-puudega-laste-taastusravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/10/11/5943769t89h28a7.jpg"></span><h1 class="frontHeading" itemprop="name">Väikelinn toetab <span style="color:#9ac901">puudega laste taastusravi</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867991"><a href="http://tervis.postimees.ee/3867991/ministeerium-tahab-e-tervise-sihtasutuse-kinni-panna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/10/11/5942937t89h8d30.jpg"></span><h1 class="frontHeading" itemprop="name">Ministeerium tahab<span style="color:#9ac901"> e-tervise sihtasutuse kinni panna</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868331"><a href="http://tervis.postimees.ee/3868331/eluohtlik-reaktsioon-mis-niidab-valkkiirelt-jalust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f2.pmo.ee/f/2016/10/11/5944217t84hcde6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Eluohtlik reaktsioon</span>, mis niidab välkkiirelt jalust</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868209"><a href="http://tervis.postimees.ee/3868209/uus-vaktsiin-voib-gripiviirustele-lopu-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/11/5943727t81hc60d.jpg"></span><h1 class="frontHeading" itemprop="name">Uus vaktsiin võib <span style="color:#9ac901">gripiviirustele lõpu teha</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868271"><a href="http://tervis.postimees.ee/3868271/ekspert-lapse-alkoholitarvitamine-ei-ole-paratamatu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/10/12/5946317t82hcd36.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Ekspert: </span>lapse alkoholitarvitamine ei ole paratamatu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866825"><a href="http://tervis.postimees.ee/3866825/13-toitu-mis-tekitavad-soltuvust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/10/10/5939723t232h16cb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">13 toitu</span>, mis tekitavad sõltuvust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867101"><a href="http://tervis.postimees.ee/3867101/36-spordiala-kus-kulutad-koige-rohkem-kaloreid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/10/5940209t232h2d25.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">36 spordiala</span>, kus kulutad kõige rohkem kaloreid</h1></a></article></span></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866869"><a href="http://tervis.postimees.ee/3866869/paldiski-elanik-avastas-terviseportaalist-oma-fantoomkaigud-arsti-juurde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/07/19/5641621t81h19a7.jpg"></span><h1 class="frontHeading" itemprop="name">Paldiski elanik avastas terviseportaalist <span style="color:#9ac901">oma fantoomkäigud arsti juurde</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866869/paldiski-elanik-avastas-terviseportaalist-oma-fantoomkaigud-arsti-juurde#comments" data-article="3866869">2</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868097"><a href="http://tervis.postimees.ee/3868097/video-vahenenud-toovoimega-inimesed-soovivad-iseseisvat-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/10/11/5943557t84h7046.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Video: </span>vähenenud töövõimega inimesed soovivad iseseisvat elu</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867219"><a href="http://tervis.postimees.ee/3867219/haiglasse-sattunud-pisitudruku-vanemad-paluvad-abi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/10/10/5940569t233h1e0f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Haiglasse sattunud </span>pisitüdruku vanemad paluvad abi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867201"><a href="http://tervis.postimees.ee/3867201/riigikogu-sotsiaalkomisjon-toetas-hambaravihuvitise-suurendamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/10/10/5940457t234h4097.jpg"></span><h1 class="frontHeading" itemprop="name">Riigikogu sotsiaalkomisjon toetas<span style="color:#9ac901"> hambaravihüvitise suurendamist</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867273"><a href="http://tervis.postimees.ee/3867273/kurb-statistika-missugused-vahiliigid-ohustavad-enim-eesti-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/10/5940787t81h511c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Graafikud:</span> missugused vähiliigid ohustavad enim Eesti inimesi</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866943"><a href="http://tervis.postimees.ee/3866943/vererohuplaastrid-imeasi-voi-ohtlik-pettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/10/10/5939953t82he126.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Vererõhuplaastrid: </span>imeasi või ohtlik pettus?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866751"><a href="http://tervis.postimees.ee/3866751/kuidas-oigesti-kraadida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/10/5939053t232h1bb6.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas <span style="color:#9ac901">õigesti kraadida</span>?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866681"><a href="http://tervis.postimees.ee/3866681/eesti-lapsed-ei-tea-kui-palju-nad-paevas-liiguvad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/10/5938961t232h81b9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Eesti lapsed ei tea,</span> kui palju nad päevas liiguvad</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866599"><a href="http://tervis.postimees.ee/3866599/perearsti-jutule-nii-lihtsalt-ei-pruugi-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/05/06/5346303t81h7345.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Perearsti jutule</span> nii lihtsalt ei pruugi saada<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866599/perearsti-jutule-nii-lihtsalt-ei-pruugi-saada#comments" data-article="3866599">1</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866411"><a href="http://tervis.postimees.ee/3866411/aine-mille-ettevaatamatu-tarbimine-voib-meheau-havitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/10/09/5938065t233h0319.jpg"></span><h1 class="frontHeading" itemprop="name">Aine, mille ettevaatamatu tarbimine<span style="color:#9ac901"> võib meheau hävitada</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866061"><a href="http://tervis.postimees.ee/3866061/mis-toimub-tegelikult-eesti-suurimas-kiirituskeskuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/10/09/5935979t234hacca.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Mis toimub tegelikult</span> Eesti suurimas kiirituskeskuses?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866061/mis-toimub-tegelikult-eesti-suurimas-kiirituskeskuses#comments" data-article="3866061">2</span>
</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859033"><a href="http://tervis.postimees.ee/3859033/kepid-katte-ja-kondima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/05/5921387t81hee7b.jpg"></span><h1 class="frontHeading" itemprop="name">Kepid kätte <span style="color:#9ac901">ja kõndima</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865807"><a href="http://tervis.postimees.ee/3865807/haruldase-haigusega-naise-kohust-leiti-hiiglaslik-karvapall" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/10/08/5934715t82hd071.jpg"></span><h1 class="frontHeading" itemprop="name">Haruldase haigusega naise kõhtust leiti <span style="color:#9ac901">hiiglaslik karvapall</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3865807/haruldase-haigusega-naise-kohust-leiti-hiiglaslik-karvapall#comments" data-article="3865807">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860459"><a href="http://tervis.postimees.ee/3860459/palavikust-saab-voitu-ka-ravimiteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2014/03/31/2929270t232h3e66.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Palavikust </span>saab võitu ka ravimiteta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3855137"><a href="http://tervis.postimees.ee/3855137/kolm-soovitust-mis-aitavad-kulmetushaigusele-pidurit-tommata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2014/05/08/3014758t232hf701.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kolm soovitust, </span>mis aitavad külmetushaigusele pidurit tõmmata</h1></a></article></span></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862013"><a href="http://tervis.postimees.ee/3862013/diana-ingerainen-arst-pole-roomude-keelaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/10/06/5928613t81h9977.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symInterview"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Diana Ingerainen:</span> arst pole rõõmude keelaja</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864803"><a href="http://tervis.postimees.ee/3864803/kaks-voimalust-alaseljavalu-leevendamiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f5.pmo.ee/f/2016/10/07/5931763t113h36fe.jpg"></span><h1 class="frontHeading" itemprop="name">Kaks võimalust <span style="color:#9ac901">alaseljavalu leevendamiseks</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863075"><a href="http://tervis.postimees.ee/3863075/hada-kinnihoidmine-voib-loppeda-soolekahjustusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2016/10/06/5927023t113hd74b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Häda kinnihoidmine </span>võib lõppeda soole-kahjustusega</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862051"><a href="http://naine24.postimees.ee/3862051/usas-esitati-vanemale-parast-sunnitust-lapse-sules-hoidmise-eest-arve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f5.pmo.ee/f/2016/10/05/5923455t113hf44d.jpg"></span><h1 class="frontHeading" itemprop="name">USAs esitati vanemale pärast sünnitust<span style="color:#9ac901"> lapse süles hoidmise eest arve</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-10144001 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 201, 1);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 201, 1);"></div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 201, 1);">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863829"><a href="http://tervis.postimees.ee/3863829/hirm-vangla-ees-sunnib-ravivigu-varjama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/10/06/5928539t233h5317.jpg"></span><h1 class="frontHeading" itemprop="name">Hirm vangla ees <span style="color:#9ac901">sunnib ravivigu varjama</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3863829/hirm-vangla-ees-sunnib-ravivigu-varjama#comments" data-article="3863829">6</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864307"><a href="http://tervis.postimees.ee/3864307/advokaat-ranga-ravivea-teinud-arsti-ei-paasta-ka-kindlustus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/10/07/5931019t234h292a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Advokaat:</span> ränga ravivea teinud arsti ei päästa ka kindlustus<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3864307/advokaat-ranga-ravivea-teinud-arsti-ei-paasta-ka-kindlustus#comments" data-article="3864307">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 201, 1);"><div class="groupConnectBottom" style="border-color: rgb(154, 201, 1);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864981"><a href="http://tervis.postimees.ee/3864981/toidulisandid-viisid-vaikese-briti-poisi-haiglasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/10/07/5931791t84h94f5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Toidulisandid </span>viisid väikese briti poisi haiglasse<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3864981/toidulisandid-viisid-vaikese-briti-poisi-haiglasse#comments" data-article="3864981">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862749"><a href="http://tervis.postimees.ee/3862749/arstid-eemaldasid-noormehelt-ligi-18-sentimeetrise-saba" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/06/5925955t81h8a4f.jpg"></span><h1 class="frontHeading" itemprop="name">Arstid eemaldasid noormehelt ligi <span style="color:#9ac901">18-sentimeetrise saba </span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864089"><a href="http://tervis.postimees.ee/3864089/muutumatuid-veregruppe-maaratakse-pidevalt-uuesti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/10/07/5929321t82hd6e5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Muutumatuid veregruppe</span> määratakse pidevalt uuesti<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3864089/muutumatuid-veregruppe-maaratakse-pidevalt-uuesti#comments" data-article="3864089">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864837"><a href="http://tervis.postimees.ee/3864837/kliima-soojenemine-voib-sajad-eestlased-hauda-viia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/07/5931523t232h7dcf.jpg"></span><h1 class="frontHeading" itemprop="name">Kliima soojenemine võib <span style="color:#9ac901">sajad eestlased hauda viia</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3864837/kliima-soojenemine-voib-sajad-eestlased-hauda-viia#comments" data-article="3864837">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864657"><a href="http://tervis.postimees.ee/3864657/need-haigused-on-lapseootel-naistele-eriti-ohtlikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/07/5931187t232h2608.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Need haigused</span> on lapseootel naistele eriti ohtlikud</h1></a></article></span></section><div class="groupHeader groupHeaderColor-10144001 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 201, 1);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 201, 1);">ARST KOHTU ALL</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 201, 1);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862425"><a href="http://tervis.postimees.ee/3862425/mis-laks-valesti-patsiendi-surma-parast-kohtu-alla-antud-kohtla-jarve-arsti-esimene-selgitus-avalikkusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/05/5924241t81h9f13.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Mis läks valesti? </span>Patsiendi surma pärast kohtu alla antud Kohtla-Järve arsti esimene selgitus avalikkusele<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3862425/mis-laks-valesti-patsiendi-surma-parast-kohtu-alla-antud-kohtla-jarve-arsti-esimene-selgitus-avalikkusele#comments" data-article="3862425">11</span>
</h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862323"><a href="http://tervis.postimees.ee/3862323/emo-juht-kui-ravivigade-eest-kinni-panema-hakatakse-lahen-eestist-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/10/05/5923989t82head0.jpg"></span><h1 class="frontHeading" itemprop="name">EMO juht: kui ravivigade eest kinni panema hakatakse, <span style="color:#9ac901">lähen Eestist ära</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3862323/emo-juht-kui-ravivigade-eest-kinni-panema-hakatakse-lahen-eestist-ara#comments" data-article="3862323">31</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860277"><a href="http://tervis.postimees.ee/3860277/vale-diagnoosi-pannud-eesti-arst-sai-suudistuse-surma-pohjustamises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/05/5920661t232hb3d1.jpg"></span><h1 class="frontHeading" itemprop="name">Vale diagnoosi pannud Eesti <span style="color:#9ac901">arst sai süüdistuse surma põhjustamises</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3860277/vale-diagnoosi-pannud-eesti-arst-sai-suudistuse-surma-pohjustamises#comments" data-article="3860277">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860795"><a href="http://tervis.postimees.ee/3860795/arstide-liit-arstliku-vea-eest-ei-tohiks-saada-kriminaalkaristust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/05/5920663t232hdb8b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Arstide liit:</span> ravivea eest ei tohiks vangi panna<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3860795/arstide-liit-arstliku-vea-eest-ei-tohiks-saada-kriminaalkaristust#comments" data-article="3860795">11</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 201, 1);"><div class="groupConnectBottom" style="border-color: rgb(154, 201, 1);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864161"><a href="http://tervis.postimees.ee/3864161/toataim-voib-teha-tervisele-karuteene" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/07/5929703t81hf5fb.jpg"></span><h1 class="frontHeading" itemprop="name">Toataim võib teha<span style="color:#9ac901"> tervisele karuteene </span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861981"><a href="http://tervis.postimees.ee/3861981/downi-sundroomiga-paar-voitleb-laste-nimel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/10/05/5923447t233h6a30.jpg"></span><h1 class="frontHeading" itemprop="name">Downi sündroomiga paar <span style="color:#9ac901">võitleb laste nimel</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863433"><a href="http://tervis.postimees.ee/3863433/kolm-viisi-kuidas-rinnavahki-eemale-hoida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/10/06/5927809t234hbacf.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm viisi, kuidas<span style="color:#9ac901"> rinnavähki eemale hoida </span>
</h1></a></article></span></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863177"><a href="http://tervis.postimees.ee/3863177/parim-aeg-mil-alustada-dieediga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/06/5927409t81h59c0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Parim aeg,</span> mil alustada dieediga</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861483"><a href="http://tervis.postimees.ee/3861483/kas-kulm-duss-on-toesti-kasulik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/10/05/5921493t82hb02a.jpg"></span><h1 class="frontHeading" itemprop="name">Kas<span style="color:#9ac901"> külm dušš </span>on tõesti kasulik?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862877"><a href="http://tervis.postimees.ee/3862877/botox-aitab-ka-piinliku-probleemi-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/06/5926463t232hd1dd.jpg"></span><h1 class="frontHeading" itemprop="name">Botox aitab ka <span style="color:#9ac901">piinliku probleemi vastu </span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862337"><a href="http://tervis.postimees.ee/3862337/pelgulinna-sunnitusmaja-saab-baltikumis-ainulaadsed-palatid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/05/5923919t232h1f72.png"></span><h1 class="frontHeading" itemprop="name">Pelgulinna sünnitusmaja saab <span style="color:#9ac901">Baltikumis ainulaadsed palatid</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861777"><a href="http://tervis.postimees.ee/3861777/aiatoodel-saadud-kriimustus-viis-kahe-lapse-ema-hauda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/05/5923007t81h5e5d.jpg"></span><h1 class="frontHeading" itemprop="name">Aiatöödel saadud kriimustus viis <span style="color:#9ac901">kahe lapse ema hauda </span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861903"><a href="http://tervis.postimees.ee/3861903/suitsetamise-moju-leiti-isegi-30-aastat-hiljem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/04/13/5257937t82hd3fb.jpg"></span><h1 class="frontHeading" itemprop="name">Suitsetamise mõju leiti <span style="color:#9ac901">isegi 30 aastat hiljem </span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861581"><a href="http://tervis.postimees.ee/3861581/looduslik-energiat-andev-aine-mis-pikendab-sudamehaigete-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/05/5922205t232ha89c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Looduslik energiat andev aine,</span> mis pikendab südamehaigete elu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861685"><a href="http://tervis.postimees.ee/3861685/isegi-natuke-lubatust-rohkem-soola-tostab-surmariski" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/05/5922567t232heea7.jpg"></span><h1 class="frontHeading" itemprop="name">Isegi natuke lubatust rohkem<span style="color:#9ac901"> soola tõstab surmariski</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860431"><a href="http://tervis.postimees.ee/3860431/pohmelli-kahtlustanud-tudeng-suri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/04/5918753t81h2399.jpg"></span><h1 class="frontHeading" itemprop="name">Pohmelli kahtlustanud <span style="color:#9ac901">tudeng suri</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861233"><a href="http://tervis.postimees.ee/3861233/latlased-ei-pea-eesti-haigekassa-susteemi-vaga-heaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/10/05/5920499t82h7387.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Lätlased</span> ei pea Eesti haigekassa süsteemi väga heaks<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3861233/latlased-ei-pea-eesti-haigekassa-susteemi-vaga-heaks#comments" data-article="3861233">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861379"><a href="http://tervis.postimees.ee/3861379/mis-viib-eesti-inimese-koige-sagedamini-haiglaravile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/05/5921113t232h4d4f.jpg"></span><h1 class="frontHeading" itemprop="name">Mis viib Eesti inimese <span style="color:#9ac901">kõige sagedamini haiglaravile?</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860525"><a href="http://tervis.postimees.ee/3860525/piinlik-terviseprobleem-millest-paljud-naised-raakida-ei-julge" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2015/11/08/4675463t232hb90c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Piinlik terviseprobleem</span>, millest paljud naised rääkida ei julge</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859317"><a href="http://tervis.postimees.ee/3859317/kiirabi-hakkab-pealinnas-tootama-uutmoodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/03/5916847t81h0d78.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kiirabi hakkab</span> pealinnas töötama uutmoodi</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860677"><a href="http://tervis.postimees.ee/3860677/silmaarst-jaab-ilma-saatekirjata-kattesaamatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2014/12/10/3595335t82hcf99.jpg"></span><h1 class="frontHeading" itemprop="name">Silmaarst jääb ilma <span style="color:#9ac901">saatekirjata kättesaamatuks </span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860231"><a href="http://tervis.postimees.ee/3860231/kolm-ravimit-voivad-ajutiselt-muugilt-kaduda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/04/5918243t232ha28b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Kolm ravimit</span> võivad ajutiselt müügilt kaduda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860015"><a href="http://tervis.postimees.ee/3860015/septembris-sundis-pelgulinna-haiglas-tavatult-palju-kaksikuid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/10/04/5917507t232hba47.jpg"></span><h1 class="frontHeading" itemprop="name">Septembris sündis Pelgulinna haiglas <span style="color:#9ac901">tavatult palju kaksikuid</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858661"><a href="http://tervis.postimees.ee/3858661/pealtnagija-kiirabi-saabus-kiiresti-kuid-tegutses-aeglaselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/03/5914519t81hfdc9.jpg"></span><h1 class="frontHeading" itemprop="name">Pealtnägija: <span style="color:#9ac901">kiirabi saabus kiiresti, </span>kuid tegutses aeglaselt</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859901"><a href="http://tervis.postimees.ee/3859901/amet-eesti-ravimiturg-kaotab-voltskauba-tottu-14-miljonit-aastas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2012/08/22/1281904t89ha371.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Amet:</span> Eesti ravimiturg kaotab võltskauba tõttu 14 miljonit aastas<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3859901/amet-eesti-ravimiturg-kaotab-voltskauba-tottu-14-miljonit-aastas#comments" data-article="3859901">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859809"><a href="http://tervis.postimees.ee/3859809/alkohol-mojub-kui-kiiretoimeline-antidepressant" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/10/04/5916985t89h6b8f.jpg"></span><h1 class="frontHeading" itemprop="name">Alkohol mõjub kui <span style="color:#9ac901">kiiretoimeline antidepressant</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3859809/alkohol-mojub-kui-kiiretoimeline-antidepressant#comments" data-article="3859809">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859083"><a href="http://tervis.postimees.ee/3859083/odede-liidu-uus-president-seaduse-rikkumine-on-avalik-saladus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/03/5915781t81h481c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Õdede liidu uus president:</span> seaduse rikkumine on avalik saladus<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3859083/odede-liidu-uus-president-seaduse-rikkumine-on-avalik-saladus#comments" data-article="3859083">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857569"><a href="http://parnu.postimees.ee/3857569/maovahendusoperatsiooni-tusistus-viis-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/09/30/5902981t82h2280.jpg"></span><h1 class="frontHeading" itemprop="name">Maovähendus-operatsiooni<span style="color:#9ac901"> tüsistus viis elu</span><span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3857569/maovahendusoperatsiooni-tusistus-viis-elu#comments" data-article="3857569">14</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858385"><a href="http://tervis.postimees.ee/3858385/kuidas-hoida-luustiku-tervist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/03/5913749t232h7f0b.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas hoida<span style="color:#9ac901"> luustiku tervist? </span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858739"><a href="http://tervis.postimees.ee/3858739/eesti-inimene-kulutab-ravimitele-uha-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/03/5914767t232h835f.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti inimene kulutab<span style="color:#9ac901"> ravimitele üha rohkem</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856377"><a href="http://tervis.postimees.ee/3856377/peaminister-ei-usu-tervishoiukriisi-lahiaastatel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/09/30/5902309t81h72f6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Peaminister ei usu</span> tervishoiukriisi lähiaastatel<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3856377/peaminister-ei-usu-tervishoiukriisi-lahiaastatel#comments" data-article="3856377">2</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858321"><a href="http://tervis.postimees.ee/3858321/arstide-liit-erakordsed-vaited-nouavad-erakordseid-toendeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/10/03/5912879t233haec5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Arstide liit:</span> erakordsed väited nõuavad erakordseid tõendeid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858455"><a href="http://tervis.postimees.ee/3858455/sunnitusmajale-kingiti-sadu-vastsundinute-kudumeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/10/03/5913897t234h20e7.jpg"></span><h1 class="frontHeading" itemprop="name">Sünnitusmajale kingiti <span style="color:#9ac901">sadu vastsündinute kudumeid</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3855889"><a href="http://tervis.postimees.ee/3855889/firmajuhid-kahtlevad-arstide-aususes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/30/5903235t81h190c.jpg"></span><h1 class="frontHeading" itemprop="name">Firmajuhid kahtlevad<span style="color:#9ac901"> arstide aususes</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3855889/firmajuhid-kahtlevad-arstide-aususes#comments" data-article="3855889">4</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852747"><a href="http://tervis.postimees.ee/3852747/video-kuidas-aidata-lambuvat-last" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/06/21/5533291t82ha274.jpg"></span><h1 class="frontHeading" itemprop="name">Video: kuidas aidata <span style="color:#9ac901">lämbuvat last</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853761"><a href="http://tervis.postimees.ee/3853761/spordihullude-puha-uritus-volub-ka-algajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/09/30/5901177t232hadc4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Spordihullude püha </span>üritus võlub ka algajaid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853141"><a href="http://tervis.postimees.ee/3853141/viirushaiguste-valtimiseks-on-aeg-hakata-paikesevitamiini-manustama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2015/11/05/4662421t232heb11.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Viirushaiguste vältimiseks </span>on aeg hakata päikesevitamiini manustama</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852897"><a href="http://tervis.postimees.ee/3852897/eesti-toitumisnoustaja-unustage-ekstreemsed-dieedid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/28/5892453t81hd87d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Eesti toitumisnõustaja:</span> unustage ekstreemsed dieedid</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2125"><button class="searchButton" type="submit"></button></form></section><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tervis.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">19:10</div><div class="heading"><a href="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi">Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:09</div><div class="heading"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama">Otsus: haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:34</div><div class="heading"><a href="http://tervis.postimees.ee/3872983/haiglaravil-patsiente-opereeritakse-uha-vahem">Haiglaravil patsiente opereeritakse üha vähem </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:55</div><div class="heading"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb">Uute rinnavähijuhtude arv aina tõuseb </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:37</div><div class="heading"><a href="http://tehnika.postimees.ee/3872757/brasiilia-laheb-zika-vastu-laboris-arendatud-tapjasaaskedega">Brasiilia läheb Zika vastu laboris arendatud tapjasääskedega</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:02</div><div class="heading"><a href="http://tervis.postimees.ee/3872631/tervis-tuleb-aina-enam-eesti-inimesi-tegeleb-spordiga">Tervis tuleb: aina enam Eesti inimesi tegeleb spordiga </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:17</div><div class="heading"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile">Täiskasvanu mõõtmetes keelega beebi pääses operatsioonile</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:01</div><div class="heading"><a href="http://tervis.postimees.ee/3872417/hiv-positiivse-naise-elu-seisma-pole-jaanud">HIV-positiivse naise elu seisma pole jäänud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">21:03</div><div class="heading"><a href="http://tervis.postimees.ee/3871945/andrus-remmelgas-tana-aitame-paljusid-keda-40-aastat-tagasi-aidata-ei-olnud-voimalik">Andrus Remmelgas: täna aitame paljusid, keda 40 aastat tagasi aidata ei olnud võimalik</a> <a class="com" href="http://tervis.postimees.ee/3871945/andrus-remmelgas-tana-aitame-paljusid-keda-40-aastat-tagasi-aidata-ei-olnud-voimalik#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">20:31</div><div class="heading"><a href="http://naine24.postimees.ee/3871539/oht-mis-varitseb-loomulikke-punapaid">Oht, mis varitseb loomulikke punapäid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:15</div><div class="heading"><a href="http://naine24.postimees.ee/3871401/ulekaalulisus-voib-su-aju-kahandada">Ülekaalulisus võib su aju kahandada</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:58</div><div class="heading"><a href="http://tervis.postimees.ee/3871867/eesti-emad-annavad-lastele-uha-vahem-rinda">Eesti emad annavad lastele üha vähem rinda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:51</div><div class="heading"><a href="http://tehnika.postimees.ee/3871643/uuring-sage-kanepi-suitsetamine-tostab-luuhorenemise-riski">Uuring: sage kanepi suitsetamine tõstab luuhõrenemise riski</a> <a class="com" href="http://tehnika.postimees.ee/3871643/uuring-sage-kanepi-suitsetamine-tostab-luuhorenemise-riski#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">15:06</div><div class="heading"><a href="http://tervis.postimees.ee/3871567/veterinaar-ja-toiduamet-avaldas-hinnangu-cellfoodi-toidulisandile">Veterinaar- ja toiduamet avaldas hinnangu Cellfoodi toidulisandile</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:41</div><div class="heading"><a href="http://tervis.postimees.ee/3871445/rasestumisvastane-vahend-eemaldatakse-muugilt">Rasestumisvastane vahend eemaldatakse müügilt</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:29</div><div class="heading"><a href="http://tervis.postimees.ee/3871329/viiruste-hooaja-algus-eelmisel-nadalal-haigestus-ule-3000-inimese">Viiruste hooaja algus: eelmisel nädalal haigestus üle 3000 inimese</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:51</div><div class="heading"><a href="http://tervis.postimees.ee/3871303/wc-poti-kemikaali-reklaamitakse-taas-imeravimina">WC-poti kemikaali reklaamitakse taas imeravimina</a> <a class="com" href="http://tervis.postimees.ee/3871303/wc-poti-kemikaali-reklaamitakse-taas-imeravimina#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">11:10</div><div class="heading"><a href="http://tervis.postimees.ee/3871081/patsientide-liit-perearstide-ettepanek-on-tervishoiu-alarahastamise-tulemus">Patsientide liit: perearstide ettepanek on tervishoiu alarahastamise tulemus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:41</div><div class="heading"><a href="http://tervis.postimees.ee/3868583/madis-tiik-e-tervise-sihtasutus-teenib-ametnike-huve">Madis Tiik: e-tervise sihtasutus teenib ametnike huve</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:18</div><div class="heading"><a href="http://tervis.postimees.ee/3870863/kaks-voimalust-kuidas-leevendada-sugisdepressiooni">Kaks võimalust, kuidas leevendada sügisdepressiooni</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tervis.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><!-- Viimased uudised --><div class="dfp_ad" id="dfp580112d634e2a"><script>googletag.cmd.push(function() { googletag.display("dfp580112d634e2a"); });</script></div><div class="frontPlace" data-section="2147"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#9ac901" style="background-color: #9ac901"></div>
<div class="colorBox" data-color="#e40001" style="background-color: #e40001"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866869"><a href="http://tervis.postimees.ee/3866869/paldiski-elanik-avastas-terviseportaalist-oma-fantoomkaigud-arsti-juurde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/19/5641621t90he0a2.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Paldiski elanik avastas terviseportaalist<span style="color:#9ac901"> oma fantoomkäigud arsti juurde</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866869/paldiski-elanik-avastas-terviseportaalist-oma-fantoomkaigud-arsti-juurde#comments" data-article="3866869">2</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859881"><a href="http://tervis.postimees.ee/3859881/pulsikella-nait-voib-tekitada-asjatuid-tervisehirme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920301t91h8a46.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">Pulsikella näit võib tekitada <span style="color:#9ac901">asjatuid tervisehirme</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863275"><a href="http://tervis.postimees.ee/3863275/ametnik-soovitab-aevastage-varrukasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/06/5927585t91hf4a4.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Ametnik soovitab: <span style="color:#9ac901">aevastage varrukasse</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863829"><a href="http://tervis.postimees.ee/3863829/hirm-vangla-ees-sunnib-ravivigu-varjama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/06/5928539t91habea.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Hirm vangla ees sunnib <span style="color:#9ac901">ravivigu varjama</span><span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3863829/hirm-vangla-ees-sunnib-ravivigu-varjama#comments" data-article="3863829">6</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862013"><a href="http://tervis.postimees.ee/3862013/diana-ingerainen-arst-pole-roomude-keelaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/06/5928613t91hcde8.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9ac901">Diana Ingerainen:</span> arst pole rõõmude keelaja</h1></a></article></span>
</div></section></div></div><!-- isetoim --><section class="timelineRight"><header>KASULIK TEAVE</header><a href="http://www.suukool.ee" target="_blank">Laste hammaste tervis</a><a href="http://alkoinfo.ee" target="_blank">Alkohol ja tervis</a><a href="http://www.narko.ee" target="_blank">Uimastid ja nende mõju</a><a href="http://peaasi.ee" target="_blank">Noorte vaimne tervis</a><a href="http://www.hiv.ee" target="_blank">HIV</a></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder 1"></span><header><a href="http://tervis.postimees.ee/rubriik/2143">Nõuanded <span class="showMore">Kõik<span class="whiteArrow 1"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3870863/kaks-voimalust-kuidas-leevendada-sugisdepressiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/13/5950509t90h3e5d.jpg" alt="Kaks võimalust, kuidas leevendada sügisdepressiooni" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3870863/kaks-voimalust-kuidas-leevendada-sugisdepressiooni">Kaks võimalust, kuidas leevendada sügisdepressiooni</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3868819/otseulekanne-sudamearst-margus-viigimaa-annab-nou" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/11/5945379t91h30d9.jpg" alt="Otseülekanne: südamearst Margus Viigimaa annab nõu" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3868819/otseulekanne-sudamearst-margus-viigimaa-annab-nou">Otseülekanne: südamearst Margus Viigimaa annab nõu</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3860459/palavikust-saab-voitu-ka-ravimiteta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2014/03/31/2929270t91h8bdd.jpg" alt="Palavikust saab võitu ka ravimiteta" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3860459/palavikust-saab-voitu-ka-ravimiteta">Palavikust saab võitu ka ravimiteta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Nõuanded 2129 --><section class="textSection mixedSection"><span class="sectionBorder 1"></span><header><a href="http://tervis.postimees.ee/rubriik/2131">Liikumine <span class="showMore">Kõik<span class="whiteArrow 1"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3867101/36-spordiala-kus-kulutad-koige-rohkem-kaloreid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/10/5940209t90hab07.jpg" alt="36 spordiala, kus kulutad kõige rohkem kaloreid" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3867101/36-spordiala-kus-kulutad-koige-rohkem-kaloreid">36 spordiala, kus kulutad kõige rohkem kaloreid</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3859033/kepid-katte-ja-kondima" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/05/5921387t91hcf65.jpg" alt="Kepid kätte ja kõndima" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3859033/kepid-katte-ja-kondima">Kepid kätte ja kõndima</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3853761/spordihullude-puha-uritus-volub-ka-algajaid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/30/5901177t91h92dd.jpg" alt="Spordihullude püha üritus võlub ka algajaid" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3853761/spordihullude-puha-uritus-volub-ka-algajaid">Spordihullude püha üritus võlub ka algajaid</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- liikumine 2131 --><section class="textSection mixedSection"><span class="sectionBorder 1"></span><header><a href="http://tervis.postimees.ee/rubriik/2141">Haigused<span class="showMore">Kõik<span class="whiteArrow 1"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956247t90ha340.jpg" alt="Uute rinnavähijuhtude arv aina tõuseb " width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb">Uute rinnavähijuhtude arv aina tõuseb </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3872417/hiv-positiivse-naise-elu-seisma-pole-jaanud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5953711t91h9629.jpg" alt="HIV-positiivse naise elu seisma pole jäänud" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3872417/hiv-positiivse-naise-elu-seisma-pole-jaanud">HIV-positiivse naise elu seisma pole jäänud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3869503/aladiagnoositud-haigus-mis-murrab-eestis-rohkem-inimesi-kui-euroopas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/12/5946573t91hbd36.jpg" alt="Aladiagnoositud haigus, mis murrab Eestis rohkem inimesi kui Euroopas " width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3869503/aladiagnoositud-haigus-mis-murrab-eestis-rohkem-inimesi-kui-euroopas">Aladiagnoositud haigus, mis murrab Eestis rohkem inimesi kui Euroopas </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- haigused 2141 --><section class="topicCloud"><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://tervis.postimees.ee/teema/alkohol" class="keywordsItems keywordStep_0">alkohol</a><a href="http://tervis.postimees.ee/teema/antibiootikumid" class="keywordsItems keywordStep_0">antibiootikumid</a><a href="http://tervis.postimees.ee/teema/arst" class="keywordsItems keywordStep_0">arst</a><a href="http://tervis.postimees.ee/teema/arstid" class="keywordsItems keywordStep_1">arstid</a><a href="http://tervis.postimees.ee/teema/e-tervis" class="keywordsItems keywordStep_1">e-tervis</a><a href="http://tervis.postimees.ee/teema/emo" class="keywordsItems keywordStep_1">emo</a><a href="http://tervis.postimees.ee/teema/haigekassa" class="keywordsItems keywordStep_2">Haigekassa</a><a href="http://tervis.postimees.ee/teema/haigla" class="keywordsItems keywordStep_2">haigla</a><a href="http://tervis.postimees.ee/teema/haiglaravi" class="keywordsItems keywordStep_2">haiglaravi</a><a href="http://tervis.postimees.ee/teema/haigus" class="keywordsItems keywordStep_2">haigus</a><a href="http://tervis.postimees.ee/teema/kasvaja" class="keywordsItems keywordStep_2">kasvaja</a><a href="http://tervis.postimees.ee/teema/kiirabi" class="keywordsItems keywordStep_2">kiirabi</a><a href="http://tervis.postimees.ee/teema/laps" class="keywordsItems keywordStep_2">laps</a><a href="http://tervis.postimees.ee/teema/lapsed" class="keywordsItems keywordStep_2">lapsed</a><a href="http://tervis.postimees.ee/teema/l%C3%A4%C3%A4ne-tallinna_keskhaigla" class="keywordsItems keywordStep_2">lääne-tallinna keskhaigla</a><a href="http://tervis.postimees.ee/teema/margus_viigimaa" class="keywordsItems keywordStep_2">Margus Viigimaa</a><a href="http://tervis.postimees.ee/teema/operatsioon" class="keywordsItems keywordStep_2">operatsioon</a><a href="http://tervis.postimees.ee/teema/patsiendid" class="keywordsItems keywordStep_3">patsiendid</a><a href="http://tervis.postimees.ee/teema/perearstid" class="keywordsItems keywordStep_3">perearstid</a><a href="http://tervis.postimees.ee/teema/p%C3%B5hja-eesti_regionaalhaigla" class="keywordsItems keywordStep_3">põhja-eesti regionaalhaigla</a><a href="http://tervis.postimees.ee/teema/ravimid" class="keywordsItems keywordStep_3">ravimid</a><a href="http://tervis.postimees.ee/teema/sotsiaalministeerium" class="keywordsItems keywordStep_3">sotsiaalministeerium</a><a href="http://tervis.postimees.ee/teema/surm" class="keywordsItems keywordStep_3">surm</a><a href="http://tervis.postimees.ee/teema/tervise_arengu_instituut" class="keywordsItems keywordStep_3">tervise arengu instituut</a><a href="http://tervis.postimees.ee/teema/vanemad" class="keywordsItems keywordStep_3">vanemad</a><a href="http://tervis.postimees.ee/teema/verer%C3%B5hk" class="keywordsItems keywordStep_3">vererõhk</a></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5858931t90h5e54.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956293t91h9ef2.jpg" alt="VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi">VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:45</div><div class="heading"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a> <a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:00</div><div class="heading"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:47</div><div class="heading"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses">Laaneots riigikaitse arengukavast: selle üle käisid tulised vaidlused, probleem on rahapuuduses</a> <a class="com" href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- postimees --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956053t90hc392.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956523t91h2b03.jpg" alt="Kümme kööginippi, mis elu oluliselt lihtsamaks teevad" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:01</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872707/vanakooli-nipid-kuidas-toitumiselt-raha-kokku-hoida">Vanakooli nipid, kuidas toitumiselt raha kokku hoida</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- tarbija --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957447t90h94f1.jpg" alt="Lapsele ei tohiks heade hinnete eest maksta" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957267t91h221b.jpg" alt="Sügise must have rõivad ja aksessuaarid" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957251t91h6c23.jpg" alt="Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:10</div><div class="heading"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta">Seitse küsimust, mis paljastavad ausa tõe su suhte kohta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:13</div><div class="heading"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- naine24 --><div id="kodukauniksRightBlock"><div class="frontPlace" data-section="2070"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee" class="frontUrl" title="" itemprop="url" target="_blank"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<a href="http://kodukauniks.postimees.ee" target="_blank"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="http://f.pmo.ee/s/v2/img/kodukauniks/koduKauniksHeader.png"></a><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=216963&amp;p=218054" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/05/14/1104792t90h11f8.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Kuidas valida fassaadi värvitoone?<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Palun andke ideid - pean valima oma uuele kodule fassaadivärvid ja ei oska üldse otsustada. Kollane ja punane on välistatud. Pigem hallid, rohekad, sinakad toonid. Aknad ja uksed tulevad kindlasti valged. Ehk keegi raatsib oma puitmaja fassaadist siia pilte panna? </p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=85607" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/05/16/1107060t90h02b5.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Laudpõranda seebitamine<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas keegi teab midagi sellisest laudpõranda viimistlemise viisist nagu seebitamine? On kellelgi kogemusi? </span></p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">PEREFOORUM</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewforum.php?f=8" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/01/24/1538028t90h130b.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ootad last? Tule ühine meiega!<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Oled oodatud lobisema meie rasedusteemalisse alafoorumisse!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewtopic.php?f=1&amp;t=16411" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/11/30/4754113t90hd4da.jpg" alt="" class="image" itemprop="image" height="143" width="312" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Miks mehed petavad? Truu mees - on neid üldse?</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas eksisteerib üldse sellist nähtust? Mulle hakkab tunduma, et see on vaid müüt, et mehed suudavad truud olla.. </span><span style="color:rgb(51, 51, 51)">Ehk tõesti suhte alguses või juhuse puudusest, see neil ka õnnestub. Aga muidu tundub, et mitte</span></p></a></article></div></section></div></div><!-- Kodukauniks foorumi isetoim--></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile">Täiskasvanu mõõtmetes keelega beebi pääses operatsioonile</a></div><div class="item even"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb">Uute rinnavähijuhtude arv aina tõuseb </a></div><div class="item odd"><a href="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi">Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi</a></div><div class="item even"><a href="http://tervis.postimees.ee/3869569/viis-huvitavat-fakti-kolesteroolist">Viis huvitavat fakti kolesteroolist</a></div><div class="item odd"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama">Otsus: haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tervis.postimees.ee/3868943/kroonilised-haiged-nii-kiiresti-enam-arsti-juurde-ei-paase">Kroonilised haiged nii kiiresti enam arsti juurde ei pääse</a><a class="com" href="http://tervis.postimees.ee/3868943/kroonilised-haiged-nii-kiiresti-enam-arsti-juurde-ei-paase#comments">(5)</a></div><div class="item even"><a href="http://tervis.postimees.ee/3870371/advokaat-huvitised-arsti-eksimuse-eest-voivad-ulatuda-monest-tuhandest-monekumne-tuhande-euroni">Advokaat: hüvitised arsti eksimuse eest võivad ulatuda mõnest tuhandest mõnekümne tuhande euroni</a><a class="com" href="http://tervis.postimees.ee/3870371/advokaat-huvitised-arsti-eksimuse-eest-voivad-ulatuda-monest-tuhandest-monekumne-tuhande-euroni#comments">(4)</a></div><div class="item odd"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali</a><a class="com" href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments">(2)</a></div><div class="item even"><a href="http://tervis.postimees.ee/3482559/eesti-teadlased-aitasid-valja-tootada-potentsiaalset-vahiravimit">Eesti teadlased aitasid välja töötada potentsiaalset vähiravimit</a></div><div class="item odd"><a href="http://tervis.postimees.ee/1300314/soome-arstid-diagnoosisid-eestlasel-haruldase-haiguse">Soome arstid diagnoosisid eestlasel haruldase haiguse</a></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu tervisega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/tervis.postimees" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Lapse tervis');ga('set', 'contentGroup3', 'Tervis');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Maria Reinik';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
