<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f12.pmo.ee/KFiXRHCifLt7PeAuMXKPVo9tDVg=/640x480/filters:focal(21x114:1599x1097)/nginx/o/2017/02/07/6319859t1hc75a.jpg"><meta property="og:title" content="Vähi seljatanud naine: haigekassa võiks maksta paruka eest"><meta property="og:url" content="http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Seitsme aasta eest vähki haigestunud ja sellest võitu saanud Merike Väriku sõnul on Eestis olemas küll kõik tervenemiseks vajalikud moodsad ravivõtted, kuid on veel ka asju, mida annaks paremini teha."><meta name="description" content="Seitsme aasta eest vähki haigestunud ja sellest võitu saanud Merike Väriku sõnul on Eestis olemas küll kõik tervenemiseks vajalikud moodsad ravivõtted, kuid on veel ka asju, mida annaks paremini teha."><meta name="keywords" content="abivahendid, eesti vähiliit, parukas, rinnahoidja, rinnaimplantaadid, rinnavähk, toidulisandid, toitumine, toitumissoovitused, vähihaiged, vähiravi, vähk"><meta name="og:type" content="article"><meta name="article:section" content="Tervis"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#91c812"><meta name="msapplication-config" content="/public/img/favicon/2125/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2125/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2125/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2125/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2125/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2125/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2125/safari-pinned-tab.svg" color="#91c812"><title>Vähi seljatanud naine: haigekassa võiks maksta paruka eest</title><link href="/public/dist/app-95fdaccd25c2e3af3a60.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#91c812;color:#91c812}.article-related-articles-list .slick-arrow:hover{background-color:#91c812;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#91c812}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#91c812}.section-border-color,.section-border-color-hover:hover{border-color:#91c812}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="//tervis.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tervis</div></a><div class="header__date">kolmapäev, 8. veebruar 2017</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="63" height="13" alt="Postimees"> </a><a href="//tervis.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tervis</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Vähi seljatanud naine: haigekassa võiks maksta paruka eest</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-v1n0ug4tsc"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-v1n0ug4tsc"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Vähi seljatanud naine: haigekassa võiks maksta paruka eest&url=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Vähi seljatanud naine: haigekassa võiks maksta paruka eest&body=Tervitus,%20loe%20siit%3A%20http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//tervis.postimees.ee/section/314" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="//tervis.postimees.ee/section/2131" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Liikumine</span></a><a href="//tervis.postimees.ee/section/2149" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervishoid</span></a><a href="//tervis.postimees.ee/section/2143" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Nõuanded</span></a><a href="//tervis.postimees.ee/section/2141" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haigused</span></a><a href="//tervis.postimees.ee/section/2153" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Vaimne tervis</span></a><a href="//tervis.postimees.ee/section/2135" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lapse tervis</span></a><a href="//tervis.postimees.ee/section/2151" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lugeja küsib</span></a><a href="//tervis.postimees.ee/section/2129" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Toitumine</span></a><a href="//tervis.postimees.ee/section/2139" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Intiimne</span></a><a href="//tervis.postimees.ee/section/2303" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haigekassa</span></a></div></div></div></header><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="2125" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="913/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="913/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="sitehat-background"><main id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="913/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Vähi seljatanud naine: haigekassa võiks maksta paruka eest</h1><a href="#comments-block"><span class="article-comment-count">4</span></a><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/iEauACUYQOl7nBkmtLB_ZHf_CVE=/130x130/smart/nginx/o/2017/01/05/6229333t1h15f3.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:heilika.leinus@postimees.ee">Heilika Leinus</a></span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-3pt1n3y713"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-3pt1n3y713"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Vähi seljatanud naine: haigekassa võiks maksta paruka eest&url=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Vähi seljatanud naine: haigekassa võiks maksta paruka eest&body=Tervitus,%20loe%20siit%3A%20http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">7. veebruar 2017 19:55</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f12.pmo.ee/SKQiNd4hfbIEzzWHUsGITPLnsdQ=/900x485/filters:focal(21x114:1599x1097)/nginx/o/2017/02/07/6319859t1hc75a.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6319859"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Merike Värik soovitab vähki põdevatel inimestel järgida arsti soovitusi ja ka raskes olukorras näha seda, mis elus on ilus.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Erakogu</span></figcaption></figure><div class="fullscreen-picture" data-id="6319859" data-src="//f12.pmo.ee/Zj0anXdZxfIzneIKUzM2yF3I8AU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/02/07/6319859t1hc75a.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Seitsme aasta eest vähki haigestunud ja sellest võitu saanud Merike Väriku sõnul on Eestis olemas küll kõik tervenemiseks vajalikud moodsad ravivõtted, kuid on veel ka asju, mida annaks paremini teha.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-5f78vxkled" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-y5jk188xr9" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>«Minu isiklik suur unistus on, et kõik vähihaiged, kes lähevad keemiaravile, saaksid tasuta paruka,» rääkis Värik, kes töötab viiendat aastat Põhja-Eesti regionaalhaiglas vähihaigete kogemusnõustajana. Tema juurde jõuavad vähki põdevad inimesed, kes tunnevad, et lisaks arstilt saadavale abile on neil haigusega toimetulekuks vaja ka inimlikku nõu. Peale selle juhatab Värik kahte vähihaigetele appi tulevat heategevuslikku ühingut: MTÜ Põhja-Eesti Vähihaigete Ühendus ja ühingut MTÜ Rinnavähk BCF. Ta korraldab ka juba aastaid iga kuu viimase teisipäeval tasuta üritusi vähipatsientidele ja nende omastele.  Väriku sõnul on esinejate seas olnud näiteks geneetikuid, arste, lümfiterapeude, psühholooge, kunstiteraapeute ja toitumisnõustajaid. Et patsiendid saaks teaduspõhist infot ja saaksid ka omavahel suhelda ja infot vahetada. Saaksid õppida teistelt sama haigusega toimetulijatelt.</p><p>Sageli küsitaksegi Värikult, kuidas saada üle murest, mis tekkib siis, kui juuksed hakkavad keemiaravi ajal välja langema. Kõige rängemini tabab see uudis tema sõnul just eakamaid naisi. «Kõrvaltvaatajad kipuvad sageli arvama, et vaevalt 70-aastased vanemad daamid juuste pärast muretsevad, kuid tegelikult on juuksed just neile eriti tähtsad. Kui noor inimene mõtleb, et mis seal ikka, paneb kõrvarõngad kõrva ja rätiku moodsalt pähe ja värvin silmad ära, siis eakama inimese jaoks on juustest ilma jäämine tihti nagu surmaotsus, mida nad väga raskelt üle elavad,» rääkis Värik.  Kõige odavamad parukad maksavad tema sõnul aga ligikaudu  sada eurot, mis on pensionärile väga suur väljaminek.</p><p>Kui paruka puudumine tekitab eelkõige vaimseid probleeme, siis rinnaproteesi puudumine võib Väriku sõnul lõppeda tõsiste rühiprobleemidega. «Pärast operatsiooni peaks kasutama kindlasti rinnaproteesi, et selg valutama ei hakkaks ja inimene küüru ei vajuks,» rõhutas Värik. Rinnaproteesid on sageli üsna rasked ja nii see peabki olema, sest  need on väljatöötatud arvestades inimese kehaehitust ja rinnakaalu. Et protees kaaluks samapalju kui kaalus originaal. «Noore kleenukese inimese rinnad võivad olla üsna kerged, kuid tüsedamal daamil võib üks rind kaaluda ka paar kilo. Sageli saab inimene rinnaproteesi ja ütleb, et oi, küll see on raske,» ütles Värik. Ta lisas, et hetkel saavad vähipatsiendid rinnaproteeside ostmisel haigekassalt soodustust 70 protsenti ja selleks peab olemas olema isiklik abivahendi kaart. Ise peavad rinnaoperatsioonil käinud naised proteesi eest tasuma 30 protsenti ehk ligikaudu 30 eurot. Lisaks tuleb neil oma raha eest soetada ka spetsiaalne rinnahoidja, mis on umbes 40 eurot. «Kokku teeb see umbes 70 eurot, kuid paljudes maades on need abivahendid vähipatsientidele  täiesti tasuta,» rääkis Värik.</p><p>«Minul avastati rinnavähk alles siis, kui see oli arenenud juba teise astme vähiks. Arstidel õnnestus mu elu päästa. See oli justkui «minu teine tulemine», kuid keemiaravi käigus jäin ilma juustest, ripsmetest ja küüntest. Esialgu olin väga mures, kuid pärast tulid kõik tagasi ja juuksed olid isegi natuke rohkem lokkis. Hiljem on nii mõnigi arst mulle öelnud, et ära sa juukseid küll päris lühikeseks lõika, nii hea patisentidele näidata,» meenutas Värik. Keemiaravi ajal oli naise sõnul parukast väga suur abi. Ka inimesed, keda Värik nõustab, uurivad enne keemiaraviga nõustumist tema sõnul sageli üksikasjalikult kõike juustega seonduvat.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-7f5qlz0nqj" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-cswbqr0225" data-sizes="horizontal"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Lisaks juustele kaotas Värik vähi tõttu mõlemad rinnad. Esimesel operatsioonil eemaldati osa rinnast ja lümfisõlmed, kuid keemiaravi ajal tekkis naisel veel tükke rindadesse. Arstide konsiilium otsustas, et eemaldada tuleks mõlemad rinnad. «Mul on BRCA1 geeni mutatsioon, mis tähendab, et tegemist on päriliku vähiga ja  inimene haigestub väga tõenäoliselt – üle 80 protsendi tõenäosusega rinnavähki. Teist korda ma vähiravi enam läbi teha ei tahtnud ja seetõttu võtsin kuulda arstide soovitust ja lasin kõik eemaldada,» selgitas Värik.</p><p>Vähk oli Väriku sõnul ka tema emal ja vanaemal, kuid sellegipoolest lootis naine, et temal õnnestub sellest kurjast haigusest pääseda. «Mängisin teatud mõttes jaanalindu ja lootsin, et kui elan tervislikult ja teen sporti, siis minul vähki ei tule. Mu emal oli 37-aastaselt vähk ja kui olin sellest vanemaks saanud, siis arvasin, et olen pääsenud, kuid lõpuks tegid geenid ikkagi oma töö,» rääkis Värik. Oma kogemusest lähtudes soovitab naine nüüd kõigil, kelle perekonnas on sageli vähki esinenud, sel teemal arstiga rääkida ja vajadusel minna geneetiku konsultatsioonile. Selleks, et vähki vältida, soovitab ta kõigil rinnavähi või emakakaela sõeluuringu kutse saanud naistel kindlasti uuringul ära käia. Kahtluse korral tasuks inimesel aga oma arstile pöörduda ka siis, kui ta ei ole sõeluuringusse kutsutud või kui ta ei ole haigekassas kindlustatud.</p><p><strong>Rinnad hoiavad rühti</strong></p><p>Kui rinnad eemaldati, hakkas Värikul tema sõnul selg valutama ja kaela peale tekkis kühm, kuid siis sai naine rinnaimplantaadid, mis on kehasisesed  ja tulemus on suurepärane, millest on suur abi nii tervisele kui ka enesehinnangule. «Ma võin julgelt öelda, et minul on tulevikus vanadekodus kõige ilusamad rinnad, mul on kõik taastatud ja ma ei pea midagi häbenema, » naljatas ta.</p><p>Paraku on rinnaimplantaadid kallid ja haigekassa neid kinni ei maksa, mistõttu kõik endale sellist ravi lubada ei saa ja olenevalt diagnoosist ja ravist kõigile neid ei saa ka paigaldada, olgugi, et kalli operatsiooni enda eest maksab haigekassa. Tunduvalt paremas seisus on patsiendid, kellel saab rinnad taastada oma kudedest. Sel juhul maksab kogu protseduuri eest haigekassa.</p><p>Seevastu rinnaprotees, mis on kehaväline, on Väriku sõnul hädavajalik abi, mida võiks tema arvates inimestele pärast rinna eemaldamist pakkuda 0 omavastutusega haigekassa, sest see hoiab eemale edasised seljaprobleemid ja aitab nii kokkuvõttes ka maksumaksja raha kokku hoida. «Inimestele, kelle majanduslikud võimalused on väiksemad, on see äärmiselt oluline,» rõhutas Värik. «Õnneks on meile appi tulnud  mitmed Rootsi sõbrad, kes aitavad juba aastaid meie Rinnavähk BCF ja Põhja- Eesti Vähipatsientide Ühingut  ja me saame aidata kõiki Eesti vähihaigeid, kes on külastanud teabetuba.  Oleme mitmeid aastaid saanud vähihaigeid aidata tasuta parukate ja rinnaproteesidega ja rinnahoidjate ja ravisukkadega. Möödunud aastal jagasime tasuta 205 parukat ja 228 rinnaproteesi,» lisas ta.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-r3o3v17clp" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-ikrjtxecmd" data-sizes="horizontal"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Värik toonitas, et väga oluline on ka tasakaalustatud toitumine ja alkohol tarbimisega piiri pidamine. «Vähiravi ajal on hästi oluline see, et kaal ei langeks. Sageli hakkavad vähi diagnoosi saanud inimesed igasuguseid imelikke dieete pidama, aga tegelikult ei tohiks siis selliste asjadega katsetada, vaid peaks sööma täisväärtuslikku toitu. Siis saab keha jõudu vähiga võitlemiseks,» selgitas ta. Neil, kes toitumisega kimpus on, soovitab ta tutvuda Eesti vähiliidu kodulehel üleval oleva brošüüriga «Toitumissoovitused vähipatsiendile».</p><p>Kui inimesel tekkib soov oma tervenemisele alternatiivse raviga kaasa aidata, siis peaks ta Väriku sõnul enne kindlasti oma arstiga nõu pidama. Näiteks ei tohiks keemiaravi ajal süüa mett ja vähiravimitega ei sobi kokku ka toidulisandid. «Alternatiivne, organismi turgutav ravi on väga hea, kuid ainult juhul, kui arst on selle heaks kiitnud ja kui inimesel on edukas päris vähiravi juba selja taga,» rõhutas Värik. Ta lisas, et doktor Google’lt ja ilukirjandusest saadud nõuannete järgmisel võivad olla väga kurvad tagajärjed. Nii jäävad paranemislootusest ilma näiteks inimesed, kes otsustavad vähiravist loobuda ja pöörduvad selle asemel hoopis mõne nii-öelda soolapuhuja poole või arvavad, et vähist võitu saamiseks piisab taimetoitlaseks hakkamisest.</p><p>Ravi ajal on Väriku sõnul oluline ka, et inimene ei jääks koju nukrutsema, vaid suhtleks lähedaste, sõprade ja kolleegidega, sest see annab tervenemiseks palju jõudu. Pärast operatsiooni tuleks aga oma tervise eest hoolitseda ja hoiduda opereeritud poolel oleva käe liigsest koormamisest. «Kätt peaks liigutama ja sellega võimlema, kuid raskusi tõsta, haamriga toksida, tolmuimejaga möllata ega pikalt riideid triikida sellega ei tohi,» hoiatas ta.</p><p>«Sageli puutun kokku sellega, et inimesed teevad endale liiga. Näiteks mõtleb inimene, et mis see siis ära ei ole, kui lähen korra poodi ja vean koju raske kotitäie toitu, kuid siis võib käsi paiste minna ja eluks ajaks kahjustuda. Vaja võib minna pikka ja kallist taastusravi ja ka siis ei pruugi kõik enam korda saada. Seda kõike saab vältida, kui paluda raske kott koju kanda näiteks abikaasal või sõbral,» soovitas Värik. Väga oluline on tema sõnul järgida ka arsti antud soovitusi, sest need ei ole naljapärast öeldud sõnakõlks, vaid väga olulised juhised, mis aitavad arstiga koos haigusest võitu saada.</p><p>Rohkem teavet vähi kohta leiad <a href="http://www.cancer.ee" target="_blank">Eesti vähiliidu kodulehelt</a>.</p></section><div class="article-content-width"><section class="related-coverage"><related-coverage article="4006891" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="4006891" title="Seotud lood" limit="10"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Vähi seljatanud naine: haigekassa võiks maksta paruka eest&url=http://tervis.postimees.ee/4006891/vaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Vähi seljatanud naine: haigekassa võiks maksta paruka eest&body=http%3A%2F%2Ftervis.postimees.ee%2F4006891%2Fvaehi-seljatanud-naine-haigekassa-voiks-maksta-paruka-eest" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/612" id="dfp-u3lqiwgfrn" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="4006891" commentable="true" comment-count="4"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-5ivh66ogmi" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="913/662" id="dfp-drnvd6l8w9" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="Loe neid lugusid" section="2125" limit="4" color="#91c812" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2125" current-article-id="4006891"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-7skoqbbc7c" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2125" limit="6" title="Loe neid lugusid" color="#91c812" view="pattern-articles-list" root-section-id="2125" current-article-id="4006891" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-2bo6ctbd57" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="2125" title="VIIMASED UUDISED" color="#91c812"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main></div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/SFzfxoM8Ea_t5Mh1GzuRkY0DeJs=/100x100/smart/nginx/o/2017/01/06/6230515t1h1cb5.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Heilika Leinus</p><p class="footer__text"><a href="mailto:heilika.leinus@postimees.ee" class="footer__link link__hover">heilika.leinus@postimees.ee</a></p><p class="footer__text footer__text--white">666 2244</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimeesgrupp.ee" class="footer__link link__hover">levi@postimeesgrupp.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b";var articleId=4006891;window.ads={allowed:!0,bannerPack:"913",targeting:{article:"4006891",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2125,2141",language:"et"}},window.ads.targeting.author.push("Heilika Leinus"),window.ads.targeting.term.push("abivahendid"),window.ads.targeting.term.push("eesti vähiliit"),window.ads.targeting.term.push("parukas"),window.ads.targeting.term.push("rinnahoidja"),window.ads.targeting.term.push("rinnaimplantaadid"),window.ads.targeting.term.push("rinnavähk"),window.ads.targeting.term.push("toidulisandid"),window.ads.targeting.term.push("toitumine"),window.ads.targeting.term.push("toitumissoovitused"),window.ads.targeting.term.push("vähihaiged"),window.ads.targeting.term.push("vähiravi"),window.ads.targeting.term.push("vähk"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4006891,articleLength:1256,articleCategory:"Tervis;Haigused",articleAuthor:"Heilika Leinus",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2125"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2141"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-95fdaccd25c2e3af3a60.js"></script><script async src="https://api.pmo.ee/stats/article/4006891.js" async defer="defer"></script></body></html>