<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f8.pmo.ee/ee3h5G3vHvyUhF-T396LsRqpDCk=/640x480/filters:focal(490x87:1465x932)/nginx/o/2017/06/21/6804261t1h2ab7.jpg"><meta property="og:title" content="Haigekassa muutis meelt: raskelt haige pisipoisi lennukulud Inglismaale hüvitatakse"><meta property="og:url" content="http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Kui TÜKi Lastefond kogus enne jaanipäeva annetusi raske immuunpuudulikkusega Arseni meditsiinilise transpordi jaoks, siis poolteist nädalat hiljem otsustas haigekassa erandkorras poisi lennukulud tagantjärele hüvitada."><meta property="og:type" content="article"><meta name="description" content="Kui TÜKi Lastefond kogus enne jaanipäeva annetusi raske immuunpuudulikkusega Arseni meditsiinilise transpordi jaoks, siis poolteist nädalat hiljem otsustas haigekassa erandkorras poisi lennukulud tagantjärele hüvitada."><meta name="keywords" content="haige, haige laps, Haigekassa, lastefond"><meta name="cXenseParse:recs:publishtime" content="2017-07-12T06:39:51+03:00"><meta property="article:modified_time" content="2017-07-12T07:36:37+03:00"><meta name="cXenseParse:articleid" content="4175187"><meta name="cXenseParse:taxonomy" content="tervis/uudised"><meta property="article:section" content="Uudised"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse"><link rel="alternate" href="http://m.postimees.ee/section/314/4175187"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#91c812"><meta name="msapplication-config" content="/public/img/favicon/2125/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2125/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2125/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2125/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2125/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2125/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2125/safari-pinned-tab.svg" color="#91c812"><title>Haigekassa muutis meelt: raskelt haige pisipoisi lennukulud Inglismaale hüvitatakse - Uudised - Tervis</title><link href="/public/dist/app-912b0d5e4e00d00a84b2.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#91c812;color:#91c812}.article-related-articles-list .slick-arrow:hover{background-color:#91c812;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#91c812}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#91c812}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#91c812}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-2125 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="913/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tervis.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tervis</div></a><div class="header__date">kolmapäev, 12. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#91c812" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tervis.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tervis</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://tervis.postimees.ee/section/314" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Uudised</span></a><a href="http://tervis.postimees.ee/section/2131" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Liikumine</span></a><a href="http://tervis.postimees.ee/section/2149" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervishoid</span></a><a href="http://tervis.postimees.ee/section/2143" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Nõuanded</span></a><a href="http://tervis.postimees.ee/section/2141" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haigused</span></a><a href="http://tervis.postimees.ee/section/2153" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Vaimne tervis</span></a><a href="http://tervis.postimees.ee/section/2135" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lapse tervis</span></a><a href="http://tervis.postimees.ee/section/2151" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lugeja küsib</span></a><a href="http://tervis.postimees.ee/section/2129" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Toitumine</span></a><a href="http://tervis.postimees.ee/section/2139" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Intiimne</span></a><a href="http://tervis.postimees.ee/section/2303" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haigekassa</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2125" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="913/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="913/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Haigekassa muutis meelt: raskelt haige pisipoisi lennukulud Inglismaale hüvitatakse</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/ET2GwzRzbPBcE2cZF6lcdF8C4W0=/130x130/smart/nginx/o/2016/11/24/6106035t1h4109.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">PM Tervis</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-e2z7jhnh43"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-e2z7jhnh43"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Haigekassa muutis meelt: raskelt haige pisipoisi lennukulud Inglismaale hüvitatakse&url=http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Haigekassa muutis meelt: raskelt haige pisipoisi lennukulud Inglismaale hüvitatakse&body=Tervitus,%20loe%20siit%3A%20http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">12. juuli 2017 6:39</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/wjVJ1lhT4z9-0HOaIDcL9Bsr_0g=/900x485/filters:focal(490x87:1465x932)/nginx/o/2017/06/21/6804261t1h2ab7.jpg" srcset="//f8.pmo.ee/wjVJ1lhT4z9-0HOaIDcL9Bsr_0g=/900x485/filters:focal(490x87:1465x932)/nginx/o/2017/06/21/6804261t1h2ab7.jpg, //f8.pmo.ee/__sp-gZwARV3izYwX3J8gR1DMVY=/1800x970/filters:focal(490x87:1465x932)/nginx/o/2017/06/21/6804261t1h2ab7.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6804261"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Raske immuunpuudulikkusega kahekuune Arseni vajab elupäästvat operatsiooni Inglismaal.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Tartu Ülikooli kliinikumi lastefond</span></figcaption></figure><div class="fullscreen-picture" data-id="6804261" data-src="//f8.pmo.ee/oqIdK44y6NArc_lRxOGfhFmjqg4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/21/6804261t1h2ab7.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Kui TÜKi Lastefond kogus enne jaanipäeva annetusi raske immuunpuudulikkusega Arseni meditsiinilise transpordi jaoks, siis poolteist nädalat hiljem otsustas haigekassa erandkorras poisi lennukulud tagantjärele hüvitada.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-8jfe0ov2fo" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-yc6q5ex11l" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Kahekuune Arseni põeb väga harvaesinevat immuunpuudulikkust ning vajas oma haigusseisundi tõttu kiiret opereerimist Inglismaal, teatas TÜKi Lastefond. Lapse sealsete ravikulude eest oli valmis tasuma haigekassa, kuid Inglismaale jõudmiseks oli tarvis kallihinnalist meditsiinilist transporti, mida riik tavajuhtudel ei hüvita ning milleks tema perel endal vahendeid ei olnud.</p><p>Samuti oli pere hädas lapsega kaasa sõitva ema majutuskulude tasumisega. Kokku oli Arseni ravireisi transpordi- ja tema ema majutuskuludeks vaja 30 400 eurot, prognoosiga, et nad jäävad sinna kuueks kuuks.</p><p>Lastefondi nõukogu võttis kiirelt vastu otsuse pisipoissi aidata, lennutas reservfondi arvelt lapse Inglismaale ning alustas kohe ka annetuste kogumist. Fondi eestvedamisel saadi tuhandete inimeste abiga vähem kui nädalaga kokku 150 342 eurot Arseni toetuseks. See võimaldab fondil lapsele ja tema perele toeks olla vajadusel veel pikaks ajaks.</p><p>Lisaks sellele, et Arseni lugu läks korda väga paljudele annetajatele, tekitas see vastukaja ka valitsuse ja haigekassa tasandil. Lastefondi strateegiajuhi ja nõukogu esimehe Küllike Saare sõnul võttis nädal pärast üleskutset Lastefondiga ühendust haigekassa esindaja, kes vabandas segase olukorra pärast ja nentis, et olukord, kus patsient peab ise katma meditsiinilise transpordi kulud, ei ole aktsepteeritav.</p><p>«Meile teatati, et arvestades väikese patsiendi juhtumi erakorralisust ja Eestis alternatiivse lahenduse puudumist, on haigekassa valmis tegema eriotsuse ning katma tagantjärele poisi transpordikulud, hüvitades Lastefondile juba makstud Arseni lennutranspordi arve,» ütles Saar.</p><p>Tänaseks on arve tasutud ning Lastefondil lootus, et pretsendent sillutab teed suuremate ja püsivate riikliku tasandi muutusteni ravireiside rahastamises.</p><p>«Haigekassa avaldas soovi Lastefondiga sel teemal kohtuda, mis tekitab lootust, et ka riiklikul tasandil on mõistetud, et praegune süsteem ei ole meie laste tervist silmas pidades kõige parem ning vajaks muutmist,» rääkis Saar.</p><p>Strateegiajuht toonitab, et Arsenile tehtud annetusi kasutatakse esmajärjekorras pisipoisi abistamiseks, sest kindlasti vajab ta tulevikus korduvaid kontrollvisiite, mis eeldavad mitmeid haiglakülastuseks vajalikke lennureise ja paaripäevaseid ööbimisi.</p><p>«Kui kõik Arseni raviga seotud kulud on tasutud, kasutame heade inimeste annetatut teiste raskelt haigete laste toetamiseks,» lisas ta.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/7659/haige" class="article-terms__term section-font-color" rel="tag">haige</a> <a href="http://www.postimees.ee/term/135184/haige-laps" class="article-terms__term section-font-color" rel="tag">haige laps</a> <a href="http://www.postimees.ee/term/13675/haigekassa" class="article-terms__term section-font-color" rel="tag">Haigekassa</a> <a href="http://www.postimees.ee/term/58950/lastefond" class="article-terms__term section-font-color" rel="tag">lastefond</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/612" id="dfp-1dub4ztmcv" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4175187" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4175187" title="Seotud lood" limit="10" color="#91c812"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Haigekassa%20muutis%20meelt%3A%20raskelt%20haige%20pisipoisi%20lennukulud%20Inglismaale%20h%C3%BCvitatakse&url=http://tervis.postimees.ee/4175187/haigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Haigekassa%20muutis%20meelt%3A%20raskelt%20haige%20pisipoisi%20lennukulud%20Inglismaale%20h%C3%BCvitatakse&body=http%3A%2F%2Ftervis.postimees.ee%2F4175187%2Fhaigekassa-muutis-meelt-raskelt-haige-pisipoisi-lennukulud-inglismaale-huvitatakse" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-v6isvnneqe" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-crriy5y8qy" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#91c812" published-at="2017-07-12T06:39:51+03:00" article="4175187" root-section="2125" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4175187" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-mkkl34rzs5" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="2125" limit="4" color="#91c812" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2125" current-article-id="4175187"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="913/662" id="dfp-k4vc09i9c7" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2125" skip="4" limit="6" title="Loe neid lugusid" color="#91c812" view="pattern-articles-list" root-section-id="2125" current-article-id="4175187"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-5z1e9buksn" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="913/262" id="dfp-5xcejf0lqh" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2125" title="Viimased uudised" title-url="http://tervis.postimees.ee/search" color="#91c812"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="913/256" id="dfp-llo8g02fyy" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="913/258" id="dfp-n2htp4a2au" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="913/260" id="dfp-6oo70q3rso" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2125" limit="6" skip="10" color="#91c812" view="pattern-articles-list" root-section-id="2125" current-article-id="4175187"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="913/41" id="dfp-tlw53iblv3" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#91c812"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/dIPzWhFVrvEwqX7O8O9tFTrazfA=/100x100/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Triin Ärm</p><p class="footer__text"><a href="mailto:triin.arm@postimees.ee" class="footer__link link__hover">triin.arm@postimees.ee</a></p><p class="footer__text footer__text--white">739 0364</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4175187;window.ads={allowed:!0,bannerPack:"913",targeting:{article:"4175187",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2125,314",language:"et"}},window.ads.targeting.author.push("PM Tervis"),window.ads.targeting.term.push("haige"),window.ads.targeting.term.push("haige laps"),window.ads.targeting.term.push("Haigekassa"),window.ads.targeting.term.push("lastefond"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tervis.postimees.ee"}),window.dataLayer.push({articleAuthor:"PM Tervis",articleEditorialTeam:"Postimees",articleLength:326,articleCategory:"Postimees;Eesti;Uudised;Naine;Tervis",articleLanguage:"et",articleId:4175187,articleTitle:"Haigekassa muutis meelt: raskelt haige pisipoisi lennukulud Inglismaale hüvitatakse",domain:"tervis.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tervis",_sf_async_config.authors="",_sf_async_config.path=window.location.pathname;var gemiusUID="10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2125"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tervis.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 314"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-912b0d5e4e00d00a84b2.js"></script><script async src="https://api.pmo.ee/stats/article/4175187.js" async defer="defer"></script></body></html>