<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#91c812">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png">

  
  
    <meta property="og:image" content="https://f10.pmo.ee/xix8rgmmunOeJF6AuXfBpQuQ3P8=/1200x630/filters:focal(45x37:3453x2349)/nginx/o/2018/01/31/7530613t1hc69c.jpg" />
  


  
  <meta property="og:title" content="Lihtsad reeglid, mille abil ennetada viirushaigustesse haigestumist " />


  
  
  
  <meta property="og:url" content="https://tervis.postimees.ee/4393485/lihtsad-reeglid-mille-abil-ennetada-viirushaigustesse-haigestumist" />


  
    <meta property="og:site_name" content="Tervis" />
  

  
  <meta property="og:description" content="Tartu Ülikooli Kliinikum paneb südamele haiglasse lähedast külastama tulles ise terve olema." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Haigused" />


  
  <meta name="description" content="Tartu Ülikooli Kliinikum paneb südamele haiglasse lähedast külastama tulles ise terve olema." />


  
  <meta name="keywords" content="gripp, tartu ülikooli kliinikum, viirushaigused" />


  <link rel="canonical" href="https://tervis.postimees.ee/4393485/lihtsad-reeglid-mille-abil-ennetada-viirushaigustesse-haigestumist" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss" />

  <title>Lihtsad reeglid, mille abil ennetada viirushaigustesse haigestumist  - Haigused - Tervis</title>
  <link href="/dist/app-e8843c43fda75107752e.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-2125 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      kolmapäev, 31. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#91c812" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  ">Vihje</a>

        
      </div>
    
  
    
      <div>
        <a href="http://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  menu-item--important">Kuulutused</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="http://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  menu-item--important">ENG</a>

        
      </div>
    
  
    
      <div>
        <a href="http://rus.postimees.ee" target="_blank"
           class="menu-item  menu-item--important">RUS</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"/>
    </a>

    
      <a href="https://tervis.postimees.ee">
        <span class="header-logo__section slab">Tervis</span>
      </a>
    

  </div>




    

    
    
    <a href="https://tervis.postimees.ee/4376649/kiirabiarst-opetab-kuidas-end-pakase-eest-efektiivselt-kaitsta" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">«Alkohol tekitab korraks soojatunde, aga põletab kiiremini varuks kogunenud energiat ning pärast hakkab toimuma topeltkiire jahtumine.»</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Tallinna kiirabi vanemarst Riina Räni
          </span>
        </p>
        
      </div>

      
        <img src="//f11.pmo.ee/4b9Y-bi5XwYp5ebTMcTEe3hTSLI=/72x72/filters:focal(129x109:692x515)/nginx/o/2013/10/04/2445341t1h8e02.jpg"
             srcset="//f11.pmo.ee/4b9Y-bi5XwYp5ebTMcTEe3hTSLI=/72x72/filters:focal(129x109:692x515)/nginx/o/2013/10/04/2445341t1h8e02.jpg 1x,  //f11.pmo.ee/STNS2IVnOeVAK-l8GqnTgpKlu_g=/144x144/filters:focal(129x109:692x515)/nginx/o/2013/10/04/2445341t1h8e02.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#91c812"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/314" target="_self"
           class="menu-item  ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2131" target="_self"
           class="menu-item  ">Liikumine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2149" target="_self"
           class="menu-item  ">Tervishoid</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2143" target="_self"
           class="menu-item  ">Nõuanded</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2141" target="_self"
           class="menu-item section-font-color menu-item--active ">Haigused</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2153" target="_self"
           class="menu-item  ">Vaimne tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2135" target="_self"
           class="menu-item  ">Lapse tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2151" target="_self"
           class="menu-item  ">Lugeja küsib</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2129" target="_self"
           class="menu-item  ">Toitumine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2139" target="_self"
           class="menu-item  ">Intiimne</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee/section/2303" target="_self"
           class="menu-item  ">Haigekassa</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="2125"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"/>
    </a>

    
      <a href="https://tervis.postimees.ee">
        <span class="header-logo__section slab">Tervis</span>
      </a>
    

  </div>




    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
  
  <div class="section-branding-container">
    <div class="section-branding-bg">
  <div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center">
    <a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a>

    <form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between">
      <input type="hidden" name="search_from" value="all">
      <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword">
      <button id="search-button" type="submit"></button>
    </form>

    <ul class="section-branding--clinic__links flex flex--align-items-center">
      <li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li>
      <li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li>
      <li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li>
      <li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li>
    </ul>
  </div>
</div>
  </div>

    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://tervis.postimees.ee">Tervis</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://tervis.postimees.ee/section/2141">Haigused</a></li>
  

  
    <li class="breadcrumb-item">Lihtsad reeglid, mille abil ennetada viirushaigustesse haigestumist </li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Lihtsad reeglid, mille abil ennetada viirushaigustesse haigestumist 
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg"
               srcset="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg 1x,  //f8.pmo.ee/OPzrZcNlh__b5W5gxEj9uGckh64=/80x80/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Paula Rõuk</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">Terviseportaali reporter</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4393485/lihtsad-reeglid-mille-abil-ennetada-viirushaigustesse-haigestumist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Lihtsad reeglid, mille abil ennetada viirushaigustesse haigestumist &url=https://tervis.postimees.ee/4393485/lihtsad-reeglid-mille-abil-ennetada-viirushaigustesse-haigestumist?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Lihtsad reeglid, mille abil ennetada viirushaigustesse haigestumist &body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4393485/lihtsad-reeglid-mille-abil-ennetada-viirushaigustesse-haigestumist"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">31. jaanuar 2018, 19:55</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7530613)"
    src="//f10.pmo.ee/rUdC94084ubZphXhaN1QsR-KWkM=/685x410/filters:focal(45x37:3453x2349)/nginx/o/2018/01/31/7530613t1hc69c.jpg"
    srcset="//f10.pmo.ee/rUdC94084ubZphXhaN1QsR-KWkM=/685x410/filters:focal(45x37:3453x2349)/nginx/o/2018/01/31/7530613t1hc69c.jpg 1x, //f10.pmo.ee/yetqh_K49RsZ4UNrHnEyjQiJdgQ=/1370x820/filters:focal(45x37:3453x2349)/nginx/o/2018/01/31/7530613t1hc69c.jpg 2x"/>
  <figure-fullscreen :image-id="7530613" image-url="//f10.pmo.ee/zUUIOwjvwPdcH2xZ8pyGPoKRKlM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/31/7530613t1hc69c.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Viirus levib tihti just mustade käte vahendusel.</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: MARIANA BAZO/REUTERS</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Tartu Ülikooli Kliinikum paneb südamele haiglasse lähedast külastama tulles ise terve olema.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5r8t5cf9ik" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-q5umsfuyn9"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Ülemiste hingamisteede viirusnakkused on piisk- ja kontaktnakkused. Viirus levib tavaliselt aevastamisel või köhimisel vabanevate piiskade abil, kuid vähemalt sama oluline on levik mustade käte vahendusel, kirjutab Kliinikum oma sotsiaalmeedia kontol. </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Köhimisel, aevastamisel ja nuuskamisel saastuvad käed eluvõimelise viirusega. Kui käsi ei pesta, saastuvad viirusega kõik kontaktpinnad, mida kätega puudutatakse: ukselingid, telefonid, arvutiklaviatuurid jt. Seega on eriti oluline pöörata tähelepanu käte puhtusele. </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <div class="highlighted-content">
<h3><b>Kuidas viirusnakkusi ennetada?</b></h3>

<ul>
<li>Vältige lähedast kontakti haigega. Kui olete ise haige, siis hoidke teiste inimestega distantsi, et ka nemad ei haigestuks.</li>
	<li>Juba haigestunud inimesed peaksid jääma koju. Haige inimene on nakkusohtlik päev enne ja viis kuni kümme päeva pärast sümptomite teket. Väikelapsed ja immuunpuudulikkusega isikud võivad eritada viirust kauemgi (mitmeid nädalaid).</li>
	<li>Nakkuse leviku tõkestamiseks tuleb aevastades ja köhides katta suu pabertaskurätikuga ja see kohe pärast kasutamist prügikasti visata. Pabertaskurätiku puudumisel sobib suu ja nina katmiseks ka varrukas.</li>
	<li>Ärge unustage, et käsi tuleb pesta sageli.</li>
	<li>Vältige oma silmade, nina ja suu puudutamist. Viirused levivad sageli siis, kui puudutatakse pisikutega kaetud esemeid ning seejärel puudutatakse oma silmi, nina või suud.</li>
	<li>Magage piisavalt, olge füüsiliselt aktiivne, jooge piisavalt vedelikke ja sööge täisväärtuslikku toitu.</li>
</ul>
</div>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/11547/gripp">gripp</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/18193/tartu-ulikooli-kliinikum">tartu ülikooli kliinikum</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/34192/viirushaigused">viirushaigused</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4393485" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4393485"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#91c812"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4393485" comment-count="0" id="comments" rootsection-color="#91c812"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ek9h8wwipz" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c3jgdic9wv" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-f2a6koar47"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391289/raskelt-haige-eesti-mees-riskib-end-veenist-toites-veremurgistusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/ZMBJFovlcviETOWyoKAUYEzTCys=/1000x435/smart/nginx/o/2018/01/30/7529635t1h993d.jpg"
      data-lazy-src-x2="//f10.pmo.ee/qprLznpUf7XGk-5AjnNW0W1YNCU=/2000x870/smart/nginx/o/2018/01/30/7529635t1h993d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4391289/raskelt-haige-eesti-mees-riskib-end-veenist-toites-veremurgistusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Raskelt haige Eesti mees riskib end veenist toites veremürgistusega</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391289/raskelt-haige-eesti-mees-riskib-end-veenist-toites-veremurgistusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/ejf-vfjc8Y3jx4QJLWuRy5WOxpw=/335x190/filters:focal(460x431:2977x2409)/nginx/o/2017/06/25/6816331t1h3948.jpg"
      data-lazy-src-x2="//f11.pmo.ee/PjqfIPtMli3Gvn86jiSRpsoVvp0=/670x380/filters:focal(460x431:2977x2409)/nginx/o/2017/06/25/6816331t1h3948.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mis haigus on podagra, mis Kriegerit kimbutab?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/y76zakjiZxgk3R6tqgjGc-x7UNI=/335x190/filters:focal(0x4:1133x824)/nginx/o/2018/01/30/7528997t1h51ab.png"
      data-lazy-src-x2="//f12.pmo.ee/_W_TwPTlosg57KU_OMpPPtpWwM4=/670x380/filters:focal(0x4:1133x824)/nginx/o/2018/01/30/7528997t1h51ab.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Graafik: vaata, millesse surid eestlased 2016. aastal </span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/0DtBhoB6RxZXl1OLRckz8CSZiCM=/685x350/filters:focal(665x193:2526x1301)/nginx/o/2015/12/09/4780471t1h66cc.jpg"
      data-lazy-src-x2="//f8.pmo.ee/GtJNYF8SlXLxrvq_GJhf_gSEPSY=/1370x700/filters:focal(665x193:2526x1301)/nginx/o/2015/12/09/4780471t1h66cc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Nakkushaigused, mis kimbutasid Eesti inimesi vabariigi algusaastatel</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4390893/soeluuringul-avastatakse-kumnendik-rinnavahijuhtudest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/k-6_KcfG-CX7FBFjNpA6WTZ1jL0=/335x190/smart/nginx/o/2018/01/29/7525811t1h1c50.jpg"
      data-lazy-src-x2="//f12.pmo.ee/YdCIbRnZN0GCJs3sV7_Wgq8Um-Y=/670x380/smart/nginx/o/2018/01/29/7525811t1h1c50.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4390893/soeluuringul-avastatakse-kumnendik-rinnavahijuhtudest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sõeluuringul avastatakse kümnendik rinnavähijuhtudest </span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4390893/soeluuringul-avastatakse-kumnendik-rinnavahijuhtudest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4388555/kas-norskamine-viitab-alati-uneapnoele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/o9bitdvJpfHs_PfwMrHplFO0jks=/335x190/filters:focal(1339x1154:7326x4503)/nginx/o/2018/01/26/7518555t1h082b.jpg"
      data-lazy-src-x2="//f11.pmo.ee/GWBAJzplOJQmZLd9ITUFP-PBpqU=/670x380/filters:focal(1339x1154:7326x4503)/nginx/o/2018/01/26/7518555t1h082b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4388555/kas-norskamine-viitab-alati-uneapnoele" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kas norskamine viitab alati uneapnoele?</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4388555/kas-norskamine-viitab-alati-uneapnoele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4387051/tavalisest-eluohtlikuks-kuidas-gripp-muutub-surmavaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/R8wdiK_BdFd7drpXFO1YALuDJSE=/685x350/filters:focal(83x54:6271x4052)/nginx/o/2018/01/25/7512477t1h7d36.jpg"
      data-lazy-src-x2="//f7.pmo.ee/0EjKH05Ma-fZm6M-MBlL97MSTxY=/1370x700/filters:focal(83x54:6271x4052)/nginx/o/2018/01/25/7512477t1h7d36.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4387051/tavalisest-eluohtlikuks-kuidas-gripp-muutub-surmavaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tavalisest eluohtlikuks: kuidas gripp muutub surmavaks</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4387051/tavalisest-eluohtlikuks-kuidas-gripp-muutub-surmavaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4386377/tookohad-mis-panevad-kopsude-tervisele-pontsu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/9i87iZdH-QQ2gEMSKK5ajldoKGo=/335x190/filters:focal(92x2971:4160x6168)/nginx/o/2018/01/24/7511011t1h9662.jpg"
      data-lazy-src-x2="//f11.pmo.ee/dFxmzgmpQ3tCd2gDutrbdv8eTYE=/670x380/filters:focal(92x2971:4160x6168)/nginx/o/2018/01/24/7511011t1h9662.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4386377/tookohad-mis-panevad-kopsude-tervisele-pontsu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Töökohad, mis panevad kopsude tervisele põntsu </span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4386377/tookohad-mis-panevad-kopsude-tervisele-pontsu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4385979/levinud-haigus-segas-pikki-aastaid-jennifer-anistoni-igapaevaelu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/u6tu1dGvgmJ5RgSZvyXtWU0Bsn8=/335x190/filters:focal(1037x352:2909x1634)/nginx/o/2017/02/13/6337131t1hdf14.jpg"
      data-lazy-src-x2="//f9.pmo.ee/LiwBOyfH1mibxIhEligd8tYTBBA=/670x380/filters:focal(1037x352:2909x1634)/nginx/o/2017/02/13/6337131t1hdf14.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4385979/levinud-haigus-segas-pikki-aastaid-jennifer-anistoni-igapaevaelu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Levinud haigus segas pikki aastaid Jennifer Anistoni igapäevaelu</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4385979/levinud-haigus-segas-pikki-aastaid-jennifer-anistoni-igapaevaelu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4384887/5-tavalist-harjumust-mis-tostavad-hemorroidide-tekkeriski"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/Z1ldM1NUQ3WkPAHVGPXEDHJXM3A=/685x350/filters:focal(1106x109:4474x2384)/nginx/o/2018/01/23/7508163t1h1702.jpg"
      data-lazy-src-x2="//f11.pmo.ee/iaJhzg8eO83-N_ifm7keImPsVco=/1370x700/filters:focal(1106x109:4474x2384)/nginx/o/2018/01/23/7508163t1h1702.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4384887/5-tavalist-harjumust-mis-tostavad-hemorroidide-tekkeriski" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">5 tavalist harjumust, mis tõstavad hemorroidide tekkeriski</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4384887/5-tavalist-harjumust-mis-tostavad-hemorroidide-tekkeriski" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0cgjgdds4c" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q537kq7z7f" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4393565/tervisenou-kas-seleen-suudab-vahi-eemale-hoida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/HMrT_FWViyg4e8x733Oiwh2r6uA=/1000x435/filters:focal(430x346:2592x1674)/nginx/o/2018/01/31/7531031t1h0443.jpg"
      data-lazy-src-x2="//f7.pmo.ee/BTzpReN6dsLmHmhEK29Ja3SUCDc=/2000x870/filters:focal(430x346:2592x1674)/nginx/o/2018/01/31/7531031t1h0443.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2129"
           class="list-article__section-label slab"
           style="color: #91c812">Toitumine ja ilu</a>
    

    <a href="https://tervis.postimees.ee/4393565/tervisenou-kas-seleen-suudab-vahi-eemale-hoida" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tervisenõu: kas seleen suudab vähi eemale hoida?</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4393565/tervisenou-kas-seleen-suudab-vahi-eemale-hoida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4393787/viis-nippi-kuidas-motiveerida-end-trenniga-alustama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/B_TfnpMFmuoZcNHdSFPCaKHND9Y=/335x190/filters:focal(1559x114:5056x2831)/nginx/o/2018/01/31/7531263t1h85d7.jpg"
      data-lazy-src-x2="//f10.pmo.ee/oe8Ay1U-vS0nQLZchMHu4QhOtxE=/670x380/filters:focal(1559x114:5056x2831)/nginx/o/2018/01/31/7531263t1h85d7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2131"
           class="list-article__section-label slab"
           style="color: #91c812">Liikumine </a>
    

    <a href="https://tervis.postimees.ee/4393787/viis-nippi-kuidas-motiveerida-end-trenniga-alustama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viis nippi, kuidas motiveerida end trenniga alustama</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4393787/viis-nippi-kuidas-motiveerida-end-trenniga-alustama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4393563/lugeja-kusib-kas-labi-klaasi-paikest-vottes-saab-d-vitamiini"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/ZznP6-s3Du4rPbszxyRzTxLFoKM=/335x190/filters:focal(17x41:4922x3305)/nginx/o/2018/01/31/7530835t1he14c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/uvhx6jmkXb2lKF9S2yjiZA8uR-o=/670x380/filters:focal(17x41:4922x3305)/nginx/o/2018/01/31/7530835t1he14c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2129"
           class="list-article__section-label slab"
           style="color: #91c812">Toitumine ja ilu</a>
    

    <a href="https://tervis.postimees.ee/4393563/lugeja-kusib-kas-labi-klaasi-paikest-vottes-saab-d-vitamiini" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas läbi klaasi päikest võttes saab D-vitamiini</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4393563/lugeja-kusib-kas-labi-klaasi-paikest-vottes-saab-d-vitamiini" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4393405/terviseamet-hoiatab-grippi-haigestunute-arv-hakkab-lahiajal-suurenema"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/SnWKNbOD1Rot7nCC9L94o26DA6o=/685x350/filters:focal(0x295:3562x4638)/nginx/o/2018/01/31/7530529t1h8cb8.jpg"
      data-lazy-src-x2="//f10.pmo.ee/7pOtKzvKBgLUhRiB6zhvgf5LI5E=/1370x700/filters:focal(0x295:3562x4638)/nginx/o/2018/01/31/7530529t1h8cb8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/314"
           class="list-article__section-label slab"
           style="color: #91c812">Uudised</a>
    

    <a href="https://tervis.postimees.ee/4393405/terviseamet-hoiatab-grippi-haigestunute-arv-hakkab-lahiajal-suurenema" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Terviseamet hoiatab: grippi haigestunute arv hakkab lähiajal suurenema</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4393405/terviseamet-hoiatab-grippi-haigestunute-arv-hakkab-lahiajal-suurenema" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4393301/immuunsust-tugevdavad-toidud-mis-peletavad-viirushaigused-eemale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/1TUH2wZvlQ2-3MQwitj5ijJsaXY=/335x190/filters:focal(26x73:5575x3743)/nginx/o/2018/01/31/7530365t1h8b5b.jpg"
      data-lazy-src-x2="//f12.pmo.ee/j47R076OqJVw0yZJyhCKraXIbdw=/670x380/filters:focal(26x73:5575x3743)/nginx/o/2018/01/31/7530365t1h8b5b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2129"
           class="list-article__section-label slab"
           style="color: #91c812">Toitumine ja ilu</a>
    

    <a href="https://tervis.postimees.ee/4393301/immuunsust-tugevdavad-toidud-mis-peletavad-viirushaigused-eemale" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Immuunsust tugevdavad toidud, mis  peletavad viirushaigused eemale </span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4393301/immuunsust-tugevdavad-toidud-mis-peletavad-viirushaigused-eemale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391289/raskelt-haige-eesti-mees-riskib-end-veenist-toites-veremurgistusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/B-2MfBEH1Hnv39gsAabJ6wPlWaU=/335x190/smart/nginx/o/2018/01/30/7529635t1h993d.jpg"
      data-lazy-src-x2="//f10.pmo.ee/Udzv1mG3FfNE2ERIOPwgoDZxCJg=/670x380/smart/nginx/o/2018/01/30/7529635t1h993d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4391289/raskelt-haige-eesti-mees-riskib-end-veenist-toites-veremurgistusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Raskelt haige Eesti mees riskib end veenist toites veremürgistusega</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391289/raskelt-haige-eesti-mees-riskib-end-veenist-toites-veremurgistusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/OTbmkYtjXv2T55qXBAV2Byx_Iuw=/685x350/filters:focal(460x431:2977x2409)/nginx/o/2017/06/25/6816331t1h3948.jpg"
      data-lazy-src-x2="//f11.pmo.ee/tSuDeaksxJqGqvBXwR0QDOXNKL4=/1370x700/filters:focal(460x431:2977x2409)/nginx/o/2017/06/25/6816331t1h3948.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mis haigus on podagra, mis Kriegerit kimbutab?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://tervis.postimees.ee/4157143/mis-haigus-on-podagra-mis-kriegerit-kimbutab" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4392337/dieet-mida-soovitatakse-kunstliku-viljastamise-ajal-jalgida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/4J82NXEyuXV4s16ffWQgFDt8KSA=/335x190/smart/nginx/o/2018/01/30/7529079t1h761b.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Z0GePjEHI0tpRNBSeHL-PeUkgbY=/670x380/smart/nginx/o/2018/01/30/7529079t1h761b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2129"
           class="list-article__section-label slab"
           style="color: #91c812">Toitumine ja ilu</a>
    

    <a href="https://tervis.postimees.ee/4392337/dieet-mida-soovitatakse-kunstliku-viljastamise-ajal-jalgida" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Dieet, mida soovitatakse kunstliku viljastamise ajal jälgida</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4392337/dieet-mida-soovitatakse-kunstliku-viljastamise-ajal-jalgida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4392165/hea-voimalus-kusi-spetsialistilt-hpv-vaktsiini-kohta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/pI7yNHLTuSlKy4oQ17nzA95qa7I=/335x190/smart/nginx/o/2018/01/30/7528639t1h5abc.jpg"
      data-lazy-src-x2="//f10.pmo.ee/Ta_bbVXdrTEse7X4l9skxOJCJa0=/670x380/smart/nginx/o/2018/01/30/7528639t1h5abc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4392165/hea-voimalus-kusi-spetsialistilt-hpv-vaktsiini-kohta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Hea võimalus: küsi spetsialistilt HPV vaktsiini kohta</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4392165/hea-voimalus-kusi-spetsialistilt-hpv-vaktsiini-kohta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391171/pakasega-silkamine-aitab-immuunsust-tugevana-hoida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/wTJsK23xwmEBkHSKvWmwwM4F6Mg=/685x350/filters:focal(0x689:1137x1684)/nginx/o/2018/01/29/7526637t1h0bab.jpg"
      data-lazy-src-x2="//f12.pmo.ee/JTm1X3m-K5ym6laII2PsICr7O_A=/1370x700/filters:focal(0x689:1137x1684)/nginx/o/2018/01/29/7526637t1h0bab.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4391171/pakasega-silkamine-aitab-immuunsust-tugevana-hoida" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Pakasega silkamine aitab immuunsust tugevana hoida</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391171/pakasega-silkamine-aitab-immuunsust-tugevana-hoida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2epb9cqu2x" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a5ko4mdx1h" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/nOa2YFOLubVrTJuQ2GN1uyY2_IE=/685x350/filters:focal(0x4:1133x824)/nginx/o/2018/01/30/7528997t1h51ab.png"
      data-lazy-src-x2="//f12.pmo.ee/tiHwv_1BLUPtpocn89XusoDPCKk=/1370x700/filters:focal(0x4:1133x824)/nginx/o/2018/01/30/7528997t1h51ab.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Graafik: vaata, millesse surid eestlased 2016. aastal </span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://tervis.postimees.ee/4392457/graafik-vaata-millesse-surid-eestlased-2016-aastal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4388821/joogaopetaja-naitab-mis-vahe-on-kundalini-nidra-ja-tantra-joogal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/iR6VRCpC8O0ChZDYA19EYAKwi1M=/335x190/filters:focal(156x283:3885x2617)/nginx/o/2018/01/26/7519435t1h51f8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/qwV9nWLtzWee9v9jmuNOB_fRhXw=/670x380/filters:focal(156x283:3885x2617)/nginx/o/2018/01/26/7519435t1h51f8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2131"
           class="list-article__section-label slab"
           style="color: #91c812">Liikumine </a>
    

    <a href="https://tervis.postimees.ee/4388821/joogaopetaja-naitab-mis-vahe-on-kundalini-nidra-ja-tantra-joogal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Joogaõpetaja näitab: mis vahe on kundalini, nidra ja tantra joogal</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4388821/joogaopetaja-naitab-mis-vahe-on-kundalini-nidra-ja-tantra-joogal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4392119/tartu-ulikooli-geneetiku-uuring-avaldati-mainekas-teadusajakirjas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/LUkz1hCiQDThJguvh-9tdmUePXM=/335x190/smart/nginx/o/2018/01/30/7528241t1h7efc.jpg"
      data-lazy-src-x2="//f9.pmo.ee/LdmzF6cssz2rk1L0mFD7ga_K8Hk=/670x380/smart/nginx/o/2018/01/30/7528241t1h7efc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://heureka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #0b4baa">Heureka</a>
    

    <a href="https://heureka.postimees.ee/4392119/tartu-ulikooli-geneetiku-uuring-avaldati-mainekas-teadusajakirjas" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tartu ülikooli geneetiku uuring avaldati mainekas teadusajakirjas</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4392119/tartu-ulikooli-geneetiku-uuring-avaldati-mainekas-teadusajakirjas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4392085/praktilised-soovitused-kuidas-saada-toidust-paevane-kiudainete-kogus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/sBtCrB9hx8zXif1x1AnU7olY31Q=/685x350/filters:focal(29x162:1915x1649)/nginx/o/2018/01/30/7528215t1h730a.jpg"
      data-lazy-src-x2="//f10.pmo.ee/0EyBCvLR3MWXtiml8Mu5V2HGtTM=/1370x700/filters:focal(29x162:1915x1649)/nginx/o/2018/01/30/7528215t1h730a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2129"
           class="list-article__section-label slab"
           style="color: #91c812">Toitumine ja ilu</a>
    

    <a href="https://tervis.postimees.ee/4392085/praktilised-soovitused-kuidas-saada-toidust-paevane-kiudainete-kogus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Praktilised soovitused: kuidas saada toidust päevane kiudainete kogus</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4392085/praktilised-soovitused-kuidas-saada-toidust-paevane-kiudainete-kogus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391907/enim-mojutab-lapse-ulekaalulisust-pere-elustiil"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Ra4qyGZYGrPB4QwrT2hUbfhdil0=/335x190/filters:focal(0x963:4170x4949)/nginx/o/2018/01/30/7527819t1he7f6.jpg"
      data-lazy-src-x2="//f8.pmo.ee/i2uHSlm5w_dkhXBxfMOVeqPpjcI=/670x380/filters:focal(0x963:4170x4949)/nginx/o/2018/01/30/7527819t1he7f6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2135"
           class="list-article__section-label slab"
           style="color: #91c812">Lapse tervis</a>
    

    <a href="https://tervis.postimees.ee/4391907/enim-mojutab-lapse-ulekaalulisust-pere-elustiil" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Enim mõjutab lapse ülekaalulisust pere elustiil</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391907/enim-mojutab-lapse-ulekaalulisust-pere-elustiil" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/nxVIaA5b4MO17k4TNz5mBytEu-I=/335x190/filters:focal(665x193:2526x1301)/nginx/o/2015/12/09/4780471t1h66cc.jpg"
      data-lazy-src-x2="//f8.pmo.ee/cRzOKEusro3rD4WcQgx_9zjguU8=/670x380/filters:focal(665x193:2526x1301)/nginx/o/2015/12/09/4780471t1h66cc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Nakkushaigused, mis kimbutasid Eesti inimesi vabariigi algusaastatel</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4391821/veresoontekirurg-arahirmutatud-naistele-veenilaiendite-suurenemine-raseduse-ajal-ei-ole-surmaahvardus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/PvrSw7nvkWw2QXq3xl6OjCtItPA=/685x350/filters:focal(1677x1525:3349x2442)/nginx/o/2018/01/30/7527713t1hf9fe.jpg"
      data-lazy-src-x2="//f8.pmo.ee/g307qoEW_hj5Kk_lAYkaVxFwA5w=/1370x700/filters:focal(1677x1525:3349x2442)/nginx/o/2018/01/30/7527713t1hf9fe.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4391821/veresoontekirurg-arahirmutatud-naistele-veenilaiendite-suurenemine-raseduse-ajal-ei-ole-surmaahvardus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Veresoontekirurg ärahirmutatud naistele: veenilaiendite suurenemine raseduse ajal ei ole surmaähvardus</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4391821/veresoontekirurg-arahirmutatud-naistele-veenilaiendite-suurenemine-raseduse-ajal-ei-ole-surmaahvardus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4390859/gunekoloog-kulli-idla-selgitab-kas-korduvad-abordid-on-naise-tervisele-ohtlikud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/0tLLD0QcERZ_hjURGCCPXYAdWvM=/335x190/filters:focal(12x0:3462x2333)/nginx/o/2018/01/29/7525763t1haac6.jpg"
      data-lazy-src-x2="//f10.pmo.ee/YcPgewdsdq0umPcaFF25NsMn_ks=/670x380/filters:focal(12x0:3462x2333)/nginx/o/2018/01/29/7525763t1haac6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2139"
           class="list-article__section-label slab"
           style="color: #91c812">Intiimne</a>
    

    <a href="https://tervis.postimees.ee/4390859/gunekoloog-kulli-idla-selgitab-kas-korduvad-abordid-on-naise-tervisele-ohtlikud" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Günekoloog Külli Idla selgitab: kas korduvad abordid on naise tervisele ohtlikud?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4390859/gunekoloog-kulli-idla-selgitab-kas-korduvad-abordid-on-naise-tervisele-ohtlikud#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://tervis.postimees.ee/4390859/gunekoloog-kulli-idla-selgitab-kas-korduvad-abordid-on-naise-tervisele-ohtlikud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          











  



  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4386045/video-lendav-jooga-algajale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/eHlOIWvP5NGrxo2m2Q1CK2-dsrw=/335x190/filters:focal(305x560:4247x2528)/nginx/o/2018/01/24/7511147t1h4d0e.jpg"
      data-lazy-src-x2="//f9.pmo.ee/Lt_9Ig7wtUaBmtUr9DMxs4nPyE0=/670x380/filters:focal(305x560:4247x2528)/nginx/o/2018/01/24/7511147t1h4d0e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          7 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4386045/video-lendav-jooga-algajale" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">VIDEO! Lendav jooga. Algajale.</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4386045/video-lendav-jooga-algajale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://sobranna.postimees.ee/4386045/video-lendav-jooga-algajale" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/VAPcR8dvAHbaeNfhze7e4VcVMjM=/230x130/smart/nginx/o/2018/01/22/7505903t1h9441.jpg"
               srcset="//f10.pmo.ee/VAPcR8dvAHbaeNfhze7e4VcVMjM=/230x130/smart/nginx/o/2018/01/22/7505903t1h9441.jpg 1x,  //f10.pmo.ee/ne9S5cIh1LlXcVjo4zmli6IDLX0=/460x260/smart/nginx/o/2018/01/22/7505903t1h9441.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4390893/soeluuringul-avastatakse-kumnendik-rinnavahijuhtudest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/4gHf6JhIQO-2X2VAt5aGBNbRhbk=/685x350/smart/nginx/o/2018/01/29/7525811t1h1c50.jpg"
      data-lazy-src-x2="//f12.pmo.ee/AXEn8ty-sHujlSVWZsDKmql4xSg=/1370x700/smart/nginx/o/2018/01/29/7525811t1h1c50.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://tervis.postimees.ee/section/2141"
           class="list-article__section-label slab"
           style="color: #91c812">Haigused</a>
    

    <a href="https://tervis.postimees.ee/4390893/soeluuringul-avastatakse-kumnendik-rinnavahijuhtudest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sõeluuringul avastatakse kümnendik rinnavähijuhtudest </span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4390893/soeluuringul-avastatakse-kumnendik-rinnavahijuhtudest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fpfa59mxv8" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mexp8bz9sg" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3593" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8yhbkidqph" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-fo0ls0ttob" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ywu988yt14" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="3593"
  title="Sisuturundus"
  color="#91c812"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f9.pmo.ee/k3MPDkgFDwmB4Us4mOo_E6vRViY=/60x60/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg"
                 data-lazy-src-x2="//f9.pmo.ee/jW5oEIK3jXhoZ95ZzFxnobMTY9I=/120x120/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg">
          

          
            <p class="site-footer__author-name">Triin Ärm</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:triin.arm@postimees.ee">triin.arm@postimees.ee</a>
          

          
            <p>739 0364</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","lotame":"7599"},"ads":{"bpack":"913"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":16,"allowAds":true},"editor":{"type":"person","id":2304,"name":"Triin Ärm","position":"vanemtoimetaja","email":"triin.arm@postimees.ee","phone":"739 0364","thumbnail":{"id":6230519,"type":"image","dateCreated":"2017-01-06T00:00:00+02:00","author":{"name":"Postimees.ee"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/qlM_Wby0sobNsuSFcVrlfox-feY=\/50x50\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","medium":"https:\/\/f9.pmo.ee\/E5yg58z_t08IGil_5muN74w8IZ4=\/650x650\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","large":"https:\/\/f9.pmo.ee\/0wayXEDnTJmFN3rAqE4uHRbHQnY=\/1080x1080\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/ahmfo8SsxMXj0Wr_Il3j128HoZU=\/270x480\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","medium":"https:\/\/f9.pmo.ee\/rrRMCJneByxG8Ry7nh-ePSDDVv0=\/540x960\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","large":"https:\/\/f9.pmo.ee\/ZREjLIzDg5f_-yOxGkfkdTnQeNA=\/1080x1920\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/vFH_ROYMonWwpJIRVYXdDbo4o9M=\/0x50\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","xsmall":"https:\/\/f9.pmo.ee\/dxPUUCAGMf_OtJmYUs9vLsqEYkc=\/0x155\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","small":"https:\/\/f9.pmo.ee\/5xPhs4wcm9B_tWRW6OVFmQRIqYY=\/480x270\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","medium":"https:\/\/f9.pmo.ee\/z9gTRnmdOkw8c-PLjs8ZKBqsR7Q=\/960x540\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg","large":"https:\/\/f9.pmo.ee\/CqTT1SPBXAlEXAVCrbIys79icwc=\/1920x1080\/smart\/nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg"}},"title":{"et":"Triin Ärm","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/06\/6230519t1hfbb6.jpg"}}},"menus":{"mobileSub":2125,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2141,"type":"section","name":"Haigused","description":"Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt","keywords":["haigus","ennetamine","häire","unehäired","allergia","kõrvaltoime","ravim","digiretsep","suguhaigused","doonor","operatsioon","vähk","aids","hiv","ülekaal","diabeet","haigla","perearst","eriarst","ravijärjekord","infarkt","insult","ainevahetus"],"slug":"tervis\/haigused","language":"et","domain":"tervis.postimees.ee","meta":{"titleBar":"Haigused - Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","lotame":"7599"},"ads":{"bpack":"913"},"highlightColor":"#a1d140","color":"#91c812","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":2125,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","ads":{"bpack":"913"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":16}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e8843c43fda75107752e.js"></script>
</body>
</html>
