<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/cc3zvvBCXGfvpe43rGeL-2nUvq8=/1200x630/filters:focal(458x452:3382x2356)/nginx/o/2014/06/10/3105618t1h0bf2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/cc3zvvBCXGfvpe43rGeL-2nUvq8=/1200x630/filters:focal(458x452:3382x2356)/nginx/o/2014/06/10/3105618t1h0bf2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="5 toiduainet, mida süüa aneemia leevendamiseks"><meta property="twitter:title" content="5 toiduainet, mida süüa aneemia leevendamiseks"><meta property="og:url" content="https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks"><meta property="twitter:url" content="https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Kehvveresus ehk aneemia on maailmas väga levinud, kuigi paljusid kergemaid aneemiajuhtumeid saaks leevendada pelgalt toitumise korrigeerimisega."><meta property="twitter:description" content="Kehvveresus ehk aneemia on maailmas väga levinud, kuigi paljusid kergemaid aneemiajuhtumeid saaks leevendada pelgalt toitumise korrigeerimisega."><meta property="og:type" content="article"><meta property="article:section" content="Toit ja trenn"><meta property="article:tag" content="aneemia"><meta property="article:tag" content="c-vitamiin"><meta property="article:tag" content="rauapuudus"><meta property="article:tag" content="raud"><meta name="article:published_time" content="2019-01-19T12:15:26+02:00"><meta name="article:modified_time" content="2019-01-16T16:28:25+02:00"><meta name="description" content="Kehvveresus ehk aneemia on maailmas väga levinud, kuigi paljusid kergemaid aneemiajuhtumeid saaks leevendada pelgalt toitumise korrigeerimisega."><meta name="keywords" content="aneemia, c-vitamiin, rauapuudus, raud"><link rel="canonical" href="https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks"><link rel="alternate" href="https://m.postimees.ee/section/2125/6500735"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>5 toiduainet, mida süüa aneemia leevendamiseks - Toit ja trenn - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91806aac6e4f9f523282.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6500735"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">L, 19.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__text">«Ei tohi tekkida vale turvalisuse tunne, et kui päikesekreemiga määrida, võib rahus päevitada.» </a><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__author section-border-color"><span class="slab section-font-color">nahaarst Tiina Toomson</span></a></div><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__image"><img src="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg" srcset="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg, //f8.pmo.ee/FiinlauLuHtQTaTTANqdyJ_nagc=/144x144/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item section-font-color menu-item--active">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2129">Toit ja trenn</a></li><li class="breadcrumb-item">5 toiduainet, mida süüa aneemia leevendamiseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">5 toiduainet, mida süüa aneemia leevendamiseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101948" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/UbzWGhi-yFMP55y7ODBkbkd_AxY=/40x40/smart/nginx/o/2016/09/08/5806187t1he057.jpg" srcset="//f9.pmo.ee/UbzWGhi-yFMP55y7ODBkbkd_AxY=/40x40/smart/nginx/o/2016/09/08/5806187t1he057.jpg, //f9.pmo.ee/5MnqNem48vd_uaqZEKCM6VgqiUQ=/80x80/smart/nginx/o/2016/09/08/5806187t1he057.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maiken Mägi</span> </span><span class="article-authors__position" itemprop="jobTitle">vanemtoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500735" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=5%20toiduainet%2C%20mida%20s%C3%BC%C3%BCa%20aneemia%20leevendamiseks&url=https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500735" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=5%20toiduainet%2C%20mida%20s%C3%BC%C3%BCa%20aneemia%20leevendamiseks&url=https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500735" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%205 toiduainet, mida süüa aneemia leevendamiseks&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Demail%26utm_content%3D6500735" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. jaanuar 2019, 12:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3105618" image-url="//f11.pmo.ee/ZSfCoufHsnloFS9Ud9UTpmJpwaM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/06/10/3105618t1h0bf2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3105618)" src="//f11.pmo.ee/qmMrlH7U9wuMyioaCJl8DF1hQkA=/685x410/filters:focal(458x452:3382x2356)/nginx/o/2014/06/10/3105618t1h0bf2.jpg" srcset="//f11.pmo.ee/qmMrlH7U9wuMyioaCJl8DF1hQkA=/685x410/filters:focal(458x452:3382x2356)/nginx/o/2014/06/10/3105618t1h0bf2.jpg, //f11.pmo.ee/y6D_6Fz-TRl1LB_nmFSLmH4g2og=/1370x820/filters:focal(458x452:3382x2356)/nginx/o/2014/06/10/3105618t1h0bf2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pistaatsiapähkel.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-kaqf9f6nf1" :preview-length="0" video-id="42303" video-stream-type="VOD" video-headline="6500735 5 toiduainet, mida süüa aneemia leevendamiseks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/125d3e53-cb07-4e00-b5ee-997d0b1c760c.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kehvveresus ehk aneemia on maailmas väga levinud, kuigi paljusid kergemaid aneemiajuhtumeid saaks leevendada pelgalt toitumise korrigeerimisega.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u0v373l04a" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fa7ohq6o9p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Aneemia puhul on veres vähenenud punavereliblede hulk, kirjutab Health24. Kõige sagedasem aneemia sümptom on kurnatus, kuid esineb ka uimasust, peavalusid, valu rinnus, hingamisraskusi ning südame rütmihäireid. Kehvveresusest annavad märku ka pidevalt külmad käed-jalad. Ligi pooled aneemiajuhtudest on põhjustatud keha ebapiisavatest rauavarudest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toitumisnõustaja Lisa Moskovitzi hinnangul on aneemia ennetamiseks ja leevendamiseks esmatähtis saada toidust piisavalt rauda, seda eriti rauavaegusaneemia puhul. Pelgalt menüü muutmisest võib abi olla, et tagada parem verevarustus. Aneemiakahtluse puhul on aga tähtis nõu pidada ka arstiga, kes saab selle analüüsi abil kinnitada. Seepärast pole mõtet enne hakata tarbima raualisandeid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keha suudab rauavarusid säilitada vaid lühiajaliselt, mistõttu on oluline saada seda igapäevaselt toidust. Järgnevad toidud on head rauaallikad:</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6500735" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kanafilee.</strong> Lahja kanaliha on hea rauaallikas, kuna seal peitub just loomset päritolu heemne raud, mida suudab organism omastada mitu korda paremini kui taimset rauda.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Lahja loomaliha.</strong> Eelistada tasub väiksema rasvasisaldusega veiseliha ja loomamaksa. Selleks, et raua imendumine oleks maksimaalne, võiks nende kõrvale süüa C-vitamiinirikkaid toite nagu tomat, paprika, brokoli, Brüsseli kapsas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tumerohelised lehtköögiviljad. </strong>Lehtköögiviljade puhul on tegu mitteheemse raua allikaga, mille imendumine pole nii kerge ja mida peaksime sööma veidi suuremates kogustes. Hea rauaallikas on teiste seas spinat, mille kuumtöötlemine suurendab vajalike toitainete imendumise tõenäosust. Kuna spinatil pole erilist kõrvalmaitset, saab seda nutikalt näiteks vormiroogadesse, lasanjesse ja miks mitte ka omleti sisse peita ning lapsedki seda sööma saada.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pähklid ja seemned.</strong> Need on head taimse valgu- ja rasvaallikad, kuid aitavad täita ka päevast rauavajadust. Esile võib tuua näiteks kõrvitsaseemneid ning pistaatsiapähkleid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kaunviljad.</strong> Erinevad oad, kikerherned ja läätsed sisaldavad nii rauda, folaate kui ka C-vitamiini, millest viimane omakorda lihtsustab raua imendumist organismis. Näiteks tassitäis keedetud läätsi sisaldab 7 milligrammi rauda, 10 grammi kiudaineid ning 18 grammi valku, aidates oluliselt kaasa mitme toitaine päevase normi täitmisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Loe ka seda: <a href="https://tervis.postimees.ee/6499764/kas-kehvveresus-voib-pohjustada-surma" target="_blank">Kas kehvveresus võib põhjustada surma?</a></em></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500735" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=5%20toiduainet%2C%20mida%20s%C3%BC%C3%BCa%20aneemia%20leevendamiseks&url=https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500735" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=5%20toiduainet%2C%20mida%20s%C3%BC%C3%BCa%20aneemia%20leevendamiseks&url=https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500735" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%205 toiduainet, mida süüa aneemia leevendamiseks&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks%3Futm_source%3Demail%26utm_content%3D6500735" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6500735/5-toiduainet-mida-suua-aneemia-leevendamiseks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6500735" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6500735" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/34620/aneemia">aneemia</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/145282/c-vitamiin">c-vitamiin</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/153722/rauapuudus">rauapuudus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/6833/raud">raud</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mooqskh18q" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2xj0twpyjy" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2129" data-section="2129" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2129">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6502565/mida-on-vormi-saamiseks-rohkem-vaja-kui-motivatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1r3KFzv2YMVkP3UisVEr5073qPI=/2000x870/smart/nginx/o/2019/01/18/11723787t1h34a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/6502565/mida-on-vormi-saamiseks-rohkem-vaja-kui-motivatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida on vormi saamiseks rohkem vaja kui motivatsiooni? </span></a><a href="https://tervis.postimees.ee/6502565/mida-on-vormi-saamiseks-rohkem-vaja-kui-motivatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6501389/teadlased-loid-dieedi-mis-peaks-paastma-nii-keskkonna-kui-inimese-tervise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/noBXZhMVMZ6QSQF-V1_NF1JlU2I=/648x370/filters:focal(65x36:5930x3990)/nginx/o/2019/01/17/11720810t1hd66a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6501389/teadlased-loid-dieedi-mis-peaks-paastma-nii-keskkonna-kui-inimese-tervise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased lõid dieedi, mis peaks päästma nii keskkonna kui inimese tervise </span></a><a href="https://tervis.postimees.ee/6501389/teadlased-loid-dieedi-mis-peaks-paastma-nii-keskkonna-kui-inimese-tervise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500565/5-pohjust-mis-peituvad-ebameeldivate-kehalohnade-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iwrht6nbTwlLV8JolzsuBEajiho=/648x370/filters:focal(450x758:8201x4444)/nginx/o/2019/01/16/11718999t1he69a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6500565/5-pohjust-mis-peituvad-ebameeldivate-kehalohnade-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 põhjust, mis peituvad ebameeldivate kehalõhnade taga </span></a><a href="https://tervis.postimees.ee/6500565/5-pohjust-mis-peituvad-ebameeldivate-kehalohnade-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500464/kas-keharasvast-ikka-saab-kohe-lihased-valja-voluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HzFt03qnu9CWgSxsJg5dNrr2i7o=/648x370/filters:focal(703x150:4802x2576)/nginx/o/2018/06/01/7876600t1hd8f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6500464/kas-keharasvast-ikka-saab-kohe-lihased-valja-voluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas keharasvast ikka saab kohe lihased välja võluda? </span></a><a href="https://tervis.postimees.ee/6500464/kas-keharasvast-ikka-saab-kohe-lihased-valja-voluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wgxn5ll2p2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500354/kas-on-tervislik-iga-paev-muna-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wAR1F5b1D1OXcBc8MNZQXzhk2YA=/2000x870/filters:focal(43x611:3351x2614)/nginx/o/2018/08/24/11309273t1h442c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tervis.postimees.ee/6500354/kas-on-tervislik-iga-paev-muna-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas on tervislik iga päev muna süüa? </span></a><a href="https://tervis.postimees.ee/6500354/kas-on-tervislik-iga-paev-muna-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499779/praktilised-soovitused-kuidas-toiduportsjoneid-kae-abil-moota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8SwAWVOxU4qwmD8VHH8-_rZj5Ds=/670x380/smart/nginx/o/2019/01/15/11716905t1hb302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6499779/praktilised-soovitused-kuidas-toiduportsjoneid-kae-abil-moota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Praktilised soovitused, kuidas toiduportsjoneid käe abil mõõta </span></a><a href="https://tervis.postimees.ee/6499779/praktilised-soovitused-kuidas-toiduportsjoneid-kae-abil-moota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499490/treener-annab-nou-mida-jalgida-nii-lihtsa-treeningu-kui-kondimise-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e3EeYlOJU75BGyZVYVOpshv_WPE=/670x380/smart/nginx/o/2019/01/15/11716352t1h92e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6499490/treener-annab-nou-mida-jalgida-nii-lihtsa-treeningu-kui-kondimise-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener annab nõu, mida jälgida nii lihtsa treeningu kui kõndimise juures </span></a><a href="https://tervis.postimees.ee/6499490/treener-annab-nou-mida-jalgida-nii-lihtsa-treeningu-kui-kondimise-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oFzW-2Uo2vfLH8wivB5USCH9jyc=/1370x700/filters:focal(441x481:456x496)/nginx/o/2019/01/14/11715444t1h2b62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paks laps=ilus laps? Aga kui hirm paksuks minna tekitab söömishäire? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6498532/viis-harjutust-mis-tugevdavad-polvi-ja-ennetavad-valu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4YdDZpW5DoNtgd6P3JnydN1HLnA=/670x380/smart/nginx/o/2019/01/14/11713838t1hd4f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6498532/viis-harjutust-mis-tugevdavad-polvi-ja-ennetavad-valu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis harjutust, mis tugevdavad põlvi ja ennetavad valu </span></a><a href="https://tervis.postimees.ee/6498532/viis-harjutust-mis-tugevdavad-polvi-ja-ennetavad-valu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6495288/uhend-mis-vahendab-infarktiriski-peaaegu-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NrCuA958ogc_bM2sc7WOgw3XCX0=/670x380/filters:focal(135x298:1553x1187)/nginx/o/2016/02/26/5097835t1hb69f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tervis.postimees.ee/6495288/uhend-mis-vahendab-infarktiriski-peaaegu-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühend, mis vähendab infarktiriski peaaegu poole võrra </span></a><a href="https://tervis.postimees.ee/6495288/uhend-mis-vahendab-infarktiriski-peaaegu-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6497119/kumme-trennimuuti-mille-uskumine-on-kasulikum-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QGu7epFe6Xjtktd4CMuOECVqCwA=/1370x700/smart/nginx/o/2019/01/11/11708317t1ha092.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6497119/kumme-trennimuuti-mille-uskumine-on-kasulikum-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme trennimüüti, mille uskumine on kasulikum lõpetada </span></a><a href="https://tervis.postimees.ee/6497119/kumme-trennimuuti-mille-uskumine-on-kasulikum-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6497208/korduvkasutuses-veepudel-peidab-endas-toelist-bakteritepesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MmR1gjL4IVElqr13mfwdgcxGGBI=/670x380/smart/nginx/o/2019/01/11/11708568t1h63f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tervis.postimees.ee/6497208/korduvkasutuses-veepudel-peidab-endas-toelist-bakteritepesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korduvkasutuses veepudel peidab endas tõelist bakteritepesa </span></a><a href="https://tervis.postimees.ee/6497208/korduvkasutuses-veepudel-peidab-endas-toelist-bakteritepesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6496789/mojuv-pohjus-miks-ei-tasu-minna-mahlapaastu-onge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DgxV1L2K4Syxf5uKjn3Gm4KkiKA=/670x380/filters:focal(344x1019:5247x3685)/nginx/o/2017/12/08/7388701t1haa01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6496789/mojuv-pohjus-miks-ei-tasu-minna-mahlapaastu-onge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõjuv põhjus, miks ei tasu minna mahlapaastu õnge </span></a><a href="https://tervis.postimees.ee/6496789/mojuv-pohjus-miks-ei-tasu-minna-mahlapaastu-onge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6493181/kas-toidulisandid-parandavad-sportlikku-sooritusvoimet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/geTGjCXMSuN2ciFSCfuA5JYwjpA=/1370x700/smart/nginx/o/2019/01/10/11706478t1h7e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maitsemeel.postimees.ee/6493181/kas-toidulisandid-parandavad-sportlikku-sooritusvoimet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas toidulisandid parandavad sportlikku sooritusvõimet? </span></a><a href="https://maitsemeel.postimees.ee/6493181/kas-toidulisandid-parandavad-sportlikku-sooritusvoimet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494956/koik-joutrennist-milliseid-raskusi-tosta-ja-kui-palju-suua-valke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hHBBNltsEsrkmJsAyYXg8LHhOuQ=/670x380/smart/nginx/o/2019/01/09/11703291t1hb7e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6494956/koik-joutrennist-milliseid-raskusi-tosta-ja-kui-palju-suua-valke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik jõutrennist: milliseid raskusi tõsta ja kui palju süüa valke? </span></a><a href="https://tervis.postimees.ee/6494956/koik-joutrennist-milliseid-raskusi-tosta-ja-kui-palju-suua-valke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494908/neuroteadlane-avaldab-parima-aja-mil-trenni-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WXycHq6XTT1PW1khqhbY3YBQqGo=/670x380/filters:focal(730x1265:5547x3512)/nginx/o/2018/11/20/11589033t1h6272.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6494908/neuroteadlane-avaldab-parima-aja-mil-trenni-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuroteadlane avaldab parima aja, mil trenni teha </span></a><a href="https://tervis.postimees.ee/6494908/neuroteadlane-avaldab-parima-aja-mil-trenni-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-nCGjN6kRNgy97qAN26AgJ2pcxg=/1370x700/smart/nginx/o/2019/01/08/11701686t1h433f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endokrinoloog avaldab aeglase ainevahetuse tunnusmärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494224/kikerherned-vahendavad-toidus-peituvate-sailitusainete-moju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W-jotbIKPAIPouU3YAx0bCwSZgo=/670x380/smart/nginx/o/2019/01/08/11701327t1hf9fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6494224/kikerherned-vahendavad-toidus-peituvate-sailitusainete-moju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kikerherned vähendavad toidus peituvate säilitusainete mõju </span></a><a href="https://tervis.postimees.ee/6494224/kikerherned-vahendavad-toidus-peituvate-sailitusainete-moju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6491623/olulised-pohjused-miks-ei-tasu-pohmelliga-end-trenni-vedada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WJjjk-t7_EkCnehg4hlTKNlAZJY=/670x380/filters:focal(51x2723:3638x5031)/nginx/o/2019/01/04/11694956t1haa6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6491623/olulised-pohjused-miks-ei-tasu-pohmelliga-end-trenni-vedada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olulised põhjused, miks ei tasu pohmelliga end trenni vedada </span></a><a href="https://tervis.postimees.ee/6491623/olulised-pohjused-miks-ei-tasu-pohmelliga-end-trenni-vedada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7tpviqlapc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h8t02skbkl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p6pknc8pvu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2129" data-section="2129" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2129">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6502565/mida-on-vormi-saamiseks-rohkem-vaja-kui-motivatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1r3KFzv2YMVkP3UisVEr5073qPI=/2000x870/smart/nginx/o/2019/01/18/11723787t1h34a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/6502565/mida-on-vormi-saamiseks-rohkem-vaja-kui-motivatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida on vormi saamiseks rohkem vaja kui motivatsiooni? </span></a><a href="https://tervis.postimees.ee/6502565/mida-on-vormi-saamiseks-rohkem-vaja-kui-motivatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6501389/teadlased-loid-dieedi-mis-peaks-paastma-nii-keskkonna-kui-inimese-tervise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f5lgJSZh-otPawm7dFnyb5aXq8I=/670x380/filters:focal(65x36:5930x3990)/nginx/o/2019/01/17/11720810t1hd66a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6501389/teadlased-loid-dieedi-mis-peaks-paastma-nii-keskkonna-kui-inimese-tervise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased lõid dieedi, mis peaks päästma nii keskkonna kui inimese tervise </span></a><a href="https://tervis.postimees.ee/6501389/teadlased-loid-dieedi-mis-peaks-paastma-nii-keskkonna-kui-inimese-tervise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500565/5-pohjust-mis-peituvad-ebameeldivate-kehalohnade-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uhxWKwWKJmwuRRZymDbNUm42CTI=/670x380/filters:focal(450x758:8201x4444)/nginx/o/2019/01/16/11718999t1he69a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6500565/5-pohjust-mis-peituvad-ebameeldivate-kehalohnade-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 põhjust, mis peituvad ebameeldivate kehalõhnade taga </span></a><a href="https://tervis.postimees.ee/6500565/5-pohjust-mis-peituvad-ebameeldivate-kehalohnade-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500464/kas-keharasvast-ikka-saab-kohe-lihased-valja-voluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5AEMhZezat3iLmHh1tKEd-rsvEY=/1370x700/filters:focal(703x150:4802x2576)/nginx/o/2018/06/01/7876600t1hd8f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6500464/kas-keharasvast-ikka-saab-kohe-lihased-valja-voluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas keharasvast ikka saab kohe lihased välja võluda? </span></a><a href="https://tervis.postimees.ee/6500464/kas-keharasvast-ikka-saab-kohe-lihased-valja-voluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500354/kas-on-tervislik-iga-paev-muna-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HsygK2je0PK562AwmWIvgP9dOhE=/670x380/filters:focal(43x611:3351x2614)/nginx/o/2018/08/24/11309273t1h442c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tervis.postimees.ee/6500354/kas-on-tervislik-iga-paev-muna-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas on tervislik iga päev muna süüa? </span></a><a href="https://tervis.postimees.ee/6500354/kas-on-tervislik-iga-paev-muna-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499779/praktilised-soovitused-kuidas-toiduportsjoneid-kae-abil-moota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8SwAWVOxU4qwmD8VHH8-_rZj5Ds=/670x380/smart/nginx/o/2019/01/15/11716905t1hb302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6499779/praktilised-soovitused-kuidas-toiduportsjoneid-kae-abil-moota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Praktilised soovitused, kuidas toiduportsjoneid käe abil mõõta </span></a><a href="https://tervis.postimees.ee/6499779/praktilised-soovitused-kuidas-toiduportsjoneid-kae-abil-moota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499490/treener-annab-nou-mida-jalgida-nii-lihtsa-treeningu-kui-kondimise-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dLxsF08NQfoR_lA2RAFip9hnDvM=/1370x700/smart/nginx/o/2019/01/15/11716352t1h92e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6499490/treener-annab-nou-mida-jalgida-nii-lihtsa-treeningu-kui-kondimise-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener annab nõu, mida jälgida nii lihtsa treeningu kui kõndimise juures </span></a><a href="https://tervis.postimees.ee/6499490/treener-annab-nou-mida-jalgida-nii-lihtsa-treeningu-kui-kondimise-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ya_7wdJZEFzjSD9sZsTN3XVRj7Y=/670x380/filters:focal(441x481:456x496)/nginx/o/2019/01/14/11715444t1h2b62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paks laps=ilus laps? Aga kui hirm paksuks minna tekitab söömishäire? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6499092/paks-laps-ilus-laps-aga-kui-hirm-paksuks-minna-tekitab-soomishaire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6498532/viis-harjutust-mis-tugevdavad-polvi-ja-ennetavad-valu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4YdDZpW5DoNtgd6P3JnydN1HLnA=/670x380/smart/nginx/o/2019/01/14/11713838t1hd4f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6498532/viis-harjutust-mis-tugevdavad-polvi-ja-ennetavad-valu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis harjutust, mis tugevdavad põlvi ja ennetavad valu </span></a><a href="https://tervis.postimees.ee/6498532/viis-harjutust-mis-tugevdavad-polvi-ja-ennetavad-valu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6495288/uhend-mis-vahendab-infarktiriski-peaaegu-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AyR3fo4AtMqyImR5_2-JkyXgwzw=/1370x700/filters:focal(135x298:1553x1187)/nginx/o/2016/02/26/5097835t1hb69f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tervis.postimees.ee/6495288/uhend-mis-vahendab-infarktiriski-peaaegu-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühend, mis vähendab infarktiriski peaaegu poole võrra </span></a><a href="https://tervis.postimees.ee/6495288/uhend-mis-vahendab-infarktiriski-peaaegu-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-58fjlq1q0z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v4dqym879u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6497119/kumme-trennimuuti-mille-uskumine-on-kasulikum-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_J3YJ0GHmVzypW8GDwRIwt0oipo=/670x380/smart/nginx/o/2019/01/11/11708317t1ha092.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6497119/kumme-trennimuuti-mille-uskumine-on-kasulikum-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme trennimüüti, mille uskumine on kasulikum lõpetada </span></a><a href="https://tervis.postimees.ee/6497119/kumme-trennimuuti-mille-uskumine-on-kasulikum-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6497208/korduvkasutuses-veepudel-peidab-endas-toelist-bakteritepesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MmR1gjL4IVElqr13mfwdgcxGGBI=/670x380/smart/nginx/o/2019/01/11/11708568t1h63f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tervis.postimees.ee/6497208/korduvkasutuses-veepudel-peidab-endas-toelist-bakteritepesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korduvkasutuses veepudel peidab endas tõelist bakteritepesa </span></a><a href="https://tervis.postimees.ee/6497208/korduvkasutuses-veepudel-peidab-endas-toelist-bakteritepesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6496789/mojuv-pohjus-miks-ei-tasu-minna-mahlapaastu-onge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wPo-mjcBozXxxVjku3RYXJEwJiU=/1370x700/filters:focal(344x1019:5247x3685)/nginx/o/2017/12/08/7388701t1haa01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6496789/mojuv-pohjus-miks-ei-tasu-minna-mahlapaastu-onge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõjuv põhjus, miks ei tasu minna mahlapaastu õnge </span></a><a href="https://tervis.postimees.ee/6496789/mojuv-pohjus-miks-ei-tasu-minna-mahlapaastu-onge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6493181/kas-toidulisandid-parandavad-sportlikku-sooritusvoimet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zOX3BocPDxXQK39tCQWweK3nAxA=/670x380/smart/nginx/o/2019/01/10/11706478t1h7e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maitsemeel.postimees.ee/6493181/kas-toidulisandid-parandavad-sportlikku-sooritusvoimet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas toidulisandid parandavad sportlikku sooritusvõimet? </span></a><a href="https://maitsemeel.postimees.ee/6493181/kas-toidulisandid-parandavad-sportlikku-sooritusvoimet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494956/koik-joutrennist-milliseid-raskusi-tosta-ja-kui-palju-suua-valke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hHBBNltsEsrkmJsAyYXg8LHhOuQ=/670x380/smart/nginx/o/2019/01/09/11703291t1hb7e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6494956/koik-joutrennist-milliseid-raskusi-tosta-ja-kui-palju-suua-valke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik jõutrennist: milliseid raskusi tõsta ja kui palju süüa valke? </span></a><a href="https://tervis.postimees.ee/6494956/koik-joutrennist-milliseid-raskusi-tosta-ja-kui-palju-suua-valke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494908/neuroteadlane-avaldab-parima-aja-mil-trenni-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TQWc0Cq263ekoKVVsPR4pizKg1s=/1370x700/filters:focal(730x1265:5547x3512)/nginx/o/2018/11/20/11589033t1h6272.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6494908/neuroteadlane-avaldab-parima-aja-mil-trenni-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuroteadlane avaldab parima aja, mil trenni teha </span></a><a href="https://tervis.postimees.ee/6494908/neuroteadlane-avaldab-parima-aja-mil-trenni-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZs4oandhpLYais9GA6KELh6fDY=/670x380/smart/nginx/o/2019/01/08/11701686t1h433f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endokrinoloog avaldab aeglase ainevahetuse tunnusmärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6494299/endokrinoloog-avaldab-aeglase-ainevahetuse-tunnusmargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6494224/kikerherned-vahendavad-toidus-peituvate-sailitusainete-moju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W-jotbIKPAIPouU3YAx0bCwSZgo=/670x380/smart/nginx/o/2019/01/08/11701327t1hf9fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6494224/kikerherned-vahendavad-toidus-peituvate-sailitusainete-moju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kikerherned vähendavad toidus peituvate säilitusainete mõju </span></a><a href="https://tervis.postimees.ee/6494224/kikerherned-vahendavad-toidus-peituvate-sailitusainete-moju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6491623/olulised-pohjused-miks-ei-tasu-pohmelliga-end-trenni-vedada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WyYJB6Ghp6lu3wHjr-v9z7Li7jM=/1370x700/filters:focal(51x2723:3638x5031)/nginx/o/2019/01/04/11694956t1haa6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6491623/olulised-pohjused-miks-ei-tasu-pohmelliga-end-trenni-vedada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olulised põhjused, miks ei tasu pohmelliga end trenni vedada </span></a><a href="https://tervis.postimees.ee/6491623/olulised-pohjused-miks-ei-tasu-pohmelliga-end-trenni-vedada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-meoixf8qaw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1dotaaz079" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6490463/toitumisteadlane-piima-ja-lihalaadsed-toidud-valmivad-juba-geenilaboris-mis-saab-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pc1roOBodLd-eKJItPqubDo-81E=/670x380/filters:focal(268x1239:4605x3650)/nginx/o/2019/01/03/11692467t1h7234.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6490463/toitumisteadlane-piima-ja-lihalaadsed-toidud-valmivad-juba-geenilaboris-mis-saab-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane: piima- ja lihalaadsed toidud valmivad juba geenilaboris - mis saab edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6490463/toitumisteadlane-piima-ja-lihalaadsed-toidud-valmivad-juba-geenilaboris-mis-saab-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6490463/toitumisteadlane-piima-ja-lihalaadsed-toidud-valmivad-juba-geenilaboris-mis-saab-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6491605/lihtsad-soovitused-kuidas-alustada-ja-jaada-pidama-vahemere-dieedile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GR3P8GPyXQMw8gLif9cTrblKTJU=/670x380/filters:focal(66x1112:2837x3228)/nginx/o/2019/01/04/11694937t1hfe50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6491605/lihtsad-soovitused-kuidas-alustada-ja-jaada-pidama-vahemere-dieedile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtsad soovitused, kuidas alustada ja jääda pidama Vahemere dieedile </span></a><a href="https://tervis.postimees.ee/6491605/lihtsad-soovitused-kuidas-alustada-ja-jaada-pidama-vahemere-dieedile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6491447/enamik-loobub-uusaastalubaduste-taitmisest-juba-sel-kuupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HaqQOFzKO59UWbYTNo23yRGh44Y=/1370x700/filters:focal(118x182:3784x2915)/nginx/o/2019/01/04/11694541t1hf3c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6491447/enamik-loobub-uusaastalubaduste-taitmisest-juba-sel-kuupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik loobub uusaastalubaduste täitmisest juba sel kuupäeval </span></a><a href="https://tervis.postimees.ee/6491447/enamik-loobub-uusaastalubaduste-taitmisest-juba-sel-kuupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6490749/seitse-toitu-mida-suua-tugeva-sudame-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2OOurNXbbBuwydGcGG2h6DCHcac=/670x380/smart/nginx/o/2019/01/03/11693064t1hd3c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tervis.postimees.ee/6490749/seitse-toitu-mida-suua-tugeva-sudame-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse toitu, mida süüa tugeva südame heaks </span></a><a href="https://tervis.postimees.ee/6490749/seitse-toitu-mida-suua-tugeva-sudame-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6490490/toidud-mida-suues-tunned-ennast-energilisemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5tSL42wYCau-iOwSppCLr3prtlg=/670x380/filters:focal(2249x1194:5592x3633)/nginx/o/2019/01/03/11692521t1h8d13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6490490/toidud-mida-suues-tunned-ennast-energilisemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidud, mida süües tunned ennast energilisemana </span></a><a href="https://tervis.postimees.ee/6490490/toidud-mida-suues-tunned-ennast-energilisemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6489443/vegan-selts-kutsub-ules-proovi-21-paeva-toituda-veganina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dAp0W7gZG1soTighMY-n6X3fc28=/1370x700/filters:focal(770x1251:4581x3457)/nginx/o/2018/08/25/11312267t1hf2a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://tervis.postimees.ee/6489443/vegan-selts-kutsub-ules-proovi-21-paeva-toituda-veganina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vegan selts kutsub üles: proovi 21 päeva toituda veganina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6489443/vegan-selts-kutsub-ules-proovi-21-paeva-toituda-veganina/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6489443/vegan-selts-kutsub-ules-proovi-21-paeva-toituda-veganina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6487407/pohjus-miks-puhadeaegset-kaalutousu-ei-tasu-liiga-tosiselt-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/moB58aDZNrShsnWvAj111HYjluY=/670x380/filters:focal(829x900:7332x5330)/nginx/o/2018/12/28/11683734t1h1663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6487407/pohjus-miks-puhadeaegset-kaalutousu-ei-tasu-liiga-tosiselt-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks pühadeaegset kaalutõusu ei tasu liiga tõsiselt võtta </span></a><a href="https://tervis.postimees.ee/6487407/pohjus-miks-puhadeaegset-kaalutousu-ei-tasu-liiga-tosiselt-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6488530/mojukas-pohjus-miks-tasub-pahkleid-enne-soomist-leotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZXfTYiBsLrOKNQQGIu6XfR1Ksls=/670x380/filters:focal(246x0:4074x2696)/nginx/o/2018/03/02/7651367t1h3c68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tervis.postimees.ee/6488530/mojukas-pohjus-miks-tasub-pahkleid-enne-soomist-leotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõjukas põhjus, miks tasub pähkleid enne söömist leotada </span></a><a href="https://tervis.postimees.ee/6488530/mojukas-pohjus-miks-tasub-pahkleid-enne-soomist-leotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6487272/teeme-selgeks-kas-ohtul-parast-kella-20-soomine-teeb-paksuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aSp5Sf2YNbp7eijhtEutR_paguo=/1370x700/filters:focal(988x236:4786x2662)/nginx/o/2018/12/28/11683286t1hd352.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tervis.postimees.ee/6487272/teeme-selgeks-kas-ohtul-parast-kella-20-soomine-teeb-paksuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas õhtul pärast kella 20 söömine teeb paksuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6487272/teeme-selgeks-kas-ohtul-parast-kella-20-soomine-teeb-paksuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6487272/teeme-selgeks-kas-ohtul-parast-kella-20-soomine-teeb-paksuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eawnum0990" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7474o56m36" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6487094/kuus-nippi-millega-endale-muljetavaldavad-kohulihased-vormida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ejRXUIV9B2FbWlLDHh-JK-yBAfo=/670x380/smart/nginx/o/2018/12/28/11682756t1hd560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6487094/kuus-nippi-millega-endale-muljetavaldavad-kohulihased-vormida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus nippi, millega endale muljetavaldavad kõhulihased vormida </span></a><a href="https://tervis.postimees.ee/6487094/kuus-nippi-millega-endale-muljetavaldavad-kohulihased-vormida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6486370/geenid-ja-kaalu-langetamine-kas-dna-pohistel-toitumiskavadel-on-alust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KPcOsFsmWY9YdTiDdUZI-AMfSXY=/670x380/smart/nginx/o/2018/12/27/11680306t1hb657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6486370/geenid-ja-kaalu-langetamine-kas-dna-pohistel-toitumiskavadel-on-alust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geenid ja kaalu langetamine: kas DNA-põhistel toitumiskavadel on alust? </span></a><a href="https://tervis.postimees.ee/6486370/geenid-ja-kaalu-langetamine-kas-dna-pohistel-toitumiskavadel-on-alust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6487018/kas-alkoholi-joomine-nullib-treeningu-tulemuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QkjO9lJJ4wjQYD-AJQdW25qNkDg=/1370x700/filters:focal(825x644:5225x3677)/nginx/o/2018/12/28/11682624t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6487018/kas-alkoholi-joomine-nullib-treeningu-tulemuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas alkoholi joomine nullib treeningu tulemuse? </span></a><a href="https://tervis.postimees.ee/6487018/kas-alkoholi-joomine-nullib-treeningu-tulemuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6486085/neli-toitu-mis-annavad-nahale-kauni-valimuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nYIN9EbONnqCjrd6UZu8Y8V6tDY=/670x380/smart/nginx/o/2018/12/27/11679371t1h6fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/6486085/neli-toitu-mis-annavad-nahale-kauni-valimuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli toitu, mis annavad nahale kauni välimuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6486085/neli-toitu-mis-annavad-nahale-kauni-valimuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6486085/neli-toitu-mis-annavad-nahale-kauni-valimuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6481545/seitse-toitu-millega-oma-d-vitamiini-vajadust-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wUjYZ7xUvfezL3S3WHWGzvvdYAA=/670x380/smart/nginx/o/2018/12/19/11667667t1hd260.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6481545/seitse-toitu-millega-oma-d-vitamiini-vajadust-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse toitu, millega oma D-vitamiini vajadust täita </span></a><a href="https://tervis.postimees.ee/6481545/seitse-toitu-millega-oma-d-vitamiini-vajadust-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6482540/4-nippi-kuidas-kaalutous-jaadavalt-eemale-peletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0HwPjydd-qsY54owlfx5zFyL5lg=/1370x700/filters:focal(536x399:4530x3044)/nginx/o/2018/01/18/7493477t1h122f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6482540/4-nippi-kuidas-kaalutous-jaadavalt-eemale-peletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 nippi, kuidas kaalutõus jäädavalt eemale peletada </span></a><a href="https://tervis.postimees.ee/6482540/4-nippi-kuidas-kaalutous-jaadavalt-eemale-peletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6426079/pidusoogid-koormavad-maksa-kuidas-tahtsa-elundi-tervist-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4mQ1Ga3sisfhgz3x3nQGJIWfHn8=/670x380/filters:focal(864x320:4231x2614)/nginx/o/2018/10/10/11485837t1h3c3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6426079/pidusoogid-koormavad-maksa-kuidas-tahtsa-elundi-tervist-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidusöögid koormavad maksa: kuidas tähtsa elundi tervist hoida </span></a><a href="https://tervis.postimees.ee/6426079/pidusoogid-koormavad-maksa-kuidas-tahtsa-elundi-tervist-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480389/toitumisteadlane-selgitab-kellele-on-supertoidud-tegelikult-kasulikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g9g6Ia2uOj6mpNT4JpWsK6T_96E=/670x380/filters:focal(324x214:1482x1012)/nginx/o/2013/04/25/1713060t1hc877.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6480389/toitumisteadlane-selgitab-kellele-on-supertoidud-tegelikult-kasulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane selgitab: kellele on supertoidud tegelikult kasulikud? </span></a><a href="https://tervis.postimees.ee/6480389/toitumisteadlane-selgitab-kellele-on-supertoidud-tegelikult-kasulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6483038/puhadeaegne-tervisetoit-hapukapsas-sisaldab-rohkelt-c-vitamiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7CEa811pdPEpTintjG5bxYY4-qo=/1370x700/smart/nginx/o/2018/12/21/11671284t1h2c76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/6483038/puhadeaegne-tervisetoit-hapukapsas-sisaldab-rohkelt-c-vitamiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühadeaegne tervisetoit hapukapsas sisaldab rohkelt C-vitamiini </span></a><a href="https://tervis.postimees.ee/6483038/puhadeaegne-tervisetoit-hapukapsas-sisaldab-rohkelt-c-vitamiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cdphtnvhcs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-tammjarv-ja-kilp-paasesid-otepaal-veerandfinaali" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LPZZFBvcxy67uYXWwL7ogxRMjZo=/2000x870/smart/nginx/o/2019/01/19/11725172t1hd93c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-tammjarv-ja-kilp-paasesid-otepaal-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: Tammjärv ja Kilp pääsesid Otepääl veerandfinaali </span></a><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-tammjarv-ja-kilp-paasesid-otepaal-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-tammjarv-ja-kilp-paasesid-otepaal-veerandfinaali" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0EDF2qAOVa-ZEXoWF6uXMATqYs4=/230x130/filters:focal(751x71:2422x1243)/nginx/o/2018/01/12/7481109t1hac84.jpg" srcset="//f10.pmo.ee/0EDF2qAOVa-ZEXoWF6uXMATqYs4=/230x130/filters:focal(751x71:2422x1243)/nginx/o/2018/01/12/7481109t1hac84.jpg, //f10.pmo.ee/Eh9EcE_Wnj84Uyg0w6KNEdTt7EA=/460x260/filters:focal(751x71:2422x1243)/nginx/o/2018/01/12/7481109t1hac84.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:06:59</span></span></div></div></a><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-tammjarv-ja-kilp-paasesid-otepaal-veerandfinaali" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266555"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6502822/tartu-teadlase-juhtimisel-selgus-tundmatu-inimeellase-olemasolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2U7U9Zkfkz14fAoYvLfLoJ3sGs0=/670x380/filters:focal(819x921:834x936)/nginx/o/2019/01/18/11724509t1h8fe7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6502822/tartu-teadlase-juhtimisel-selgus-tundmatu-inimeellase-olemasolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu teadlase juhtimisel selgus tundmatu inimeellase olemasolu </span></a><a href="https://heureka.postimees.ee/6502822/tartu-teadlase-juhtimisel-selgus-tundmatu-inimeellase-olemasolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xP9TnXWSGW0MOiwH367DiYpPxs=/670x380/smart/nginx/o/2019/01/18/11723669t1h1d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebameeldiv avastus: palgatöötajad kaotavad uues vanemahüvitises <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503054/ilusa-ullatuse-teinud-tammjarv-jatsin-pellegrino-selja-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NLn4xdRpK3I6NPeac8ihu0luTLs=/1370x700/smart/nginx/o/2018/12/27/11681881t1h56df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6503054/ilusa-ullatuse-teinud-tammjarv-jatsin-pellegrino-selja-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusa üllatuse teinud Tammjärv: jätsin Pellegrino selja taha! </span></a><a href="https://sport.postimees.ee/6503054/ilusa-ullatuse-teinud-tammjarv-jatsin-pellegrino-selja-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6502806/portaalide-patune-pool-porandaalune-ari-oitseb-varjamatult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MXRpZKoyuY7r_xr0p--oScEZUk0=/670x380/smart/nginx/o/2019/01/18/11724480t1ha834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6502806/portaalide-patune-pool-porandaalune-ari-oitseb-varjamatult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaalide patune pool: põrandaalune äri õitseb varjamatult </span></a><a href="https://leht.postimees.ee/6502806/portaalide-patune-pool-porandaalune-ari-oitseb-varjamatult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J_NzLvoStJtjJSMH1GdAzAChIu8=/670x380/smart/nginx/o/2018/12/18/11665029t1h22be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas Venemaal NKVD massimõrv soomlaste kaela aeti <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g5Hx-pXFs625niIYyVjQ87mJca4=/1370x700/smart/nginx/o/2019/01/18/11723390t1h4780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>536</span></div></div><a href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Avandi: mõistan ka neid, kes ei tahagi lapsi saada, sest see maailm liigub omadega allamäge <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Maailmast, lastest ja naerust</div></a><a href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3x4TECJ5hDfv1UXD0tWqv9DvKKY=/670x380/smart/nginx/o/2019/01/18/11723027t1ha4c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana maja taastamine läks noortele kallimaks maksma kui nullist uue ehitamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JXq_AqLYkdc8-EjnXZBQPAbMN0=/670x380/filters:focal(103x379:461x518)/nginx/o/2015/11/23/4728113t1hbdbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei kahtlustab eestlast viimase aastakümne suurimas musta ehitusäri skeemis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6502954/video-williams-unistuse-taitnud-18-aastasele-tennisepiigale-ara-nuta-sa-olid-vaga-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Vt7Xc6CHib3CM9t0i9uDNe2tM4=/1370x700/smart/nginx/o/2019/01/19/11724969t1h912d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sport.postimees.ee/6502954/video-williams-unistuse-taitnud-18-aastasele-tennisepiigale-ara-nuta-sa-olid-vaga-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Williams unistuse täitnud 18-aastasele tennisepiigale: ära nuta, sa olid väga hea </span></a><a href="https://sport.postimees.ee/6502954/video-williams-unistuse-taitnud-18-aastasele-tennisepiigale-ara-nuta-sa-olid-vaga-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-syh2y0z05a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4n32rv20v9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6502717/galerii-lumetorm-pani-tallinna-tartu-maanteel-soidukijuhid-eluga-riskima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rv3jKvBYo3jj6DZvWeZ4kO5YUgk=/1370x700/smart/nginx/o/2019/01/18/11724130t1h8007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>412</span></div></div><a href="https://www.postimees.ee/6502717/galerii-lumetorm-pani-tallinna-tartu-maanteel-soidukijuhid-eluga-riskima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: lumetorm pani Tallinna-Tartu maanteel sõidukijuhid eluga riskima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6502717/galerii-lumetorm-pani-tallinna-tartu-maanteel-soidukijuhid-eluga-riskima/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6502717/galerii-lumetorm-pani-tallinna-tartu-maanteel-soidukijuhid-eluga-riskima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6502814/prokuratuur-adavere-avarii-toimumise-ajal-oli-tee-vaga-libe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UVsrmZs_OlzaUmp9eS8V3GLXBhs=/670x380/filters:focal(558x336:689x385)/nginx/o/2019/01/07/11700056t1hf3f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6502814/prokuratuur-adavere-avarii-toimumise-ajal-oli-tee-vaga-libe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Adavere avarii toimumise ajal oli tee väga libe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6502814/prokuratuur-adavere-avarii-toimumise-ajal-oli-tee-vaga-libe/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.postimees.ee/6502814/prokuratuur-adavere-avarii-toimumise-ajal-oli-tee-vaga-libe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6502486/johkardist-autojuht-loi-naisterahvast-rusikaga-nakku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SQ4D71PGrFQhpIrqX5-NdRX04nw=/670x380/smart/nginx/o/2019/01/18/11723620t1h47b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6502486/johkardist-autojuht-loi-naisterahvast-rusikaga-nakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhkardist autojuht lõi naisterahvast rusikaga näkku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6502486/johkardist-autojuht-loi-naisterahvast-rusikaga-nakku/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Politsei otsib tunnistajaid</div></a><a href="https://tv.postimees.ee/6502486/johkardist-autojuht-loi-naisterahvast-rusikaga-nakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502300/elva-neiu-jai-viljandis-kadunuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pocxUHn3cs37NmPW5Q_3pSqWxkY=/1370x700/filters:focal(165x167:303x207)/nginx/o/2019/01/18/11723162t1hb2d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1862</span></div></div><a href="https://tartu.postimees.ee/6502300/elva-neiu-jai-viljandis-kadunuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva neiu jäi Viljandis kadunuks </span></a><a href="https://tartu.postimees.ee/6502300/elva-neiu-jai-viljandis-kadunuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6502470/video-autojuht-uritas-lohkuda-lumememme-kuid-sai-kohe-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/juqKPY8K7XZHi_3HN9q2221Iqn4=/670x380/filters:focal(1364x152:1943x1051)/nginx/o/2019/01/18/11723521t1hdf12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1161</span></div></div><a href="https://elu24.postimees.ee/6502470/video-autojuht-uritas-lohkuda-lumememme-kuid-sai-kohe-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: autojuht üritas lõhkuda lumememme, kuid sai kohe karistada </span></a><a href="https://elu24.postimees.ee/6502470/video-autojuht-uritas-lohkuda-lumememme-kuid-sai-kohe-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502388/politseinik-hoiatab-facebooki-grupi-eest-mis-kubiseb-ropendavate-ja-rauskavate-noorukite-etteastetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08XWuwc_npVUeqnUFiqXCFD_p38=/670x380/filters:focal(622x493:637x508)/nginx/o/2019/01/18/11723337t1hd367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>949</span></div></div><a href="https://parnu.postimees.ee/6502388/politseinik-hoiatab-facebooki-grupi-eest-mis-kubiseb-ropendavate-ja-rauskavate-noorukite-etteastetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinik hoiatab Facebooki grupi eest, mis kubiseb ropendavate ja räuskavate noorukite etteastetest <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6502388/politseinik-hoiatab-facebooki-grupi-eest-mis-kubiseb-ropendavate-ja-rauskavate-noorukite-etteastetest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6502388/politseinik-hoiatab-facebooki-grupi-eest-mis-kubiseb-ropendavate-ja-rauskavate-noorukite-etteastetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t352kUWFo4b2Tzn-2YCHPxRf-Ng=/1370x700/smart/nginx/o/2019/01/18/11723669t1h1d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebameeldiv avastus: palgatöötajad kaotavad uues vanemahüvitises <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8HcBfLQCvsPJXr8ubPGle7YaOQg=/670x380/filters:focal(0x0:3250x1594)/nginx/o/2019/01/18/11724197t1h8f34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SUUR ÜLEVAADE JA ESINUMBRITE HEITLUS: vaata, kes kandideerivad riigikokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Üleriigilised ja piirkondlikud nimekirjad!</div></a><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6502231/raamat-adolf-hitleri-kallimale-eva-braunile-tehti-vagiinaoperatsioon-et-ta-saaks-seksida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4GavgvLWb67UfViLz6kzvZ0dDKk=/670x380/filters:focal(1045x535:1934x1736)/nginx/o/2019/01/18/11722928t1hdfc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6502231/raamat-adolf-hitleri-kallimale-eva-braunile-tehti-vagiinaoperatsioon-et-ta-saaks-seksida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat: Adolf Hitleri kallimale Eva Braunile tehti vagiinaoperatsioon, et ta saaks seksida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6502231/raamat-adolf-hitleri-kallimale-eva-braunile-tehti-vagiinaoperatsioon-et-ta-saaks-seksida/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6502231/raamat-adolf-hitleri-kallimale-eva-braunile-tehti-vagiinaoperatsioon-et-ta-saaks-seksida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6502049/saatuslik-paev-juuksuri-tehtud-soovitus-paastis-mehe-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I-RP-NZEkI-ol1hV4-gIFQNJRsE=/1370x700/smart/nginx/o/2019/01/18/11722770t1ha591.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://elu24.postimees.ee/6502049/saatuslik-paev-juuksuri-tehtud-soovitus-paastis-mehe-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saatuslik päev: juuksuri tehtud soovitus päästis mehe elu </span></a><a href="https://elu24.postimees.ee/6502049/saatuslik-paev-juuksuri-tehtud-soovitus-paastis-mehe-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wY7KqKzceHzGkOCTNDkCg712Xtw=/670x380/smart/nginx/o/2019/01/18/11723390t1h4780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>536</span></div></div><a href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Avandi: Kui sulle on elu kingitud, ­siis ela nii hästi, kui oskad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Maailmast, lastest ja naerust</div></a><a href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6502794/maanteeameti-juht-ohtlikest-teeoludest-tostke-jalg-pedaalilt-ja-soitke-aeglasemalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uyGNJHr9oQTu3muW6ZmSuxwX4n4=/670x380/smart/nginx/o/2019/01/04/11695912t1h7d3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1045</span></div></div><a href="https://www.postimees.ee/6502794/maanteeameti-juht-ohtlikest-teeoludest-tostke-jalg-pedaalilt-ja-soitke-aeglasemalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeameti juht ohtlikest teeoludest: tõstke jalg pedaalilt ja sõitke aeglasemalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6502794/maanteeameti-juht-ohtlikest-teeoludest-tostke-jalg-pedaalilt-ja-soitke-aeglasemalt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6502794/maanteeameti-juht-ohtlikest-teeoludest-tostke-jalg-pedaalilt-ja-soitke-aeglasemalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6502280/kriisikoosolek-kuningakojas-kuninganna-peab-otsustama-kas-avarii-teinud-97-aastane-prints-tohib-enam-autoga-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ny5km12OgSmK_ZyR16Lt3URKqkk=/1370x700/filters:focal(973x488:1824x1260)/nginx/o/2019/01/18/11723050t1h8e51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6502280/kriisikoosolek-kuningakojas-kuninganna-peab-otsustama-kas-avarii-teinud-97-aastane-prints-tohib-enam-autoga-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisikoosolek kuningakojas: kuninganna peab otsustama, kas avarii teinud 97-aastane prints tohib enam autoga sõita </span></a><a href="https://elu24.postimees.ee/6502280/kriisikoosolek-kuningakojas-kuninganna-peab-otsustama-kas-avarii-teinud-97-aastane-prints-tohib-enam-autoga-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6502665/maailma-ilusaim-tudruk-tegi-kumne-aasta-valjakutsega-tobeda-apsaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rAFsa4-DD345KU3hWms6--jBfiw=/670x380/filters:focal(1199x450:1857x1104)/nginx/o/2018/07/27/11038851t1hebfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6502665/maailma-ilusaim-tudruk-tegi-kumne-aasta-valjakutsega-tobeda-apsaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma ilusaim tüdruk tegi kümne aasta väljakutsega tobeda apsaka </span></a><a href="https://elu24.postimees.ee/6502665/maailma-ilusaim-tudruk-tegi-kumne-aasta-valjakutsega-tobeda-apsaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JXq_AqLYkdc8-EjnXZBQPAbMN0=/670x380/filters:focal(103x379:461x518)/nginx/o/2015/11/23/4728113t1hbdbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei kahtlustab eestlast viimase aastakümne suurimas musta ehitusäri skeemis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6502867/saame-tuttavaks-kuidas-sai-tantsuopetajast-maailma-ilusaim-rekkajuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o3xWjPVp1AVv2Rw1LVXIM5rKgiU=/1370x700/filters:focal(192x230:596x717)/nginx/o/2019/01/18/11724618t1h294d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://elu24.postimees.ee/6502867/saame-tuttavaks-kuidas-sai-tantsuopetajast-maailma-ilusaim-rekkajuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saame tuttavaks: kuidas sai tantsuõpetajast maailma ilusaim rekkajuht? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6502867/saame-tuttavaks-kuidas-sai-tantsuopetajast-maailma-ilusaim-rekkajuht/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6502867/saame-tuttavaks-kuidas-sai-tantsuopetajast-maailma-ilusaim-rekkajuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rdtfv1cjcs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>