<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/h3FmkbeZJUYam0lCemB7u9HuQH4=/1200x630/filters:focal(619x311:1956x1394)/nginx/o/2018/08/22/11302987t1ha753.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/h3FmkbeZJUYam0lCemB7u9HuQH4=/1200x630/filters:focal(619x311:1956x1394)/nginx/o/2018/08/22/11302987t1ha753.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mees sai sääsehammustusest entsefaliidi ja langes ajusurma"><meta property="twitter:title" content="Mees sai sääsehammustusest entsefaliidi ja langes ajusurma"><meta property="og:url" content="https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma"><meta property="twitter:url" content="https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Hea tervise juures olev Michigani mees sai ajusurma diagnoosi üheksa päeva pärast Kaug-Ida entsefaliidi esimeste sümptomite tekkimist. Haigus levib sääseliste hammustuste kaudu."><meta property="twitter:description" content="Hea tervise juures olev Michigani mees sai ajusurma diagnoosi üheksa päeva pärast Kaug-Ida entsefaliidi esimeste sümptomite tekkimist. Haigus levib sääseliste hammustuste kaudu."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="entsefaliit"><meta name="article:published_time" content="2019-09-20T20:51:50+03:00"><meta name="article:modified_time" content="2019-09-20T20:51:50+03:00"><meta name="description" content="Hea tervise juures olev Michigani mees sai ajusurma diagnoosi üheksa päeva pärast Kaug-Ida entsefaliidi esimeste sümptomite tekkimist. Haigus levib sääseliste hammustuste kaudu."><meta name="keywords" content="entsefaliit"><link rel="canonical" href="https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Mees sai sääsehammustusest entsefaliidi ja langes ajusurma - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91164d5e054848891839.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6783387"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">R, 20.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__text">«Vähestel juhtudel võib migreen avalduda esmakordselt elus just lapseootuse ajal.» </a><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__author section-border-color"><span class="slab section-font-color">neuroloog Ulvi Thomson</span></a></div><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__image"><img src="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg" srcset="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg, //f12.pmo.ee/4vlKctI_Ci7F1jl0myOFFIeWVwY=/144x144/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6783387"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Mees sai sääsehammustusest entsefaliidi ja langes ajusurma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mees sai sääsehammustusest entsefaliidi ja langes ajusurma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783387" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mees%20sai%20s%C3%A4%C3%A4sehammustusest%20entsefaliidi%20ja%20langes%20ajusurma&url=https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783387"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mees%20sai%20s%C3%A4%C3%A4sehammustusest%20entsefaliidi%20ja%20langes%20ajusurma&url=https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783387"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mees sai sääsehammustusest entsefaliidi ja langes ajusurma&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Demail%26utm_content%3D6783387" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">20. september 2019, 20:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11302987" image-url="//f10.pmo.ee/X34o1sbmlwaZEGeL0BujebuSA50=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/22/11302987t1ha753.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11302987)" src="//f10.pmo.ee/a2q_4fKwKG0fonkVJNazzlSDgOI=/685x410/filters:focal(619x311:1956x1394)/nginx/o/2018/08/22/11302987t1ha753.jpg" srcset="//f10.pmo.ee/a2q_4fKwKG0fonkVJNazzlSDgOI=/685x410/filters:focal(619x311:1956x1394)/nginx/o/2018/08/22/11302987t1ha753.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Väikese vereimeja hammustus maksis elu.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hea tervise juures olev Michigani mees sai ajusurma diagnoosi üheksa päeva pärast Kaug-Ida entsefaliidi esimeste sümptomite tekkimist. Haigus levib sääseliste hammustuste kaudu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4v8gag2y8i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ffui0a58h8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8l80e1my4p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>64-aastane Gregg McChesney suri 19. augustil, olles aidanud enne kuu aja jooksul paigaldada tiiki purdeid, kirjutab <a href="https://www.washingtonpost.com/health/2019/09/19/he-was-perfectly-healthy-before-mosquito-bite-nine-days-later-he-was-brain-dead/?fbclid=IwAR2nSZ1iYYPtZkzD283_CJvHvALZ517MZddzbVPlCTK15xsK6CSg-NWYJK0" target="_blank">Washington Post</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ta oli täiesti terve, rõõmus inimene, ja üheksa päeva pärast oli ta ajusurmas,» rääkis mehe noorem vend Mark McChesney. «Äkki tekkis tal krambihoog ja järgmise asjana oli ta kiirabis ega tulnudki enam sellest kunagi välja.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõned päevad pärast mehe surma kinnitasid arstid, et ta põdes Kaug-Ida entsefaliiti. Mees oli üks seitsmest inimesest, kes nakatus juulis Michiganis sellesse haigusse. Tõbi levib eelkõige soistes piirkondades.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enamik haigestuvaid inimesi kogevad sümptomeid neli kuni kümme päeva pärast haigust kandnud sääse hammustust. Esmasteks sümptomiteks on külmavärinad, palavik, liiges- ja lihasvalu, segadustunne. Paljudel haiguse üle elavatel inimestel jäävad sellest aga tõsised kahjustused neuroloogiliste – ja käitumishäirete näol.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783387" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mees%20sai%20s%C3%A4%C3%A4sehammustusest%20entsefaliidi%20ja%20langes%20ajusurma&url=https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783387"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mees%20sai%20s%C3%A4%C3%A4sehammustusest%20entsefaliidi%20ja%20langes%20ajusurma&url=https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783387"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mees sai sääsehammustusest entsefaliidi ja langes ajusurma&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma%3Futm_source%3Demail%26utm_content%3D6783387" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6783387/mees-sai-saasehammustusest-entsefaliidi-ja-langes-ajusurma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6783387" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6783387" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/45518/entsefaliit">entsefaliit</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sc49y0z02z" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-41mlkunh3p" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782983/kas-platseeboefekt-tekib-ka-siis-kui-inimene-teab-et-tegemist-on-toimetu-ravimiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZNblQRdyAflSzbo5t8GepD0LLkY=/1000x435/filters:focal(149x390:5014x3275)/nginx/o/2019/09/20/12578591t1hc18b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6782983/kas-platseeboefekt-tekib-ka-siis-kui-inimene-teab-et-tegemist-on-toimetu-ravimiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas platseeboefekt tekib ka siis, kui inimene teab, et tegemist on toimetu ravimiga? </span></a><a href="https://tervis.postimees.ee/6782983/kas-platseeboefekt-tekib-ka-siis-kui-inimene-teab-et-tegemist-on-toimetu-ravimiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782910/teismeliste-seas-kogub-populaarsust-intiimpiirkonna-kirurgia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fuSn7FvxlqBMkUz27i9fcVos4_4=/324x185/filters:focal(209x80:4914x3023)/nginx/o/2019/09/20/12578369t1hb743.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6782910/teismeliste-seas-kogub-populaarsust-intiimpiirkonna-kirurgia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismeliste seas kogub populaarsust intiimpiirkonna kirurgia </span></a><a href="https://tervis.postimees.ee/6782910/teismeliste-seas-kogub-populaarsust-intiimpiirkonna-kirurgia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6781714/proviisor-selgitab-miks-oleks-hea-ravimeid-3d-printida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cy9_3lfgt2ZuSemOLuHd3ZkOARk=/324x185/smart/nginx/o/2019/09/19/12573136t1hc061.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6781714/proviisor-selgitab-miks-oleks-hea-ravimeid-3d-printida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proviisor selgitab: miks oleks hea ravimeid 3D-printida? </span></a><a href="https://tervis.postimees.ee/6781714/proviisor-selgitab-miks-oleks-hea-ravimeid-3d-printida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783007/apteekide-uhendus-hoiatab-ravimite-kattesaadavuse-kriisi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XGTn5LHTq0GmexZLuwWsbKkU7GE=/324x185/smart/nginx/o/2019/09/20/12578853t1hfef3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6783007/apteekide-uhendus-hoiatab-ravimite-kattesaadavuse-kriisi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteekide ühendus hoiatab ravimite kättesaadavuse kriisi eest </span></a><a href="https://tervis.postimees.ee/6783007/apteekide-uhendus-hoiatab-ravimite-kattesaadavuse-kriisi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h9jvhs8opz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6779455/miks-peaks-rinnavahiuuringutesse-mehi-kaasama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QomDJzFqkc8jG-bCorUFFaF0s1M=/1000x435/filters:focal(125x598:4985x3505)/nginx/o/2019/09/16/12565547t1hd0d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6779455/miks-peaks-rinnavahiuuringutesse-mehi-kaasama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks peaks rinnavähiuuringutesse mehi kaasama? </span></a><a href="https://tervis.postimees.ee/6779455/miks-peaks-rinnavahiuuringutesse-mehi-kaasama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782849/patsientide-kinnisidumine-keelatud-voi-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GvAbHTUDggo14fwc8elrwonxxuY=/335x190/smart/nginx/o/2019/09/20/12578208t1hb145.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6782849/patsientide-kinnisidumine-keelatud-voi-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patsientide kinnisidumine – keelatud või lubatud? </span></a><a href="https://tervis.postimees.ee/6782849/patsientide-kinnisidumine-keelatud-voi-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782450/haruldane-kuidas-voib-inimveri-siniseks-muutuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hkTjil48C0cc5_P9duvl7g42bzk=/335x190/smart/nginx/o/2019/09/19/12576315t1he58a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6782450/haruldane-kuidas-voib-inimveri-siniseks-muutuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane: kuidas võib inimveri siniseks muutuda? </span></a><a href="https://tervis.postimees.ee/6782450/haruldane-kuidas-voib-inimveri-siniseks-muutuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782224/jarelvaadatav-eesti-perearstide-seltsi-aastakonverentsil-raagitakse-inimkesksest-tervishoiust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yaeBlJYug9VvRhS_L4GxuCd-UaY=/685x410/smart/nginx/o/2015/02/19/3780823t1hc238.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:58:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6782224/jarelvaadatav-eesti-perearstide-seltsi-aastakonverentsil-raagitakse-inimkesksest-tervishoiust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Eesti Perearstide Seltsi aastakonverentsil räägitakse inimkesksest tervishoiust </span></a><a href="https://tervis.postimees.ee/6782224/jarelvaadatav-eesti-perearstide-seltsi-aastakonverentsil-raagitakse-inimkesksest-tervishoiust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782730/opi-viipekeelt-kuidas-teha-komplimente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DrQ3Sexe1clPwmNywwpRc__3H4s=/335x190/smart/nginx/o/2019/09/20/12577572t1habd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tervis.postimees.ee/6782730/opi-viipekeelt-kuidas-teha-komplimente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpi viipekeelt: kuidas teha komplimente?</span><div class="list-article__additional-headline">Video</div></a><a href="https://tervis.postimees.ee/6782730/opi-viipekeelt-kuidas-teha-komplimente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782654/eesti-peremeditsiini-analuusiks-anti-435-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DphoRMVu3pyFToG9zjyXNVtApeI=/335x190/smart/nginx/o/2019/09/20/12577214t1hde5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6782654/eesti-peremeditsiini-analuusiks-anti-435-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti peremeditsiini analüüsiks anti 435 000 eurot </span></a><a href="https://tervis.postimees.ee/6782654/eesti-peremeditsiini-analuusiks-anti-435-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782543/kiik-lubas-2020-aastaks-arstide-palgatousu-ja-tuge-alustavatele-perearstidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mV6au7WTI99zBrmYkvhORRVoSN4=/685x410/filters:focal(1020x577:8399x5245)/nginx/o/2018/09/20/11430743t1hd5db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tervis.postimees.ee/6782543/kiik-lubas-2020-aastaks-arstide-palgatousu-ja-tuge-alustavatele-perearstidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik lubas 2020. aastaks arstide palgatõusu ja tuge alustavatele perearstidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782543/kiik-lubas-2020-aastaks-arstide-palgatousu-ja-tuge-alustavatele-perearstidele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6782543/kiik-lubas-2020-aastaks-arstide-palgatousu-ja-tuge-alustavatele-perearstidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-w0r7imxon1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-szf4dkx1xx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tervis.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://tervis.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tervis.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tervis.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tervis.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OLuuXjCplChVsq-qOwgVAL2ccnc=/1000x435/filters:focal(453x44:1073x997)/nginx/o/2019/07/09/12348923t1hda00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://tervis.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagasilöök presidendile: õiguskantsler peab välja kuulutamata jäänud seadust põhiseaduspäraseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tervis.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vEHwVun5e_Re0hUmyXI8TkyKLRg=/335x190/smart/nginx/o/2019/09/19/12576700t1h35fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://tervis.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahinad valitsusest: maamaks tõuseb kuus korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783231/pant-ostis-pea-miljon-tallinki-aktsiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HbCFUJ--Dwiz3IfeDlk5fsy8wSk=/335x190/smart/nginx/o/2016/05/11/5367893t1hbb39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tervis.postimees.ee/6783231/pant-ostis-pea-miljon-tallinki-aktsiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pant ostis pea miljon Tallinki aktsiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783231/pant-ostis-pea-miljon-tallinki-aktsiat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6783231/pant-ostis-pea-miljon-tallinki-aktsiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783184/randur-joudis-meie-maakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6WTcQjNZEsa6tg5CCCCEdkV6X4k=/685x410/smart/nginx/o/2019/09/20/12579568t1ha6a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6783184/randur-joudis-meie-maakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rändur jõudis Pärnumaale </span></a><a href="https://tervis.postimees.ee/6783184/randur-joudis-meie-maakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J5blilPrOx9zdXUiGbpI2ieQDIY=/335x190/smart/nginx/o/2019/09/20/12579414t1h5549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tervis.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Atonen: Martin Helme on uus Jürgen Ligi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tervis.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mLyyK0kU9yLJQNKy8_5TcLmAv00=/335x190/smart/nginx/o/2011/10/12/788672t1hd661.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA merevägi kinnitas UFO-videote õigsust </span></a><a href="https://tervis.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783296/galerii-ulemaailmne-kliimastreik-toi-koolilapsed-tanavatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GODNLmqKoP7Mj_aTsrDjIUIPnss=/685x410/smart/nginx/o/2019/09/20/12579799t1h56e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tervis.postimees.ee/6783296/galerii-ulemaailmne-kliimastreik-toi-koolilapsed-tanavatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: ülemaailmne kliimastreik tõi koolilapsed tänavatele </span></a><a href="https://tervis.postimees.ee/6783296/galerii-ulemaailmne-kliimastreik-toi-koolilapsed-tanavatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783268/tanak-tunneb-end-hooaja-viimaste-etappide-eel-kindlana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o760tZQJBhD2ANjmBG6w9vDvYWU=/335x190/smart/nginx/o/2019/08/22/12490759t1hc67c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tervis.postimees.ee/6783268/tanak-tunneb-end-hooaja-viimaste-etappide-eel-kindlana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak tunneb end hooaja viimaste etappide eel kindlana </span></a><a href="https://tervis.postimees.ee/6783268/tanak-tunneb-end-hooaja-viimaste-etappide-eel-kindlana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783218/narva-mees-voitis-lotoga-850-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ww4khuiv1b-75lLLlEXSy4KXpO4=/335x190/smart/nginx/o/2019/08/12/12458867t1h17e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tervis.postimees.ee/6783218/narva-mees-voitis-lotoga-850-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva mees võitis lotoga 850 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6783218/narva-mees-voitis-lotoga-850-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6783218/narva-mees-voitis-lotoga-850-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783222/zidane-i-peatreeneritool-on-koikuma-loonud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kGfDTtoS4B8tW4FUyBuGiTDt8YE=/685x410/smart/nginx/o/2019/09/20/12579552t1ha7f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6783222/zidane-i-peatreeneritool-on-koikuma-loonud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zidane&#39;i peatreeneritool on kõikuma löönud </span></a><a href="https://tervis.postimees.ee/6783222/zidane-i-peatreeneritool-on-koikuma-loonud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782996/europarlament-ootab-uheksa-volinikukandidaadi-finantsdeklaratsiooni-tapsustusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DIbPKdEMxBUsaKaaDcd4cq3eYTs=/335x190/smart/nginx/o/2019/09/20/12579566t1hcd71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tervis.postimees.ee/6782996/europarlament-ootab-uheksa-volinikukandidaadi-finantsdeklaratsiooni-tapsustusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Europarlament ootab üheksa volinikukandidaadi finantsdeklaratsiooni täpsustusi</span><div class="list-article__additional-headline">Täiendatud parandusega Kadri Simsoni osas!</div></a><a href="https://tervis.postimees.ee/6782996/europarlament-ootab-uheksa-volinikukandidaadi-finantsdeklaratsiooni-tapsustusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783198/veneetsia-lahedal-hukkus-kiirpaadiga-rekordit-uritanud-itaalia-arimees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NXZm7ALousqQxSQV4lABIFjbgrg=/335x190/smart/nginx/o/2019/09/20/12579369t1h0ae7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tervis.postimees.ee/6783198/veneetsia-lahedal-hukkus-kiirpaadiga-rekordit-uritanud-itaalia-arimees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veneetsia lähedal hukkus kiirpaadiga rekordit üritanud Itaalia ärimees </span></a><a href="https://tervis.postimees.ee/6783198/veneetsia-lahedal-hukkus-kiirpaadiga-rekordit-uritanud-itaalia-arimees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8qmxniaqs0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nvzx6bh8w3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782378/ilus-ulevaade-koige-seksikamad-instamodellid-kes-praegu-sotsmeedias-ilma-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rsejyCqLkb9DbyQ4zMlnLgkiRn0=/1000x435/filters:focal(843x629:1076x819)/nginx/o/2019/09/19/12576300t1hfb9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tervis.postimees.ee/6782378/ilus-ulevaade-koige-seksikamad-instamodellid-kes-praegu-sotsmeedias-ilma-teevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ILUS ÜLEVAADE: kõige seksikamad instamodellid, kes praegu sotsmeedias ilma teevad </span></a><a href="https://tervis.postimees.ee/6782378/ilus-ulevaade-koige-seksikamad-instamodellid-kes-praegu-sotsmeedias-ilma-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782452/video-peavaluga-arstide-poole-poordunud-ilublogija-sai-teada-et-tal-on-elada-jaanud-vaid-moned-nadalad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qnfBaSZbLbUKaZEt1KIPBzCUEtE=/335x190/filters:focal(551x400:612x490)/nginx/o/2019/09/19/12576426t1h7d97.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://tervis.postimees.ee/6782452/video-peavaluga-arstide-poole-poordunud-ilublogija-sai-teada-et-tal-on-elada-jaanud-vaid-moned-nadalad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: peavaluga arstide poole pöördunud ilublogija sai teada, et tal on elada jäänud vaid mõned nädalad </span></a><a href="https://tervis.postimees.ee/6782452/video-peavaluga-arstide-poole-poordunud-ilublogija-sai-teada-et-tal-on-elada-jaanud-vaid-moned-nadalad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782524/tosiselt-haigestunud-kontaveit-vajas-operatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mGxVMM78y1ybOZ_w2flvcelOGMI=/335x190/filters:focal(483x60:2104x1255)/nginx/o/2019/09/16/12563787t1h930b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tervis.postimees.ee/6782524/tosiselt-haigestunud-kontaveit-vajas-operatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsiselt haigestunud Kontaveit vajas operatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6782524/tosiselt-haigestunud-kontaveit-vajas-operatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6782524/tosiselt-haigestunud-kontaveit-vajas-operatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782359/martin-laine-kaed-eemale-woltidest-ja-boltidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9mToAxw02hrbNdSSx0SLxHNmPug=/685x410/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://tervis.postimees.ee/6782359/martin-laine-kaed-eemale-woltidest-ja-boltidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: käed eemale «woltidest ja boltidest» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782359/martin-laine-kaed-eemale-woltidest-ja-boltidest/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://tervis.postimees.ee/6782359/martin-laine-kaed-eemale-woltidest-ja-boltidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782429/tarmo-pikner-tere-tulemast-saaremaale-ront-lennukiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6cMa_bu70b8o5tVlzb5H5TNRKjM=/335x190/smart/nginx/o/2019/09/19/12576290t1h18f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tervis.postimees.ee/6782429/tarmo-pikner-tere-tulemast-saaremaale-ront-lennukiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: tere tulemast Saaremaale ront-lennukiga! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782429/tarmo-pikner-tere-tulemast-saaremaale-ront-lennukiga/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6782429/tarmo-pikner-tere-tulemast-saaremaale-ront-lennukiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782482/ettevotjad-pahased-miks-tahab-riik-meilt-andmeid-mida-me-ei-kogu-ega-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K44o4dR1eEsLgKQGQKQx0mWGmQ8=/335x190/filters:focal(768x537:783x552)/nginx/o/2019/09/19/12576505t1h9a43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tervis.postimees.ee/6782482/ettevotjad-pahased-miks-tahab-riik-meilt-andmeid-mida-me-ei-kogu-ega-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad pahased: miks tahab riik meilt andmeid, mida me ei kogu ega vaja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782482/ettevotjad-pahased-miks-tahab-riik-meilt-andmeid-mida-me-ei-kogu-ega-vaja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6782482/ettevotjad-pahased-miks-tahab-riik-meilt-andmeid-mida-me-ei-kogu-ega-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nD0kv08dbzBp5ZVv1F4BvZKOk0s=/685x410/smart/nginx/o/2019/09/19/12576700t1h35fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://tervis.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahinad valitsusest: maamaks tõuseb kuus korda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.postimees.ee/6783168/sahinad-valitsusest-maamaks-touseb-kuus-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782664/video-politsei-ootab-infot-sudalinnas-laamendanud-mehe-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OL7ENwgCZ7Dgb3hEbDOLD_O_7jg=/335x190/filters:focal(506x212:1065x654)/nginx/o/2019/09/20/12577587t1h2346.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tervis.postimees.ee/6782664/video-politsei-ootab-infot-sudalinnas-laamendanud-mehe-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei ootab infot südalinnas laamendanud mehe kohta </span></a><a href="https://tervis.postimees.ee/6782664/video-politsei-ootab-infot-sudalinnas-laamendanud-mehe-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782533/valitsuse-eelarvetaktika-koik-voimalikud-kulutused-lukatakse-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2WGr-0SZugLmn_to-Ir8h1jxbhs=/335x190/smart/nginx/o/2019/09/19/12576699t1h6a61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6782533/valitsuse-eelarvetaktika-koik-voimalikud-kulutused-lukatakse-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse eelarvetaktika: kõik võimalikud kulutused lükatakse tulevikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782533/valitsuse-eelarvetaktika-koik-voimalikud-kulutused-lukatakse-tulevikku/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://tervis.postimees.ee/6782533/valitsuse-eelarvetaktika-koik-voimalikud-kulutused-lukatakse-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782343/kersti-kaljulaid-ma-ei-ole-puudnud-voimu-piire-laiendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jgiyUqajuDcdwDlh8kfl37YJ1JU=/685x410/smart/nginx/o/2019/09/19/12576053t1h5997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>426</span></div></div><a href="https://tervis.postimees.ee/6782343/kersti-kaljulaid-ma-ei-ole-puudnud-voimu-piire-laiendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: ma ei ole püüdnud võimu piire laiendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6782343/kersti-kaljulaid-ma-ei-ole-puudnud-voimu-piire-laiendada/comments" class="list-article__comment section-font-color" itemprop="url">(58) </span></span></a><a href="https://tervis.postimees.ee/6782343/kersti-kaljulaid-ma-ei-ole-puudnud-voimu-piire-laiendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782528/tapja-kagistatud-ohvrist-talle-laks-saslokk-kurku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2EEGzrPquP7SGASZMdss_cq1flk=/335x190/smart/nginx/o/2019/09/19/12576692t1h1227.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6782528/tapja-kagistatud-ohvrist-talle-laks-saslokk-kurku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapja kägistatud ohvrist: talle läks šašlõkk kurku </span></a><a href="https://tervis.postimees.ee/6782528/tapja-kagistatud-ohvrist-talle-laks-saslokk-kurku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782544/tallinnas-soitis-operatiivsoitu-teinud-politseiauto-otsa-ulekaigurada-uletanud-tudrukule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d6QlSah9FqZrJz8FfMX4p1BI5fQ=/335x190/smart/nginx/o/2019/09/15/12561035t1h56f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://tervis.postimees.ee/6782544/tallinnas-soitis-operatiivsoitu-teinud-politseiauto-otsa-ulekaigurada-uletanud-tudrukule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas sõitis operatiivsõitu teinud politseiauto otsa ülekäigurada ületanud tüdrukule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782544/tallinnas-soitis-operatiivsoitu-teinud-politseiauto-otsa-ulekaigurada-uletanud-tudrukule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6782544/tallinnas-soitis-operatiivsoitu-teinud-politseiauto-otsa-ulekaigurada-uletanud-tudrukule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ohnckuh66v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k3g66dtmj1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782291/galerii-kaunid-naised-ja-rajud-mehed-kohtusid-vallaliste-peol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ifi42uOqB8mnjadoy6AvihvkBx4=/335x190/smart/nginx/o/2019/09/19/12575748t1hbfc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6782291/galerii-kaunid-naised-ja-rajud-mehed-kohtusid-vallaliste-peol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: kaunid naised ja rajud mehed kohtusid vallaliste peol </span></a><a href="https://tervis.postimees.ee/6782291/galerii-kaunid-naised-ja-rajud-mehed-kohtusid-vallaliste-peol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782895/ullatav-droonirunnaku-moju-kutuse-hinnale-suurim-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9pYg5YFpwWuit8kR7rFRC_AhOfE=/335x190/smart/nginx/o/2019/09/17/12566445t1h9218.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://tervis.postimees.ee/6782895/ullatav-droonirunnaku-moju-kutuse-hinnale-suurim-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav: droonirünnaku mõju kütuse hinnale suurim Tallinnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6782895/ullatav-droonirunnaku-moju-kutuse-hinnale-suurim-tallinnas/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Leedus diislikütuse hind hoopis langes!</div></a><a href="https://tervis.postimees.ee/6782895/ullatav-droonirunnaku-moju-kutuse-hinnale-suurim-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/veO2vnXRAiKhzV8ER3GNuv95ZfM=/685x410/filters:focal(453x44:1073x997)/nginx/o/2019/07/09/12348923t1hda00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://tervis.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagasilöök presidendile: õiguskantsler peab välja kuulutamata jäänud seadust põhiseaduspäraseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tervis.postimees.ee/6783239/tagasilook-presidendile-oiguskantsler-peab-valja-kuulutamata-jaanud-seadust-pohiseadusparaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782448/eesti-tuhistab-ukraina-ja-valgevene-kodanikele-kehtiva-viisaloivu-vabastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0sNuJOtXDkYpd2Z6DHlS7ZDa80k=/335x190/filters:focal(71x139:2567x1792)/nginx/o/2019/09/19/12576313t1hec22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6782448/eesti-tuhistab-ukraina-ja-valgevene-kodanikele-kehtiva-viisaloivu-vabastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tühistab Ukraina ja Valgevene kodanikele kehtiva viisalõivu vabastuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782448/eesti-tuhistab-ukraina-ja-valgevene-kodanikele-kehtiva-viisaloivu-vabastuse/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.postimees.ee/6782448/eesti-tuhistab-ukraina-ja-valgevene-kodanikele-kehtiva-viisaloivu-vabastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782162/kohutavad-kohtingud-briti-modell-avaldab-oma-koige-jubedamad-kogemused-tinderis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yyqtK27pYQSBl8TsP3KIcM6_wpY=/335x190/filters:focal(185x39:525x572)/nginx/o/2019/09/19/12575488t1hf122.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tervis.postimees.ee/6782162/kohutavad-kohtingud-briti-modell-avaldab-oma-koige-jubedamad-kogemused-tinderis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutavad kohtingud: briti modell avaldab oma kõige jubedamad kogemused Tinderis </span></a><a href="https://tervis.postimees.ee/6782162/kohutavad-kohtingud-briti-modell-avaldab-oma-koige-jubedamad-kogemused-tinderis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783114/nevada-korbes-kogunetakse-area-51-tormijooksuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/68zR8kcKE5Ylha44YzMaFxVDk_M=/685x410/filters:focal(644x471:3267x2237)/nginx/o/2019/09/20/12579100t1hc5ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6783114/nevada-korbes-kogunetakse-area-51-tormijooksuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nevada kõrbes kogunetakse Area 51 tormijooksuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6783114/nevada-korbes-kogunetakse-area-51-tormijooksuks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6783114/nevada-korbes-kogunetakse-area-51-tormijooksuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/plqQ7IF-Q_qlRnI6-Ra4XIY4AZI=/335x190/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tervis.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dagmar Lamp: väsinud vallalised Eesti naised <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://tervis.postimees.ee/6781023/dagmar-lamp-vasinud-vallalised-eesti-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782397/rattaringluses-saabus-argipaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/txiBZyVdHsujIPXpaM8kDOG3EIM=/335x190/smart/nginx/o/2019/09/19/12576206t1h9d92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tervis.postimees.ee/6782397/rattaringluses-saabus-argipaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rattaringluses saabus argipäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6782397/rattaringluses-saabus-argipaev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6782397/rattaringluses-saabus-argipaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782487/jaapan-ja-louna-korea-peksavad-teineteist-majanduslikult-veriseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0hMUiUA8c91A5fblTVBu4r9O07M=/685x410/filters:focal(979x614:994x629)/nginx/o/2019/09/19/12576509t1h159f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/6782487/jaapan-ja-louna-korea-peksavad-teineteist-majanduslikult-veriseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">​Jaapan ja Lõuna-Korea peksavad teineteist majanduslikult veriseks </span></a><a href="https://tervis.postimees.ee/6782487/jaapan-ja-louna-korea-peksavad-teineteist-majanduslikult-veriseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/90HlwYlQHX9_Akf8mJALjMsOz8M=/335x190/filters:focal(1662x1049:3945x2309)/nginx/o/2019/09/18/12572176t1hda72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://tervis.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Märt Koik juutuuber Rauno kaitseväe kogemusest: hambaid pestakse tihtipeale läbi p***e <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6781387/naitleja-mart-koik-juutuuber-rauno-kaitsevae-kogemusest-hambaid-pestakse-tihtipeale-labi-p-e" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782496/tosielustaar-ei-vaevu-pildil-enam-nagugi-naitama-naitab-ainult-keha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DplU01JERVlg2rzCi_oufAPBqQA=/335x190/filters:focal(1336x1036:1506x1165)/nginx/o/2019/08/12/12458796t1h78f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6782496/tosielustaar-ei-vaevu-pildil-enam-nagugi-naitama-naitab-ainult-keha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaar ei vaevu pildil enam nägugi näitama, näitab ainult keha! </span></a><a href="https://tervis.postimees.ee/6782496/tosielustaar-ei-vaevu-pildil-enam-nagugi-naitama-naitab-ainult-keha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vtmazb73e5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9zom48atuv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782431/kopsuarst-avaldab-toe-kui-kahjulik-on-e-sigaret-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7wFaVJ2np_SK-vRQWt4IGNiRctY=/335x190/smart/nginx/o/2019/09/19/12576296t1hddb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://tervis.postimees.ee/6782431/kopsuarst-avaldab-toe-kui-kahjulik-on-e-sigaret-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopsuarst avaldab tõe: kui kahjulik on e-sigaret tegelikult? </span></a><a href="https://tervis.postimees.ee/6782431/kopsuarst-avaldab-toe-kui-kahjulik-on-e-sigaret-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6LYXqgaIFjjbVUTmu61n2HIzEmc=/335x190/smart/nginx/o/2019/09/16/12564683t1ha232.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa hoiatab: neli tähemärki, kelle oktoober tuleb raske ja depressiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782954/kaval-nipp-tonis-lukasele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GVTV2Ug66T7PCrSQVjvKF3zS_Is=/685x410/smart/nginx/o/2019/09/20/12578553t1h3696.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tervis.postimees.ee/6782954/kaval-nipp-tonis-lukasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaval nipp Tõnis Lukasele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782954/kaval-nipp-tonis-lukasele/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6782954/kaval-nipp-tonis-lukasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782494/jaaganti-poliitikaradar-paralleelmaailmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kSq_-TXKJHOyiY91_99QEcEHEDE=/335x190/smart/nginx/o/2019/09/19/12576546t1hc089.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6782494/jaaganti-poliitikaradar-paralleelmaailmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar. Paralleelmaailmad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782494/jaaganti-poliitikaradar-paralleelmaailmad/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tervis.postimees.ee/6782494/jaaganti-poliitikaradar-paralleelmaailmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aBRBq-rskN0evqtfP-I1opNoXAg=/335x190/filters:focal(31x124:581x466)/nginx/o/2019/09/18/12570935t1h8c28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tervis.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: briti neiu kaotas Marokos töökoha, kuna teda peeti liiga paksuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6781244/pildid-briti-neiu-kaotas-marokos-tookoha-kuna-teda-peeti-liiga-paksuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6781798/vallatud-kurvid-nii-kaib-klipkonnade-paastmine-deana-noobi-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lUwKY1t8_MMmrvjW5SO6sWaAwV8=/685x410/filters:focal(0x583:1600x1466)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6781798/vallatud-kurvid-nii-kaib-klipkonnade-paastmine-deana-noobi-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallatud kurvid: nii käib klipkonnade päästmine Deana Noobi moodi! </span></a><a href="https://tervis.postimees.ee/6781798/vallatud-kurvid-nii-kaib-klipkonnade-paastmine-deana-noobi-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6781586/jarjekordne-vannisurm-laadima-pandud-telefon-roovis-noore-venelanna-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ACKsY9k5X4lqGjNAVYfAlcXXZxk=/335x190/filters:focal(438x137:4493x2642)/nginx/o/2019/09/18/12572543t1h807b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6781586/jarjekordne-vannisurm-laadima-pandud-telefon-roovis-noore-venelanna-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne vannisurm: laadima pandud telefon röövis noore venelanna elu </span></a><a href="https://tervis.postimees.ee/6781586/jarjekordne-vannisurm-laadima-pandud-telefon-roovis-noore-venelanna-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J5blilPrOx9zdXUiGbpI2ieQDIY=/335x190/smart/nginx/o/2019/09/20/12579414t1h5549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tervis.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Atonen: Martin Helme on uus Jürgen Ligi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6783195/meelis-atonen-martin-helme-on-uus-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782996/europarlament-ootab-uheksa-volinikukandidaadi-finantsdeklaratsiooni-tapsustusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qs273EE6MhMRv2ta4R3GrzsrpqY=/685x410/smart/nginx/o/2019/09/20/12579566t1hcd71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tervis.postimees.ee/6782996/europarlament-ootab-uheksa-volinikukandidaadi-finantsdeklaratsiooni-tapsustusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Europarlament ootab üheksa volinikukandidaadi finantsdeklaratsiooni täpsustusi</span><div class="list-article__additional-headline">Täiendatud parandusega Kadri Simsoni osas!</div></a><a href="https://tervis.postimees.ee/6782996/europarlament-ootab-uheksa-volinikukandidaadi-finantsdeklaratsiooni-tapsustusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782517/epp-mae-olen-seda-medalit-neli-aastat-oodanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/roshTiKdbeNFUThkWMw62ZXp8C4=/335x190/smart/nginx/o/2019/09/19/12576623t1hbf5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tervis.postimees.ee/6782517/epp-mae-olen-seda-medalit-neli-aastat-oodanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epp Mäe: olen seda medalit neli aastat oodanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782517/epp-mae-olen-seda-medalit-neli-aastat-oodanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6782517/epp-mae-olen-seda-medalit-neli-aastat-oodanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782639/martin-helme-nounik-kohati-on-ukrainlaste-toojouna-kasutamine-votnud-orjapidamise-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lDHCqmeK87dUBKl2dpx_O_uBIPQ=/335x190/smart/nginx/o/2018/03/06/7664513t1hd1b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6782639/martin-helme-nounik-kohati-on-ukrainlaste-toojouna-kasutamine-votnud-orjapidamise-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme nõunik: «Kohati on ukrainlaste tööjõuna kasutamine võtnud orjapidamise mõõtmed» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6782639/martin-helme-nounik-kohati-on-ukrainlaste-toojouna-kasutamine-votnud-orjapidamise-mootmed/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tervis.postimees.ee/6782639/martin-helme-nounik-kohati-on-ukrainlaste-toojouna-kasutamine-votnud-orjapidamise-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i8hpdv8238" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3ifsnemak7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782267/briti-ajaleht-vottis-juudi-valjaande-palvel-madisoni-loo-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkAvlav5rqe_4sWufB-R_nhqlOc=/335x190/smart/nginx/o/2019/09/19/12575569t1h612b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tervis.postimees.ee/6782267/briti-ajaleht-vottis-juudi-valjaande-palvel-madisoni-loo-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti ajaleht võttis juudi väljaande palvel Madisoni loo maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782267/briti-ajaleht-vottis-juudi-valjaande-palvel-madisoni-loo-maha/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tervis.postimees.ee/6782267/briti-ajaleht-vottis-juudi-valjaande-palvel-madisoni-loo-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782233/martin-villig-ettevotjad-ja-koolid-peavad-rohkem-koostood-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nbd07TdFjMwtm4q6UhHvaFqiOeE=/335x190/filters:focal(1286x598:1301x613)/nginx/o/2019/09/19/12575489t1hea98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tervis.postimees.ee/6782233/martin-villig-ettevotjad-ja-koolid-peavad-rohkem-koostood-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Villig: ettevõtjad ja koolid peavad rohkem koostööd tegema </span></a><a href="https://tervis.postimees.ee/6782233/martin-villig-ettevotjad-ja-koolid-peavad-rohkem-koostood-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782547/video-eeva-esse-sai-lasketiirus-soki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qi6cbC_crpGpRbAgEb-EpLGPSso=/685x410/smart/nginx/o/2019/09/20/12577771t1hee3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6782547/video-eeva-esse-sai-lasketiirus-soki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eeva Esse sai lasketiirus šoki </span></a><a href="https://tervis.postimees.ee/6782547/video-eeva-esse-sai-lasketiirus-soki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782997/fotod-vanasadamasse-saabus-maailmakuulus-superjaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nu5Ev9pcwW5m-8fZyej9dp2BUfo=/335x190/smart/nginx/o/2019/09/20/12578803t1haf50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6782997/fotod-vanasadamasse-saabus-maailmakuulus-superjaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vanasadamasse saabus maailmakuulus superjaht </span></a><a href="https://tervis.postimees.ee/6782997/fotod-vanasadamasse-saabus-maailmakuulus-superjaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782350/puust-ja-punaseks-mis-imeloom-on-pensionifondi-asendus-ehk-pensioni-investeerimiskonto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IRK68cjAMByOz0yaIC6XigiqoL4=/335x190/filters:focal(1045x0:1667x1059)/nginx/o/2017/09/23/7128447t1hed3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tervis.postimees.ee/6782350/puust-ja-punaseks-mis-imeloom-on-pensionifondi-asendus-ehk-pensioni-investeerimiskonto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: mis imeloom on pensionifondi asendus ehk pensioni investeerimiskonto? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6782350/puust-ja-punaseks-mis-imeloom-on-pensionifondi-asendus-ehk-pensioni-investeerimiskonto/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tervis.postimees.ee/6782350/puust-ja-punaseks-mis-imeloom-on-pensionifondi-asendus-ehk-pensioni-investeerimiskonto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782531/jummel-kui-paljastav-instabeib-lajatas-sartsaka-trikoopildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DFVYaEAQ-7O_LnewN_8zLNuPSho=/685x410/filters:focal(1359x814:1426x888)/nginx/o/2019/09/19/12576705t1h8719.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6782531/jummel-kui-paljastav-instabeib-lajatas-sartsaka-trikoopildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jummel, kui paljastav! Instabeib lajatas särtsaka trikoopildiga </span></a><a href="https://tervis.postimees.ee/6782531/jummel-kui-paljastav-instabeib-lajatas-sartsaka-trikoopildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782394/kimi-raikkonenil-on-au-kanda-esimese-inimesena-uhiuut-luksuskella" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EPWdIcEKJVOqN1Wj41pRerrsL28=/335x190/filters:focal(1643x245:2584x1516)/nginx/o/2019/08/29/12509338t1h82f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6782394/kimi-raikkonenil-on-au-kanda-esimese-inimesena-uhiuut-luksuskella" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kimi Räikkönenil on au kanda esimese inimesena uhiuut luksuskella </span></a><a href="https://tervis.postimees.ee/6782394/kimi-raikkonenil-on-au-kanda-esimese-inimesena-uhiuut-luksuskella" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782880/politseinik-tulistas-laanemaal-pogeneva-auto-peatamiseks-mitu-lasku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d6QlSah9FqZrJz8FfMX4p1BI5fQ=/335x190/smart/nginx/o/2019/09/15/12561035t1h56f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6782880/politseinik-tulistas-laanemaal-pogeneva-auto-peatamiseks-mitu-lasku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinik tulistas Läänemaal põgeneva auto peatamiseks mitu lasku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6782880/politseinik-tulistas-laanemaal-pogeneva-auto-peatamiseks-mitu-lasku/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.25</div></a><a href="https://tervis.postimees.ee/6782880/politseinik-tulistas-laanemaal-pogeneva-auto-peatamiseks-mitu-lasku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782509/ott-tanak-hoiab-wrc-vaadatuimate-videote-edetabelis-neljandat-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OmPMV2I2Y15lqZEpnqMHLRzmXSE=/685x410/smart/nginx/o/2019/09/13/12557276t1h1926.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://tervis.postimees.ee/6782509/ott-tanak-hoiab-wrc-vaadatuimate-videote-edetabelis-neljandat-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak hoiab WRC vaadatuimate videote edetabelis neljandat kohta </span></a><a href="https://tervis.postimees.ee/6782509/ott-tanak-hoiab-wrc-vaadatuimate-videote-edetabelis-neljandat-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782698/vaata-videot-eestlanna-tegi-debuudi-ameerika-uhes-koige-popimas-teleshows" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bDf9kSY7ZS1kCCO6uB6g469eKS4=/335x190/filters:focal(874x0:2837x2240)/nginx/o/2019/02/13/11786190t1he00c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tervis.postimees.ee/6782698/vaata-videot-eestlanna-tegi-debuudi-ameerika-uhes-koige-popimas-teleshows" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata videot: eestlanna tegi debüüdi Ameerika ühes kõige popimas teleshows </span></a><a href="https://tervis.postimees.ee/6782698/vaata-videot-eestlanna-tegi-debuudi-ameerika-uhes-koige-popimas-teleshows" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6782532/video-opositsiooni-valjatorjumine-komisjonist-toi-johvi-volikogus-kaasa-terava-sonavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3oGtczElSukSGeFaLuwjjNHrGR0=/335x190/smart/nginx/o/2019/09/19/12576738t1h8940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6782532/video-opositsiooni-valjatorjumine-komisjonist-toi-johvi-volikogus-kaasa-terava-sonavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Opositsiooni väljatõrjumine komisjonist tõi Jõhvi volikogus kaasa terava sõnavahetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6782532/video-opositsiooni-valjatorjumine-komisjonist-toi-johvi-volikogus-kaasa-terava-sonavahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6782532/video-opositsiooni-valjatorjumine-komisjonist-toi-johvi-volikogus-kaasa-terava-sonavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-55ykj5je3y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wxyj0x4efr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>