<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c813"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/wWrAUCthMUvVtHHQua6FXrqgJa0=/16x16/https://f.pmo.ee/logos/2125/0c892d9cd05a20825cee8bdb9dabf5c8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/mH4GO7RCqlzsMXCHnxYygqoUBVo=/32x32/https://f.pmo.ee/logos/2125/0c892d9cd05a20825cee8bdb9dabf5c8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/oHq277guPqcVFoD3fLt_M3JP00I=/192x192/https://f.pmo.ee/logos/2125/0c892d9cd05a20825cee8bdb9dabf5c8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/f1WCHtJ-oRkzF7intZ67AY5144Y=/256x256/https://f.pmo.ee/logos/2125/0c892d9cd05a20825cee8bdb9dabf5c8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/arezb4O7RDqaP9xIzOTERtcvNuU=/180x180/https://f.pmo.ee/logos/2125/0c892d9cd05a20825cee8bdb9dabf5c8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/sQ_qenvf8VOY_px703hjHMOn86Y=/1200x630/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/sQ_qenvf8VOY_px703hjHMOn86Y=/1200x630/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GRAAFIKUD &amp;#10217; Ööpäevaga lisandus 954 koroonapositiivset, suri neli nakatunut"><meta property="twitter:title" content="GRAAFIKUD &amp;#10217; Ööpäevaga lisandus 954 koroonapositiivset, suri neli nakatunut"><meta property="og:url" content="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut"><meta property="twitter:url" content="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Viimase ööpäeva jooksul analüüsiti 7058 testitulemust, millest 954 osutus positiivseks. Positiivse testi saanutest oli 607 vaktsineerimata ja 347 lõpetatud vaktsineerimiskuuriga."><meta property="twitter:description" content="Viimase ööpäeva jooksul analüüsiti 7058 testitulemust, millest 954 osutus positiivseks. Positiivse testi saanutest oli 607 vaktsineerimata ja 347 lõpetatud vaktsineerimiskuuriga."><meta property="og:type" content="article"><meta property="article:section" content="Koroonaviirus"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="statistika"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="COVID-19"><meta name="article:published_time" content="2020-03-25T18:40:19+02:00"><meta name="article:modified_time" content="2021-10-08T10:30:58+03:00"><meta name="description" content="Viimase ööpäeva jooksul analüüsiti 7058 testitulemust, millest 954 osutus positiivseks. Positiivse testi saanutest oli 607 vaktsineerimata ja 347 lõpetatud vaktsineerimiskuuriga."><meta name="keywords" content="Eesti, statistika, koroonaviirus, COVID-19"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>GRAAFIKUD &#10217; Ööpäevaga lisandus 954 koroonapositiivset, suri neli nakatunut - Koroonaviirus - Tervis</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9847a84ee6a711d47aa0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #91c813;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #91c813;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91c813;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c813;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c813 0%, #91c813 100%);
    color: #91c813;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #91c813 0%, #91c813 100%);
    color: #91c813;
  }

  .list-article__feed-label {
    background-color: #91c813;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 19, 0.10);
  }

  .section-color-fill {
    fill: #91c813;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #91c813 0%, rgb(105, 160, -21) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(105, 160, -21);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Aarne Seppel;Heleri Kuris';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-2125 article-6931752 article-scroll superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article darkblue-header selected-article" data-article-index="0" data-article-id="6931752"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f8.pmo.ee/3XZwxjIpn1XRf4-zYFYuSwDUd-c=/1980x1080/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c294e9c1dcc2872b7e2406e63c933413.svg" height="50" width="200" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 954 koroonapositiivset, suri neli nakatunut</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">16.12.2020, Tallinn. Ida-Tallinna keskhaigla Covid-19 II osakond. Koroonaviirus, koroona, covid19, haigla, palat, haigevoodi. East Tallinn Central Hospital Covid-19 Department II. Coronavirus, corona, covid19, hospital, ward, bed. Foto Tairo Lutter, Postimees</span> <span class="author">FOTO: Tairo Lutter</span></div></div></div><div id="down"></div><burger-menu eager :menu-id="3577" :root-section-id="2125" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c294e9c1dcc2872b7e2406e63c933413.svg" height="45" width="180" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931752" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%96%C3%B6p%C3%A4evaga%20lisandus%20954%20koroonapositiivset%2C%20suri%20neli%20nakatunut&url=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931752"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6931752&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%96%C3%B6p%C3%A4evaga%20lisandus%20954%20koroonapositiivset%2C%20suri%20neli%20nakatunut&url=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931752"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1079</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-08T10:30:59+03:00">8. oktoober 2021, 10:30</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6931752"><span class="article-bookmark__image"></span></div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55594" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/0xWwD_mPu0YPGV6l-HGHG--vfVI=/40x40/smart/nginx/o/2015/01/03/3653191t1h8732.jpg" srcset="//f12.pmo.ee/0xWwD_mPu0YPGV6l-HGHG--vfVI=/40x40/smart/nginx/o/2015/01/03/3653191t1h8732.jpg, //f12.pmo.ee/v5LBNmDuO6L4X5op2EXZm7IOJqk=/80x80/smart/nginx/o/2015/01/03/3653191t1h8732.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aarne Seppel</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/143018" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/aokGHmNvGzUSdcsVGyATI9OlGR0=/40x40/smart/nginx/o/2019/05/03/12132978t1h9ca6.jpg" srcset="//f8.pmo.ee/aokGHmNvGzUSdcsVGyATI9OlGR0=/40x40/smart/nginx/o/2019/05/03/12132978t1h9ca6.jpg, //f8.pmo.ee/FTh77GTcYrSWD8m-Tpr8ToU-DtI=/80x80/smart/nginx/o/2019/05/03/12132978t1h9ca6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Heleri Kuris</span></span><span class="article-authors__position" itemprop="jobTitle">multimeedia disainer</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Viimase ööpäeva jooksul analüüsiti 7058 testitulemust, millest 954 osutus positiivseks. Positiivse testi saanutest oli 607 vaktsineerimata ja 347 lõpetatud vaktsineerimiskuuriga.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:594701,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6931752-oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut&quot;,&quot;headline&quot;:&quot;6931752 Ööpäevaga lisandus 954 koroonapositiivset, suri neli nakatunut&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-10-08T10:31:40+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-10-08T10:30:58+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-10-08T10:31:40+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/f821aa04ba31ae833287e836f57abea4.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>8. oktoobri hommikuse seisuga vajab sümptomaatilise COVID-19 tõttu haiglaravi 204 inimest. Kokku on haiglas 248 koroonaviirusega nakatunud patsienti, kellest on vaktsineerimata 167 ehk 67,3% ja lõpetatud vaktsineerimiskuuriga 81 ehk 32,7%.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul avati haiglates 38 uut haigusjuhtu. Suri neli koroonaviirusega nakatunud inimest: 70-aastane mees, 82-aastane mees, 83-aastane naine ja 93-aastane naine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase ööpäeva jooksul analüüsiti 7058 testitulemust, millest 954 osutus positiivseks. Positiivse testi saanutest oli 607 vaktsineerimata ja 347 lõpetatud vaktsineerimiskuuriga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul manustati 1939 vaktsiinidoosi, kokku on manustatud 1 383 504 doosi. Täisealiste hõlmatus vähemalt ühe vaktsiinidoosiga on 67,4%.</p></div><div class="article-body__item article-body__item--highlightedContent"><p>Septembrist muutus terviseameti teate formaat. Nüüd on peamine tähelepanu suunatud haiglaravi võimekusele.</p><p>Kord nädalas antakse detailsem ülevaade, mis sisaldab maakondlikku nakatumiste seisu ning ülevaadet kolletest.</p><p>Detailsema info leiab terviseameti koroonakaardilt.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe id="eesti" scrolling="no" src="https://v.postimees.ee/graafikud/2020/2012-koroonatahvel/eesti/2/eesti.html" width="650" height="366"></iframe></div><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe id="vallainfo" scrolling="no" src="https://v.postimees.ee/graafikud/2020/2012-koroonatahvel/vallainfo/1/vallainfo.html" width="650" height="366"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe id="vaktsineerimine" scrolling="no" src="https://v.postimees.ee/graafikud/2020/2012-koroonatahvel/vaktsiin/1/vaktsineerimine.html" width="650" height="366"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe id="vaktsineerimine_KOV" scrolling="no" src="https://v.postimees.ee/graafikud/2020/2012-koroonatahvel/vaktsiin-kov/1/vaktsineerimine_KOV.html" width="650" height="366"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="14551" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20200518";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"14551","options":{"article_id":"6931752","domain":"www.postimees.ee"}}));</script></liveblog></div><div class="article-body__item article-body__item--htmlElement"><h2> </h2></div><div class="article-body__item article-body__item--highlightedContent"><p>Terviseamet tuletab meelde, et Covid-19 põhjustava koroonaviiruse Sars-CoV-2 leviku vältimiseks tuleb hoolikalt käsi pesta, haigena koju jääda ja kaaskodanikele piisavalt hingamisruumi jätta.</p><p>Koroonaviirus levib nakkuslikult inimeselt tervele eelkõige lähikontakti teel. Lähikontaktiks loetakse olukorda, kus inimesed on 15 minuti vältel teineteisele lähemal kui kaks meetrit.</p><p>Rahvarohketes kohtades ja eriti siseruumides, kus ei ole võimalik teiste inimestega vahet hoida, on soovitatav kanda maski. Kinniseid rahvarohkeid kohti võiks võimalusel vältida. Haigena tuleb püsida kodus, seda ka kergete sümptomitega.</p><p>Mis tahes haigussümptomitega tuleks kahtlustada koroonat ja võtta ühendust perearstiga. Perearstidele on antud juhised kõik Covid-19 kahtlased saata proovi andma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Graafiku andmed uuenevad automaatselt.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><style type="text/css">#eesti { border: 0; overflow: hidden;}
.device-desktop .superarticle #eesti { padding-left: 30px !important; max-width: 80%</style><p></p></div><div class="article-body__item article-body__item--htmlElement"><script>window.addEventListener("message", function msg(event) {if (event.data != "" && event.data.indexOf("px") > -1) {var height = event.data.split(":"); var iframe = document.getElementById(height[0]);if(iframe){iframe.style.height = height[1]; iframe.style.width = "100%"; iframe.style.border = 0; iframe.style.overflow = "hidden"; iframe.parentElement.parentElement.style.maxWidth = "100%"; if (height[2] == "change") {iframe.scrollIntoView();}}}}, false);</script></div><div class="article-body__item article-body__item--htmlElement"><style type="text/css">#eesti { border: 0; overflow: hidden;}
.device-desktop .superarticle #eesti { padding-left: 30px !important; max-width: 80%;  }
#vallainfo { border: 0; overflow: hidden; margin-top: 10px !important; }
.device-desktop .superarticle #vallainfo { padding-left: 30px !important; }
#vaktsineerimine { border: 0; overflow: hidden; margin-top: 14px !important; }
.device-desktop .superarticle #vaktsineerimine { padding-left: 30px !important; max-width: 80%;  }
#vaktsineerimine_KOV { border: 0; overflow: hidden; margin-top: 24px !important; }
.device-desktop .superarticle #vaktsineerimine_KOV { padding-left: 30px !important; }</style></div></div><div style="clear: both;"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931752" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%96%C3%B6p%C3%A4evaga%20lisandus%20954%20koroonapositiivset%2C%20suri%20neli%20nakatunut&url=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931752"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6931752&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%96%C3%B6p%C3%A4evaga%20lisandus%20954%20koroonapositiivset%2C%20suri%20neli%20nakatunut&url=https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6931752"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ööpäevaga lisandus 954 koroonapositiivset, suri neli nakatunut&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut%3Futm_source%3Demail%26utm_content%3D6931752" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-954-koroonapositiivset-suri-neli-nakatunut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1079</span></a></div></div></div><section class="root" style="padding: 5px 15px 0;"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="6931752" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="6931752" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qvsxlzx9ct" data-sizes="[[1000, 50]]"></div></div><div style="border-bottom: 1px solid #cfd8e2; padding-bottom: 15px;"></div></section></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/d5a83Pqo5zj5MeodtioH-Qi8cOw=/60x60/smart/nginx/o/2018/12/03/11624293t1hd50e.jpg" data-lazy-src-x2="//f12.pmo.ee/E58NeGNQCqNf2S-OZscuaN8QZBc=/120x120/smart/nginx/o/2018/12/03/11624293t1hd50e.jpg" alt="Author"><p class="site-footer__author-name">Marilin Vikat</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:marilin.vikat@postimees.ee">marilin.vikat@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-bdf24229c99ec3d6b5a9.js" async></script></body></html>