<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f10.pmo.ee/8U-3aE7ZFxyo9fa71XjVtG_mfS8=/640x480/filters:focal(42x47:3968x2568)/nginx/o/2016/01/13/4871243t1hb61d.jpg"><meta property="og:title" content="Laste aktiivsus-tähelepanuhäire võib olla hoopis unehäire"><meta property="og:url" content="https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Kuigi arvatakse, et osal aktiivsus-tähelepanuhäire diagnoosi saanud lastest võib olla hoopis unehäire, siis veelgi radikaalsem on uus väide, et käitumishäire on oma olemuselt unehäire."><meta property="og:type" content="article"><meta name="description" content="Kuigi arvatakse, et osal aktiivsus-tähelepanuhäire diagnoosi saanud lastest võib olla hoopis unehäire, siis veelgi radikaalsem on uus väide, et käitumishäire on oma olemuselt unehäire."><meta name="keywords" content="aktiivsus- ja tähelepanuhäire, lapsed, unehäired"><meta name="cXenseParse:recs:publishtime" content="2017-10-06T22:38:51+03:00"><meta property="article:modified_time" content="2017-10-06T17:52:26+03:00"><meta name="cXenseParse:articleid" content="4268213"><meta name="cXenseParse:taxonomy" content="tervis/lapse-tervis"><meta property="article:section" content="Lapse tervis"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire"><link rel="alternate" href="http://m.postimees.ee/section/2135/4268213"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#91c812"><meta name="msapplication-config" content="/public/img/favicon/2125/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2125/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2125/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2125/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2125/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2125/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2125/safari-pinned-tab.svg" color="#91c812"><title>Laste aktiivsus-tähelepanuhäire võib olla hoopis unehäire - Lapse tervis - Tervis</title><link href="/public/dist/app-12bd1bed56431bdf7e33.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#91c812;color:#91c812}.article-related-articles-list .slick-arrow:hover{background-color:#91c812;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#91c812}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(145,200,18,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#91c812}.video-container .jwplayer{border-color:rgba(145,200,18,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#91c812}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tervis.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tervis</div></a><div class="header__date">reede, 6. oktoober 2017</div></div><div id="weather-bar"><weather-bar color="#91c812" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Vihje</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">Tööpakkumised</span><span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span><span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">Tööpakkumised</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span></a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tervis.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tervis</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://tervis.postimees.ee/section/314" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://tervis.postimees.ee/section/2131" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Liikumine</span></a><a href="http://tervis.postimees.ee/section/2149" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervishoid</span></a><a href="http://tervis.postimees.ee/section/2143" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Nõuanded</span></a><a href="http://tervis.postimees.ee/section/2141" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haigused</span></a><a href="http://tervis.postimees.ee/section/2153" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Vaimne tervis</span></a><a href="http://tervis.postimees.ee/section/2135" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Lapse tervis</span></a><a href="http://tervis.postimees.ee/section/2151" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lugeja küsib</span></a><a href="http://tervis.postimees.ee/section/2129" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Toitumine</span></a><a href="http://tervis.postimees.ee/section/2139" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Intiimne</span></a><a href="http://tervis.postimees.ee/section/2303" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haigekassa</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2125" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><div class="clinic-block-article-view"><div class="block-clinic flex flex--align-items-center flex--justify-content-start"><div class="block-clinic__logo"><a href="https://www.kliinik.ee/" target="_blank"><img src="/public/img/clinic-logo.svg"></a></div><div class="block-clinic__search"><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"><img height="22" width="22" src="/public/img/search.svg" alt="search"></button></form></div><div class="block-clinic__links flex flex--justify-content-space-between flex--wrap"><div><span>&gt; </span><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a> <span class="block-clinic__link-margin">&gt; </span><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></div><div><span>&gt; </span><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a> <span>&gt; </span><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></div></div></div></div><h1 class="article-headline" itemprop="headline name">Laste aktiivsus-tähelepanuhäire võib olla hoopis unehäire</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="/public/img/shrek-gray.svg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name">Med24</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-o06p2rij9i"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-o06p2rij9i"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Laste aktiivsus-tähelepanuhäire võib olla hoopis unehäire&url=https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Laste aktiivsus-tähelepanuhäire võib olla hoopis unehäire&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://tervis.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">6. oktoober 2017 22:38</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f10.pmo.ee/T-bAA13OkXyWmBWwZlcO9msMN6w=/900x485/filters:focal(42x47:3968x2568)/nginx/o/2016/01/13/4871243t1hb61d.jpg" srcset="//f10.pmo.ee/T-bAA13OkXyWmBWwZlcO9msMN6w=/900x485/filters:focal(42x47:3968x2568)/nginx/o/2016/01/13/4871243t1hb61d.jpg, //f10.pmo.ee/jJPOJ6lkP-cwPeg5Oo-HMiSucP8=/1800x970/filters:focal(42x47:3968x2568)/nginx/o/2016/01/13/4871243t1hb61d.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="4871243"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Lapse käitumishäire põhjuseks võib olla hoopis halb uni.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Philippe Lissac/GODONG/picture-alliance/Godong</span></figcaption></figure><div class="fullscreen-picture" data-id="4871243" data-src="//f10.pmo.ee/n6FCVs_Norh1a3KYYl-yctwZeog=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/01/13/4871243t1hb61d.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Kuigi arvatakse, et osal aktiivsus-tähelepanuhäire diagnoosi saanud lastest võib olla hoopis unehäire, siis veelgi radikaalsem on uus väide, et käitumishäire on oma olemuselt unehäire.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o4591e5zlk" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ycr67gyb1q" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Perearst Piret Rospu kirjutab meditsiiniuudiste portaalis <a href="https://www.med24.ee/psuhhiaatria/aid-41508/kas-laste-ath-voib-olla-hoopis-unehaire-" target="_blank">Med24</a>, et uuringutes on leitud seoseid aktiivsus-tähelepanuhäire ja uneaja kestvuse, kvaliteedi ning ajastuse vahel. Seetõttu on ka arvatud, et mõnikord võib algselt diagnoositud ATH olla hoopis unehäire sümptom. Nüüd on aga püstitatud vastuoluline hüpotees, et ATH oma olemuselt võibki olla unehäire, mis võib haiguse käsitlust täielikult muuta.</p><p>ATH diagnoosi saanud lastel on leitud diagnoosimata unetust, obstruktiivset uneapnoed või teisi unehäireid. On leitud, et nende uni on lühem ja rohkem häiritud. Lisaks on neil selgelt häirunud ööpäevane une-ärkveloleku rütm, kus melatoniini vabanemine toimub keskmiselt 1,5 tundi hiljem kui ilma ATH diagnoosita inimestel.</p><p>Subjektiivselt on ATH-ga lastel uni halvema kvaliteediga, neil on rohkem õudusunenägusid ja esineb rohkem päevast unisust. Kõik see toob kaasa hilisema uinumise ja lühema uneaja, mis omakorda mõjutab paljusid teisi protsesse kogu organismis: kehatemperatuuri, liikumist, toidukordade ajastust. Iga muutus võib süvendada ka tähelepanematust ja käitumisraskusi. On leitud, et unehäired algavad varem kui tüüpilised ATH sümptomid.</p><p>2012. aastal ajakirjas Pediatrics avaldatud 11 000 last hõlmanud töös leiti, et norskavate, suuhingamise või apnoega laste hulgas oli ATH-ga sarnanevate käitumisraskuste esinemissagedus 40–100 protsenti tõenäolisem kui ilma unehäireta lastel. Ühes uuringus leiti, et unehäirete ja ATH koos esinemise korral ei vastanud lapsed enam ATH diagnoosimise kriteeriumidele, kui neil lahendati unehäire adenoidide või kurgumandlite eemaldamisega.</p><p>Asja ei tee paremaks ka pikatoimeliste stimulantide kasutamine ATH raviks, mille tagajärjel võivadki lapsed õhtul unetud olla, samuti muudab ravi une arhitektoonikat ja häirib aju küpsemisprotsesse.</p><p>Hüpotees unehäirest kui (ühest) ATH-d põhjustavast tegurist on vastuoluline ja provokatiivne. Teooria kriitikud toovad esile, et on palju lapsi ATH-ga, kellel ei ole unehäireid ning häire taandamine pelgalt unehäireteks on probleemi lihtsustamine ja alahindamine. Selle kinnitamiseks või ümber lükkamiseks on vaja põhjalikke täiendavaid uuringuid.</p><p>Loe ka <a href="https://www.med24.ee/psuhhiaatria/aid-41508/kas-laste-ath-voib-olla-hoopis-unehaire-" target="_blank">Med24st.</a></p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="http://www.postimees.ee/term/41634/aktiivsus-ja-tahelepanuhaire" class="article-terms__link section-font-color" rel="tag">aktiivsus- ja tähelepanuhäire</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/2507/lapsed" class="article-terms__link section-font-color" rel="tag">lapsed</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/6804/unehaired" class="article-terms__link section-font-color" rel="tag">unehäired</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-b78905j6gj" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4268213" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4268213" title="Seotud lood" limit="10" color="#91c812"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Laste%20aktiivsus-t%C3%A4helepanuh%C3%A4ire%20v%C3%B5ib%20olla%20hoopis%20uneh%C3%A4ire&url=https://tervis.postimees.ee/4268213/laste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Laste%20aktiivsus-t%C3%A4helepanuh%C3%A4ire%20v%C3%B5ib%20olla%20hoopis%20uneh%C3%A4ire&body=http%3A%2F%2Ftervis.postimees.ee%2F4268213%2Flaste-aktiivsus-tahelepanuhaire-voib-olla-hoopis-unehaire" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-muykoqfpjl" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yx3wob26nl" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#91c812" published-at="2017-10-06T22:38:51+03:00" article="4268213" root-section="2125" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4268213" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-on9sfawf9i" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="2125" limit="4" color="#91c812" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2125" current-article-id="4268213"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t4ak4dvmex" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2125" skip="4" limit="6" title="Loe neid lugusid" color="#91c812" view="pattern-articles-list" root-section-id="2125" current-article-id="4268213"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x90gungl39" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4ytkkkoxp1" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2125" title="Viimased uudised" title-url="http://tervis.postimees.ee/search" color="#91c812"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-bnxp0j4zr" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kvyldwug3n" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-xcglfv4s0d" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2125" limit="6" skip="10" color="#91c812" view="pattern-articles-list" root-section-id="2125" current-article-id="4268213"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ti0go17sum" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#91c812"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/dIPzWhFVrvEwqX7O8O9tFTrazfA=/100x100/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Triin Ärm</p><p class="footer__text"><a href="mailto:triin.arm@postimees.ee" class="footer__link link__hover">triin.arm@postimees.ee</a></p><p class="footer__text footer__text--white">739 0364</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4268213;window.ads={allowed:!0,targeting:{article:"4268213",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2125,2135",language:"et"}},window.ads.bannerPack="913",window.ads.targeting.author.push("Med24"),window.ads.targeting.term.push("aktiivsus- ja tähelepanuhäire"),window.ads.targeting.term.push("lapsed"),window.ads.targeting.term.push("unehäired"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tervis.postimees.ee"}),window.dataLayer.push({articleAuthor:"Med24",articleEditorialTeam:"Postimees",articleLength:300,articleCategory:"Tervis ;Tervis;Lapse tervis",articleLanguage:"et",articleId:4268213,articleTitle:"Laste aktiivsus-tähelepanuhäire võib olla hoopis unehäire",domain:"tervis.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tervis",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"tervis":window.location.pathname;var gemiusUID="10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2125"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tervis.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2135"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-12bd1bed56431bdf7e33.js"></script><script async src="https://api.pmo.ee/stats/article/4268213.js" async defer="defer"></script></body></html>