<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="og:image" content="https://f10.pmo.ee/cKmB2z1VsGNS8RfDQwWle9JmqwQ=/1200x630/filters:focal(842x398:8220x5544)/nginx/o/2018/02/15/7583849t1h9fbc.jpg"><meta property="og:title" content="Advokaadid: kelle kanda on elu lõpu otsused?"><meta property="og:url" content="https://tervis.postimees.ee/4409599/advokaadid-kelle-kanda-on-elu-lopu-otsused"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Kuigi patsienditestamenti on võimalik kasutada Eestis juba praegu, vajab see laialdaseks kasutuselevõtuks palju täpsustusi ja teemaga seotud osapoolte aktiivset kaasamist, leiavad Ellex Raidla Advokaadid Maret Kruus ja Ants Nõmper."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta name="description" content="Kuigi patsienditestamenti on võimalik kasutada Eestis juba praegu, vajab see laialdaseks kasutuselevõtuks palju täpsustusi ja teemaga seotud osapoolte aktiivset kaasamist, leiavad Ellex Raidla Advokaadid Maret Kruus ja Ants Nõmper."><meta name="keywords" content="elu lõpp, patsienditestament"><meta name="cXenseParse:recs:publishtime" content="2018-02-15T18:26:32+02:00"><meta property="article:modified_time" content="2018-02-15T12:00:29+02:00"><meta name="cXenseParse:articleid" content="4409599"><meta name="cXenseParse:taxonomy" content="tervis"><link rel="canonical" href="https://tervis.postimees.ee/4409599/advokaadid-kelle-kanda-on-elu-lopu-otsused"><link rel="alternate" href="https://m.postimees.ee/section/2125/4409599"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Advokaadid: kelle kanda on elu lõpu otsused? - Tervis</title><link href="/dist/app-36ce4d0101cd4b0d0b97.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 15. veebruar 2018</span><weather-block default="Tallinn" color="#91c812" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4399985/video-mida-eakad-tegelikult-soovad" class="quote__text">«Eakad söövad tunduvalt tervislikumalt kui noored. Mis paneb mõtlema sellele, kas praegused noored, kes on nii halva toitumisega, üldse kõrgesse vanusesse jõuavad.» </a><a href="https://tervis.postimees.ee/4399985/video-mida-eakad-tegelikult-soovad" class="quote__author section-border-color"><span class="slab section-font-color">Toitumisterapeut Annely Soots</span></a></div><a href="https://tervis.postimees.ee/4399985/video-mida-eakad-tegelikult-soovad" class="quote__image"><img src="//f11.pmo.ee/XjtG-zZJxqnJ7XlkRqOrAwxmPiY=/72x72/filters:focal(878x239:1985x1394)/nginx/o/2017/12/12/7399201t1h695b.jpg" srcset="//f11.pmo.ee/XjtG-zZJxqnJ7XlkRqOrAwxmPiY=/72x72/filters:focal(878x239:1985x1394)/nginx/o/2017/12/12/7399201t1h695b.jpg, //f11.pmo.ee/m7V9Jzuey7FGq2Ial87j4ZQdEPQ=/144x144/filters:focal(878x239:1985x1394)/nginx/o/2017/12/12/7399201t1h695b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/314" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tervis.postimees.ee/section/2131" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://tervis.postimees.ee/section/2149" target="_self" class="menu-item">Tervishoid</a></div><div><a href="https://tervis.postimees.ee/section/2143" target="_self" class="menu-item">Nõuanded</a></div><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toitumine</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div><div><a href="https://tervis.postimees.ee/section/2303" target="_self" class="menu-item">Haigekassa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Advokaadid: kelle kanda on elu lõpu otsused?</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Advokaadid: kelle kanda on elu lõpu otsused?</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maret Kruus</span> </span><span class="article-authors__position" itemprop="jobTitle">advokaat</span></div></li><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ants Nõmper</span> </span><span class="article-authors__position" itemprop="jobTitle">advokaat</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4409599/advokaadid-kelle-kanda-on-elu-lopu-otsused%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Advokaadid: kelle kanda on elu lõpu otsused?&url=https://tervis.postimees.ee/4409599/advokaadid-kelle-kanda-on-elu-lopu-otsused?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Advokaadid: kelle kanda on elu lõpu otsused?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4409599/advokaadid-kelle-kanda-on-elu-lopu-otsused" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">15. veebruar 2018, 18:26</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7583849)" src="//f10.pmo.ee/5SfnWr42yZAcnC1nZhgJcD7XuLw=/685x410/filters:focal(842x398:8220x5544)/nginx/o/2018/02/15/7583849t1h9fbc.jpg" srcset="//f10.pmo.ee/5SfnWr42yZAcnC1nZhgJcD7XuLw=/685x410/filters:focal(842x398:8220x5544)/nginx/o/2018/02/15/7583849t1h9fbc.jpg, //f10.pmo.ee/RJLQzKjRzjZtWTImk9HcZOZ2Kgc=/1370x820/filters:focal(842x398:8220x5544)/nginx/o/2018/02/15/7583849t1h9fbc.jpg 2x"><figure-fullscreen :image-id="7583849" image-url="//f10.pmo.ee/DA_sA467H1rcEqMZpHD8ryX0B84=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/15/7583849t1h9fbc.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kas inimene peaks saama oma elu lõpu üle otsustada?</p><p class="figure__caption--name" itemprop="creator">FOTO: Panther Media / Scanpix / Wavebreakmedia ltd</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuigi patsienditestamenti on võimalik kasutada Eestis juba praegu, vajab see laialdaseks kasutuselevõtuks palju täpsustusi ja teemaga seotud osapoolte aktiivset kaasamist, leiavad Ellex Raidla Advokaadid Maret Kruus ja Ants Nõmper. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-igemg08b6j" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fqnhjtjckm" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kujutlege, et satute ootamatu haiguse või õnnetuse tagajärjel olukorda, kus te ei ole võimelised oma tahet avaldama, näiteks olete teadvuseta. Sellises olukorras peab arst tegema otsuse, kas ja millist arstiabi teile osutada. Näiteks olete olukorras, kus arstiabi osutamatajätmisel saabuks surm, samas kui arstiabi osutamisel saaks teie elu küll pikendada, kuid see oleks valude tõttu piinarikas või peaksite edasi elama raske puude või tervisekahjustusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellises olukorras tahaksime, et oleks võimalus arvestada, kas inimene üldse soovib arstiabi või eelistaks  surra. Kõigil on õigus arstiabist keelduda ja seda ka siis, kui arstiabi osutamata jätmise korral on tagajärjeks surm. Samas dementsena, teadvusetuna jt olukordades ei ole meil võimalik oma tahet väljendada. Kui arst meie tahet ei tea, peab ta kehtiva õiguse kohaselt meie eeldatava tahte välja selgitama meie lähedaste abil. Samas ei pruugi lähedased meie soove nii täpselt teada. Veelgi enam - lähedaste arvamused võivad sootuks omavahel erineda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks sattus Ameerika Ühendriikides 1990. aastal 26-aastane Terri Schiavo terviserikke tõttu püsivasse vegetatiivsesse seisundisse. Kui Terri abikaasa leidis, et naine oleks eelistanud surra, siis Terri vanemad pooldasid naise elushoidmist. Terri vanemate soovi tõttu hoidiski sond naist 15 aastat elus. Aga sellest ekstreemsest näitest oluliselt sagedamini tekib arstidel praktikas küsimusi, mis puudutavad vähihaigete patsientide soove ravi jätkamise ja eelistatud raviviiside suhtes nende elu lõpu lähenemisel.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4409599" custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Olukordadeks, kus me ise oma tahet väljendada ei saa, kuid kus arst peab edasise üle otsustama , on mõeldud dokument, mida nimetatakse patsienditestamendiks. Seda teatakse ka kui elutestamenti, tulevikujuhist või patsiendikorraldust. Kuigi nimetus sisaldab sõna «testament», ei ole selle dokumendil pärimisega siiski mingit seost.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Patsienditestament on dokument, milles inimene saab eelnevalt avaldada, millised on tema ravisoovid olukorraks, kus ta oma tahet ise väljendada ei saa. Patsienditestamendis saab näiteks keelduda elustamisest, vereülekannetest, ravimite manustamisest või vegetatiivses seisundis elushoidmisest. Samuti on selle abil võimalik ette määrata asendusotsustaja ehk inimene, kelle arvamus patsiendi tahte väljaselgitamisel loeb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi patsienditestament võib olla suureks abiks patsiendi tahte väljaselgitamisel, ei tohiks keegi tunda, et teda survestatakse patsienditestamenti tegema. Keegi ei ole kohustatud ette teadma, kas ta soovib tulevikus raskes tervislikus seisundis saada tervishoiuteenust või mitte.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oluline on tähele panna, et patsienditestament ei võimalda eutanaasiat, mis tähendab patsiendi elu lõpetamist arsti aktiivsel osalemisel. Eutanaasia kvalifitseeritakse Eestis karistusseadustiku § 113 kohaselt tapmiseks ning see on kriminaalkorras karistatav. See tähendab, et patsienditestamendis ei saa ette näha soovi, et tervishoiutöötaja peaks patsiendi surma saabumist aktiivsete tegevustega kiirendama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka siis, kui inimene patsienditestamendis sellise juhise annab, ei ole arstil õigust seda soovi täita. Küll aga saab patsienditestamendis ette näha juhise tervishoiuteenusest loobumiseks, mispuhul ei ole tegemist eutanaasiaga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-momw5ne1xe" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ztl97q72wz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Arvestada tuleb, et patsienditestament on Eestis praktikas alles kujunev instrument ega vii igas olukorras soovitud tagajärgedeni. Eestis ei ole ette nähtud mehhanisme, kuidas informatsioon patsienditestamendi olemasolu kohta arstideni jõuaks. Seetõttu tuleks praegu isikul endal teha vastav dokument võimalikult laialdaselt tervishoiuteenuse osutajatele kättesaadavaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka sel juhul elustab näiteks kiirabi meid sellest sõltumata, sest üldjuhul temani lihtsalt vastav teave elustamise keelu kohta ei jõua. Selleks, et patsienditestamendi rakendamine oleks tulevikus lihtsam, oleks üheks võimaluseks luua e-tervise süsteemi patsienditestamentide register.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka tuleb arvestada, et patsienditestament on Eesti tervishoiutöötajate jaoks uus ja praegu veel võõras instrument. Seetõttu ei saa kindlasti eeldada, et kõik arstid on kohe valmis tegema koostööd ja patsiente sel teemal nõustama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõtteks või öelda, et kuigi patsienditestamenti on võimalik kasutada Eestis juba praegu, vajab see laialdaseks kasutuselevõtuks palju täpsustusi ja teemaga seotud osapoolte aktiivset kaasamist. </p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><strong>Notar Rainis Int: patsienditestamendile pole Eestis täpset vorminõuet</strong></p><p>Hetkel ei ole kindlust, millist dokumenti ja millises vormis arstid usaldada võivad ja kuidas selle sisu tõlgendama peavad. Patsienditestamendile ei ole praegu Eestis kehtestatud ka täpset vorminõuet. Arvestades, et patsienditestament on olulise, täpsemalt elulise tähtsusega dokument, on soovitatav kehtestada patsienditestamendile notariaalse vormi nõue ning usaldada ka juba praegu üksnes notariaalses vormis patsienditestamente või arstile endale otsusevõimelisena ja vähemalt kirjalikus vormis esitatud tahteavaldust. Selleks, et arstidel oleks nii nõustamisel kui patsienditestamendi rakendamisel suurem kindlus, tuleb kindlasti korraldada arstidele suunatud koolitusi ning vajadusel täpsustada ka õigusakte.</p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/541093/elu-lopp">elu lõpp</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/541095/patsienditestament">patsienditestament</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4409599"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4409599" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4409599" comment-count="0" id="comments" rootsection-color="#91c812"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0ausxuk76m" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwc3dqtkg3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ephof2ti1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4409283/intensiivne-sportlik-koormus-paneb-olad-ohtu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/lxL9E2GcOj_qZii6id2cgwzSz_s=/1000x435/filters:focal(1209x1188:5206x3169)/nginx/o/2018/02/15/7585121t1hfe6a.jpg" data-lazy-src-x2="//f9.pmo.ee/CBWA966EJ4OAf0KjKLCCbUzDKuk=/2000x870/filters:focal(1209x1188:5206x3169)/nginx/o/2018/02/15/7585121t1hfe6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2133" class="list-article__section-label slab" style="color: #91c812">Sport</a> <a href="https://tervis.postimees.ee/4409283/intensiivne-sportlik-koormus-paneb-olad-ohtu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intensiivne sportlik koormus paneb õlad ohtu</span> </a><a href="https://tervis.postimees.ee/4409283/intensiivne-sportlik-koormus-paneb-olad-ohtu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410697/psuhholoog-miks-ei-reageerinud-17-aastase-tapja-sobrad-kuriteole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JYCZ13BDDbGMWlWrFQONWzk5v34=/335x190/filters:focal(245x210:918x726)/nginx/o/2018/02/14/7582295t1hc3c9.jpg" data-lazy-src-x2="//f7.pmo.ee/wlNZ-BDjXpgUQyto82O_6esv6Yc=/670x380/filters:focal(245x210:918x726)/nginx/o/2018/02/14/7582295t1hc3c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4410697/psuhholoog-miks-ei-reageerinud-17-aastase-tapja-sobrad-kuriteole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog: miks ei reageerinud 17-aastase tapja sõbrad kuriteole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4410697/psuhholoog-miks-ei-reageerinud-17-aastase-tapja-sobrad-kuriteole#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4410697/psuhholoog-miks-ei-reageerinud-17-aastase-tapja-sobrad-kuriteole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4410659/toitumisnoustaja-aitab-mida-ja-kui-palju-peaks-sooma-rase-naine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/io_tZwczgs8GaidOomboBMjNLBc=/335x190/filters:focal(2214x792:5029x2958)/nginx/o/2018/02/15/7584343t1h574c.jpg" data-lazy-src-x2="//f8.pmo.ee/T3pvmr0k8q-fhfj4itt6ACM0GIk=/670x380/filters:focal(2214x792:5029x2958)/nginx/o/2018/02/15/7584343t1h574c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4410659/toitumisnoustaja-aitab-mida-ja-kui-palju-peaks-sooma-rase-naine" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja aitab: mida ja kui palju peaks sööma rase naine?</span> </a><a href="https://sobranna.postimees.ee/4410659/toitumisnoustaja-aitab-mida-ja-kui-palju-peaks-sooma-rase-naine" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410465/podagrahaige-vajab-elustiilinoustamist-ning-regulaarset-taastusravi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1SR0oQ8oMCTn--e-1qZ8RBIVpsI=/685x350/filters:focal(1150x709:4788x3028)/nginx/o/2018/02/15/7584001t1h76e4.jpg" data-lazy-src-x2="//f8.pmo.ee/FeHIAySrdEWBgyU84jZS7vwxjss=/1370x700/filters:focal(1150x709:4788x3028)/nginx/o/2018/02/15/7584001t1h76e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4410465/podagrahaige-vajab-elustiilinoustamist-ning-regulaarset-taastusravi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Podagrahaige vajab elustiilinõustamist ning regulaarset taastusravi</span> </a><a href="https://tervis.postimees.ee/4410465/podagrahaige-vajab-elustiilinoustamist-ning-regulaarset-taastusravi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410337/prantsuse-uuring-vaga-toodeldud-toitude-soomine-seostub-vahiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/a_hkPRmTj8KQ2OR5B4tjPzh2UQo=/335x190/smart/nginx/o/2018/02/15/7583827t1hc0e5.jpg" data-lazy-src-x2="//f7.pmo.ee/U2jUm4dORB19Cmb2K6TpHCWChfc=/670x380/smart/nginx/o/2018/02/15/7583827t1hc0e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toitumine ja ilu</a> <a href="https://tervis.postimees.ee/4410337/prantsuse-uuring-vaga-toodeldud-toitude-soomine-seostub-vahiga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse uuring: väga töödeldud toitude söömine seostub vähiga</span> </a><a href="https://tervis.postimees.ee/4410337/prantsuse-uuring-vaga-toodeldud-toitude-soomine-seostub-vahiga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410073/varsked-andmed-gripp-viib-haiglasse-sadu-inimesi-surnuid-on-15" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/c9DSTUdHJyFNnA0xQh8nTC4eDiQ=/335x190/filters:focal(341x559:3885x2149)/nginx/o/2018/02/15/7583207t1h4ba9.jpg" data-lazy-src-x2="//f7.pmo.ee/G8Ao8zaxAsMS5Ykf5zrFYAbNa30=/670x380/filters:focal(341x559:3885x2149)/nginx/o/2018/02/15/7583207t1h4ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/314" class="list-article__section-label slab" style="color: #91c812">Uudised</a> <a href="https://tervis.postimees.ee/4410073/varsked-andmed-gripp-viib-haiglasse-sadu-inimesi-surnuid-on-15" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värsked andmed: gripp viib haiglasse sadu inimesi, surnuid on 15</span> </a><a href="https://tervis.postimees.ee/4410073/varsked-andmed-gripp-viib-haiglasse-sadu-inimesi-surnuid-on-15" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410263/terviseriskid-mis-ohustavad-iluteenindajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jDSKlD_Nf8AuEy03S35jwshb4uY=/685x350/filters:focal(642x566:6972x4383)/nginx/o/2018/02/15/7583605t1hb42d.jpg" data-lazy-src-x2="//f12.pmo.ee/wv6UV4i-kyCcHMgme8rNfP9JtBI=/1370x700/filters:focal(642x566:6972x4383)/nginx/o/2018/02/15/7583605t1hb42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2149" class="list-article__section-label slab" style="color: #91c812">Tervishoid</a> <a href="https://tervis.postimees.ee/4410263/terviseriskid-mis-ohustavad-iluteenindajaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseriskid, mis ohustavad iluteenindajaid</span> </a><a href="https://tervis.postimees.ee/4410263/terviseriskid-mis-ohustavad-iluteenindajaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410215/kuressaare-sotsiaalmajas-levis-tuberkuloos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WZDM-ZDjjG2X1-YHDBBr75lq5hY=/335x190/filters:focal(659x580:3967x2817)/nginx/o/2018/02/15/7583501t1h8f4a.jpg" data-lazy-src-x2="//f9.pmo.ee/MmorfNfZ30M23ZQfP9-IQhX3-Ho=/670x380/filters:focal(659x580:3967x2817)/nginx/o/2018/02/15/7583501t1h8f4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4410215/kuressaare-sotsiaalmajas-levis-tuberkuloos" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare sotsiaalmajas levis tuberkuloos</span> </a><a href="https://tervis.postimees.ee/4410215/kuressaare-sotsiaalmajas-levis-tuberkuloos" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410047/lastefondi-eelmine-aasta-pea-800-000-euroga-sai-abi-ule-400-lapse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/EGpkNbjo8-Mtm_wiN3BkuvdZsSY=/335x190/smart/nginx/o/2017/07/28/6932465t1h5623.jpg" data-lazy-src-x2="//f7.pmo.ee/EymkTv5Ey14rCZfVfvJSyjvjvH8=/670x380/smart/nginx/o/2017/07/28/6932465t1h5623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/314" class="list-article__section-label slab" style="color: #91c812">Uudised</a> <a href="https://tervis.postimees.ee/4410047/lastefondi-eelmine-aasta-pea-800-000-euroga-sai-abi-ule-400-lapse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastefondi eelmine aasta: pea 800 000 euroga sai abi üle 400 lapse</span> </a><a href="https://tervis.postimees.ee/4410047/lastefondi-eelmine-aasta-pea-800-000-euroga-sai-abi-ule-400-lapse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4408933/fusioterapeut-murrab-muudi-mis-aitab-lihaskrambi-vastu-paremini-kui-magneesium" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/g5W6g_R56QkEwVXv0dXIOqkEPgc=/685x350/filters:focal(41x72:8656x5781)/nginx/o/2018/02/14/7579361t1h7e9c.jpg" data-lazy-src-x2="//f9.pmo.ee/fq62z0mznPiKhyOpj9BE6XPyJX8=/1370x700/filters:focal(41x72:8656x5781)/nginx/o/2018/02/14/7579361t1h7e9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2133" class="list-article__section-label slab" style="color: #91c812">Sport</a> <a href="https://tervis.postimees.ee/4408933/fusioterapeut-murrab-muudi-mis-aitab-lihaskrambi-vastu-paremini-kui-magneesium" itemprop="url"><span class="list-article__headline" itemprop="headline name">Füsioterapeut murrab müüdi: mis aitab lihaskrambi vastu paremini kui magneesium</span> </a><a href="https://tervis.postimees.ee/4408933/fusioterapeut-murrab-muudi-mis-aitab-lihaskrambi-vastu-paremini-kui-magneesium" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5hzm3ib9bd" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xec2yazykd" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4409349/postimehe-test-kui-head-on-sinu-teadmised-gripist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/prwknHEmrbXDOoJJhfqnudNW0_Q=/685x350/filters:focal(789x1358:3743x3826)/nginx/o/2018/02/14/7580865t1h15ed.jpg" data-lazy-src-x2="//f12.pmo.ee/y1P9lRSOQBzOnTaPeW11CDnITwE=/1370x700/filters:focal(789x1358:3743x3826)/nginx/o/2018/02/14/7580865t1h15ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4409349/postimehe-test-kui-head-on-sinu-teadmised-gripist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe test: kui head on sinu teadmised gripist?</span> </a><a href="https://tervis.postimees.ee/4409349/postimehe-test-kui-head-on-sinu-teadmised-gripist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4409439/miks-tuli-agu-uudelepa-vahiravim-pariisis-valja-vahetada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Yb5Ud9Lvmvn-0JKBfwlgN7w2vsg=/335x190/smart/nginx/o/2018/02/13/7577857t1h226d.jpg" data-lazy-src-x2="//f12.pmo.ee/GtK9mjdyZMOC8ve3wSQaRLlLp-U=/670x380/smart/nginx/o/2018/02/13/7577857t1h226d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4409439/miks-tuli-agu-uudelepa-vahiravim-pariisis-valja-vahetada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks tuli Agu Uudelepa vähiravim Pariisis välja vahetada?</span> </a><a href="https://tervis.postimees.ee/4409439/miks-tuli-agu-uudelepa-vahiravim-pariisis-valja-vahetada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4408963/isa-paastis-tanu-telereklaamile-pisipoja-elu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/L5stJ5fVAsigB22FZOJ4NfYIlAU=/335x190/filters:focal(144x160:911x681)/nginx/o/2018/02/14/7581463t1h9d4d.jpg" data-lazy-src-x2="//f9.pmo.ee/iTfEhcvOiGw-OTz0OFxAWDJbwZQ=/670x380/filters:focal(144x160:911x681)/nginx/o/2018/02/14/7581463t1h9d4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a> <a href="https://tervis.postimees.ee/4408963/isa-paastis-tanu-telereklaamile-pisipoja-elu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa päästis tänu telereklaamile pisipoja elu </span></a><a href="https://tervis.postimees.ee/4408963/isa-paastis-tanu-telereklaamile-pisipoja-elu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4409127/tervisenou-miks-tekib-ninaverejooks-ja-kuidas-seda-peatada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Bt-fWgKq-IoJtgVj5nyo7FR_wOM=/685x350/filters:focal(662x116:4549x2418)/nginx/o/2018/02/14/7579855t1hac3e.jpg" data-lazy-src-x2="//f12.pmo.ee/ThUASMw_kCS_-kk215PMkZG0kUU=/1370x700/filters:focal(662x116:4549x2418)/nginx/o/2018/02/14/7579855t1hac3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2143" class="list-article__section-label slab" style="color: #91c812">Nõuanded </a><a href="https://tervis.postimees.ee/4409127/tervisenou-miks-tekib-ninaverejooks-ja-kuidas-seda-peatada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: miks tekib ninaverejooks ja kuidas seda peatada?</span> </a><a href="https://tervis.postimees.ee/4409127/tervisenou-miks-tekib-ninaverejooks-ja-kuidas-seda-peatada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4408975/kuidas-seljatada-emotsionaalne-soomine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/f4L-Go4_GM0FbJaaRDbwPHVT4I0=/335x190/filters:focal(158x475:3736x2431)/nginx/o/2018/02/14/7579557t1hc5d8.jpg" data-lazy-src-x2="//f7.pmo.ee/fXLOpnWSb6-Bt1-twoQEKwl40Po=/670x380/filters:focal(158x475:3736x2431)/nginx/o/2018/02/14/7579557t1hc5d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toitumine ja ilu</a> <a href="https://tervis.postimees.ee/4408975/kuidas-seljatada-emotsionaalne-soomine" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas seljatada emotsionaalne söömine?</span> </a><a href="https://tervis.postimees.ee/4408975/kuidas-seljatada-emotsionaalne-soomine" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4408859/migreen-tabab-tudrukuid-sagedamini-kui-poisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZL-t-eqq9QES5nvo2-0eZp4wo3U=/335x190/filters:focal(556x320:2867x1729)/nginx/o/2017/08/08/6972929t1h3ff9.jpg" data-lazy-src-x2="//f11.pmo.ee/lDNQ2MKi7YMEx_IkIy_KAxU-e_s=/670x380/filters:focal(556x320:2867x1729)/nginx/o/2017/08/08/6972929t1h3ff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4408859/migreen-tabab-tudrukuid-sagedamini-kui-poisse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Migreen tabab tüdrukuid sagedamini kui poisse</span> </a><a href="https://tervis.postimees.ee/4408859/migreen-tabab-tudrukuid-sagedamini-kui-poisse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4408833/kuidas-nakkushaiguseid-eemal-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/208kU0mg7mP4nj6KlDzhXTXPCdM=/685x350/smart/nginx/o/2018/02/14/7579131t1he354.jpg" data-lazy-src-x2="//f11.pmo.ee/iU3hLX8B5Wll-hTgrRnUkd73fOw=/1370x700/smart/nginx/o/2018/02/14/7579131t1he354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2157" class="list-article__section-label slab" style="color: #91c812">Sisuturundus Apotheka</a> <a href="https://tervis.postimees.ee/4408833/kuidas-nakkushaiguseid-eemal-hoida" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas nakkushaiguseid eemal hoida? </span></a><a href="https://tervis.postimees.ee/4408833/kuidas-nakkushaiguseid-eemal-hoida" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4408823/siidiussi-kookonid-ja-kaaviarimask-uued-kodused-iluvoimendajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PH2Tmn3RpyyVJq9Uljb6mt8Stpo=/335x190/smart/nginx/o/2018/02/14/7579101t1h7b9c.jpg" data-lazy-src-x2="//f11.pmo.ee/yWc_aH4quoF8tc9KBZl1vR3fcn8=/670x380/smart/nginx/o/2018/02/14/7579101t1h7b9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2157" class="list-article__section-label slab" style="color: #91c812">Sisuturundus Apotheka</a> <a href="https://tervis.postimees.ee/4408823/siidiussi-kookonid-ja-kaaviarimask-uued-kodused-iluvoimendajad" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siidiussi kookonid ja kaaviarimask – uued kodused iluvõimendajad </span></a><a href="https://tervis.postimees.ee/4408823/siidiussi-kookonid-ja-kaaviarimask-uued-kodused-iluvoimendajad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4406833/9-ideed-kuidas-planeerida-tervisesobralik-valentinipaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0a7mWHEIJhIDdxs7rVKU5Qzz6NM=/335x190/filters:focal(596x170:3724x1964)/nginx/o/2018/02/12/7572699t1hef76.jpg" data-lazy-src-x2="//f7.pmo.ee/i223Lq05IDpdWY-ltFgGZG1EmjA=/670x380/filters:focal(596x170:3724x1964)/nginx/o/2018/02/12/7572699t1hef76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4406833/9-ideed-kuidas-planeerida-tervisesobralik-valentinipaev" itemprop="url"><span class="list-article__headline" itemprop="headline name">9 ideed, kuidas planeerida tervisesõbralik valentinipäev</span> </a><a href="https://tervis.postimees.ee/4406833/9-ideed-kuidas-planeerida-tervisesobralik-valentinipaev" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4406543/graafik-ulikalliste-ravijuhtumite-arv-kasvab-pidevalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aFtoZgRqTIZTMwRbCXhqsMY7394=/685x350/smart/nginx/o/2014/12/11/3599019t1hf20e.jpg" data-lazy-src-x2="//f12.pmo.ee/2tlDIFwXQHlufOz-txsa9E8VgBo=/1370x700/smart/nginx/o/2014/12/11/3599019t1hf20e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4406543/graafik-ulikalliste-ravijuhtumite-arv-kasvab-pidevalt" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: Ülikalliste ravijuhtumite arv kasvab pidevalt</span> </a><a href="https://leht.postimees.ee/4406543/graafik-ulikalliste-ravijuhtumite-arv-kasvab-pidevalt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4u3sczsg70" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gq7c0bae5i" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-p1lhlvgw5l" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-1zb4cco38z" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hpdylwp1uo" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/k3MPDkgFDwmB4Us4mOo_E6vRViY=/60x60/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg" data-lazy-src-x2="//f9.pmo.ee/jW5oEIK3jXhoZ95ZzFxnobMTY9I=/120x120/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg"><p class="site-footer__author-name">Triin Ärm</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:triin.arm@postimees.ee">triin.arm@postimees.ee</a><p>739 0364</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-36ce4d0101cd4b0d0b97.js"></script></body></html>