<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/BLYM6Ympyol1xMVzQ-C3OLa6CB8=/1200x630/smart/nginx/o/2018/03/27/7730959t1h7ae8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Gripipuhang sundis Tartumaa koolis õppetöö katkestama "><meta property="og:url" content="https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Sillaotsa kooli direktor teatab, et õppeasutus sulgeb kuni järgmise nädalani uksed koolis leviva gripipuhangu pärast."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta name="description" content="Sillaotsa kooli direktor teatab, et õppeasutus sulgeb kuni järgmise nädalani uksed koolis leviva gripipuhangu pärast."><meta name="keywords" content="gripp, kool, nakkushaigus, nakkushaigused"><meta name="cXenseParse:recs:publishtime" content="2018-03-27T16:41:14+03:00"><meta property="article:modified_time" content="2018-03-27T17:08:44+03:00"><meta name="cXenseParse:articleid" content="4452443"><meta name="cXenseParse:taxonomy" content="tervis"><link rel="canonical" href="https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama"><link rel="alternate" href="https://m.postimees.ee/section/2125/4452443"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Gripipuhang sundis Tartumaa koolis õppetöö katkestama - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f2bfbda3eff4ee4469f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. märts 2018</span><weather-block default="Tallinn" color="#91c812" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4400681/toitumisarst-selgitab-kaalu-mojutab-enam-tegureid-kui-vaid-soomine-ja-liikumine" class="quote__text">«Kuidaineid on rohkelt täisterarikastes toitudes, samuti puu- ja köögiviljades. Koguseliselt võiks täiskasvanu süüa iga päev 200–300 g köögivilja ning 200 g puuvilja.» </a><a href="https://tervis.postimees.ee/4400681/toitumisarst-selgitab-kaalu-mojutab-enam-tegureid-kui-vaid-soomine-ja-liikumine" class="quote__author section-border-color"><span class="slab section-font-color">Toitumisterapeut Kristel Ehala-Aleksejev</span></a></div><a href="https://tervis.postimees.ee/4400681/toitumisarst-selgitab-kaalu-mojutab-enam-tegureid-kui-vaid-soomine-ja-liikumine" class="quote__image"><img src="//f11.pmo.ee/k39RE9LO3-c_GoY8YYjyR72AgHk=/72x72/filters:focal(436x255:1422x1155)/nginx/o/2018/02/07/7551061t1h1daa.jpg" srcset="//f11.pmo.ee/k39RE9LO3-c_GoY8YYjyR72AgHk=/72x72/filters:focal(436x255:1422x1155)/nginx/o/2018/02/07/7551061t1h1daa.jpg, //f11.pmo.ee/5jrQUQmX9xIzt_RB7ZKpcWUKJF8=/144x144/filters:focal(436x255:1422x1155)/nginx/o/2018/02/07/7551061t1h1daa.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Gripipuhang sundis Tartumaa koolis õppetöö katkestama</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Gripipuhang sundis Tartumaa koolis õppetöö katkestama</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg" srcset="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg, //f8.pmo.ee/OPzrZcNlh__b5W5gxEj9uGckh64=/80x80/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Paula Rõuk</span> </span><span class="article-authors__position" itemprop="jobTitle">Terviseportaali reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Gripipuhang sundis Tartumaa koolis õppetöö katkestama &url=https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Gripipuhang sundis Tartumaa koolis õppetöö katkestama &body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. märts 2018, 16:41</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7730959" image-url="//f11.pmo.ee/5ycwKtvrKPE4BHDc3uYtrN7P5pM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/27/7730959t1h7ae8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7730959)" src="//f11.pmo.ee/TaJqrqT_sP3Ds5_3Ojn13jVUHCw=/685x410/smart/nginx/o/2018/03/27/7730959t1h7ae8.jpg" srcset="//f11.pmo.ee/TaJqrqT_sP3Ds5_3Ojn13jVUHCw=/685x410/smart/nginx/o/2018/03/27/7730959t1h7ae8.jpg, //f11.pmo.ee/qdhzk91meR-PuzQkUMXqB5Poe8A=/1370x820/smart/nginx/o/2018/03/27/7730959t1h7ae8.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sillaotsa kool Tartumaal.</p><p class="figure__caption--name" itemprop="creator">FOTO: SILLE ANNUK/PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sillaotsa kooli direktor teatab, et õppeasutus sulgeb kuni järgmise nädalani uksed koolis leviva gripipuhangu pärast. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b5bcp49tjd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mu0vgpmg6y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuna gripp ei näidanud kooli personali ja õpilaste seas taandumise märke, sai Sillaotsa kool Tartumaal loa õppeasutuse ajutiseks sulgemiseks. «Haigestunud on pooled õpetajad, kokad, koolibussijuht ning ligi 60 õpilast,» seisab kooli sotsiaalmeedia kontol. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Terviseameti lõuna talitluse spetsialist Meelis Polakese, kes rahuldas koolidirektori taotluse õppetöö katkestada, ei teadnud laste puudumise täpseid põhjuseid. «Koolis oletati, et see on gripp, kuid see võis olla ka muu viirusnakkus,» sõnas ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Polakese sõnul lubati kool ajutiselt sulgeda, sest õppetöö oli takistatud. Spetsialisti sõnul ei ole kindlat arvu haigestunuid, mis määraks kooli sulgemise vajaduse ning otsus tuleb eelkõige kooli poolt. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kooli direktor Karin Kütt kirjutas postituses, et kõiki oodatakse tervetena kooli tagasi esmaspäeval 2. aprillil. Postimehel ei õnnestunud kooli direktorilt kommentaari saada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sillaotsa kool asub Päkse külas Tartumaal, 12 kilomeetri kaugusel Tartu linnast ning seal õpib 164 last.  </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11547/gripp">gripp</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1421/kool">kool</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20098/nakkushaigus">nakkushaigus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/21278/nakkushaigused">nakkushaigused</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4452443"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4452443" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4452443" :comment-count="0" article-url="https://tervis.postimees.ee/4452443/gripipuhang-sundis-tartumaa-koolis-oppetoo-katkestama"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nceyxx2kci" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fn336pib9c" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1p4koxq1bg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4452243/naise-loputu-sugelemise-pohjustas-ullatav-asjaolu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wrpGRgb-BKfGTsbnD4nzd5NK3qc=/1000x435/filters:focal(903x473:4402x2754)/nginx/o/2018/03/27/7730543t1hd1a9.jpg" data-lazy-src-x2="//f8.pmo.ee/Gs3o9I2kHMh2XdeHOb0wCrzYT0M=/2000x870/filters:focal(903x473:4402x2754)/nginx/o/2018/03/27/7730543t1hd1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4452243/naise-loputu-sugelemise-pohjustas-ullatav-asjaolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naise lõputu sügelemise põhjustas üllatav asjaolu</span> </a><a href="https://tervis.postimees.ee/4452243/naise-loputu-sugelemise-pohjustas-ullatav-asjaolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4451933/ammaemand-annab-nou-millega-peab-rasedana-reisides-arvestama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EV_VE2724EioSZIRb1TxCx0qBsg=/335x190/filters:focal(903x1351:2226x3052)/nginx/o/2018/03/27/7729971t1he7f9.jpg" data-lazy-src-x2="//f8.pmo.ee/YqowuB1l4ZW2flSPUGlhfQCnBUs=/670x380/filters:focal(903x1351:2226x3052)/nginx/o/2018/03/27/7729971t1he7f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4451933/ammaemand-annab-nou-millega-peab-rasedana-reisides-arvestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ämmaemand annab nõu, millega peab rasedana reisides arvestama</span> </a><a href="https://sobranna.postimees.ee/4451933/ammaemand-annab-nou-millega-peab-rasedana-reisides-arvestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4452051/hematoloog-tanapaevase-ravi-voimaldamine-aitaks-mueloomipatsientidel-kauem-elada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UC2RBD9ABFlJQFx2aQMbG_qhLx4=/335x190/filters:focal(1304x675:4140x3096)/nginx/o/2018/03/27/7730095t1h1958.jpg" data-lazy-src-x2="//f9.pmo.ee/H2Vbuwt4mYtz8LecXaaniE8-oDQ=/670x380/filters:focal(1304x675:4140x3096)/nginx/o/2018/03/27/7730095t1h1958.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4452051/hematoloog-tanapaevase-ravi-voimaldamine-aitaks-mueloomipatsientidel-kauem-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hematoloog: tänapäevase ravi võimaldamine aitaks müeloomipatsientidel kauem elada</span> </a><a href="https://tervis.postimees.ee/4452051/hematoloog-tanapaevase-ravi-voimaldamine-aitaks-mueloomipatsientidel-kauem-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4358219/kas-proovid-jarele-organismi-puhastamine-parandab-tuju-ja-valimust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/epB8Nf02X-d6LXQ19brMPg9gWKQ=/685x350/filters:focal(600x232:3278x2158)/nginx/o/2017/10/26/7252569t1he7d5.jpg" data-lazy-src-x2="//f11.pmo.ee/XMiM3efSpsCywoSS3Jq_b5oXWyg=/1370x700/filters:focal(600x232:3278x2158)/nginx/o/2017/10/26/7252569t1he7d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4358219/kas-proovid-jarele-organismi-puhastamine-parandab-tuju-ja-valimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas proovid järele? Organismi puhastamine parandab tuju ja välimust</span> </a><a href="https://tervis.postimees.ee/4358219/kas-proovid-jarele-organismi-puhastamine-parandab-tuju-ja-valimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451967/uuring-seljavalust-paastab-puhkuse-asemel-hoopis-liikumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/-Qln94i0bN7zuE5fMeMkODhCHlg=/335x190/smart/nginx/o/2016/03/08/5136411t1h8a71.jpg" data-lazy-src-x2="//f7.pmo.ee/cbbPOBnZXIisjWPEs7_LWfyd5aw=/670x380/smart/nginx/o/2016/03/08/5136411t1h8a71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4451967/uuring-seljavalust-paastab-puhkuse-asemel-hoopis-liikumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: seljavalust päästab puhkuse asemel hoopis liikumine </span></a><a href="https://tervis.postimees.ee/4451967/uuring-seljavalust-paastab-puhkuse-asemel-hoopis-liikumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451821/tartu-lapse-kohust-leitud-kasulik-piimhappebakter-joudis-eestis-kapslitena-muugile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/klzDuIF5c90Rr6huMCee1nUo8GA=/335x190/filters:focal(822x74:2661x1362)/nginx/o/2018/03/27/7729563t1h4a88.jpg" data-lazy-src-x2="//f7.pmo.ee/j-00poCXmT9YIww24TVHxzc-2eA=/670x380/filters:focal(822x74:2661x1362)/nginx/o/2018/03/27/7729563t1h4a88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4451821/tartu-lapse-kohust-leitud-kasulik-piimhappebakter-joudis-eestis-kapslitena-muugile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lapse kõhust leitud kasulik piimhappebakter jõudis Eestis kapslitena müügile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4451821/tartu-lapse-kohust-leitud-kasulik-piimhappebakter-joudis-eestis-kapslitena-muugile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4451821/tartu-lapse-kohust-leitud-kasulik-piimhappebakter-joudis-eestis-kapslitena-muugile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451121/pornograafia-moju-lastevahelist-seksuaalset-vaarkohtlemist-esineb-eestis-uha-enam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9f880RG_hs3521AXrd8Epk_a2ls=/685x350/smart/nginx/o/2018/03/26/7728373t1h3f0f.jpg" data-lazy-src-x2="//f10.pmo.ee/vVLzwcPVW2iZZORTxf1XtCm6XfY=/1370x700/smart/nginx/o/2018/03/26/7728373t1h3f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a> <a href="https://tervis.postimees.ee/4451121/pornograafia-moju-lastevahelist-seksuaalset-vaarkohtlemist-esineb-eestis-uha-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornograafia mõju: lastevahelist seksuaalset väärkohtlemist esineb Eestis üha enam</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4451121/pornograafia-moju-lastevahelist-seksuaalset-vaarkohtlemist-esineb-eestis-uha-enam/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4451121/pornograafia-moju-lastevahelist-seksuaalset-vaarkohtlemist-esineb-eestis-uha-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451785/perearstid-haiguslehe-parast-emosse-poordumine-raiskab-olulisi-ressursse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/u3AhzxA6404p0uiug5MS1oYEqTo=/335x190/filters:focal(1376x109:3940x2092)/nginx/o/2014/02/17/2829102t1he09b.jpg" data-lazy-src-x2="//f9.pmo.ee/cQBKrBBlNUwRN-45Nvb2hIQHgwo=/670x380/filters:focal(1376x109:3940x2092)/nginx/o/2014/02/17/2829102t1he09b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4451785/perearstid-haiguslehe-parast-emosse-poordumine-raiskab-olulisi-ressursse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid: haiguslehe pärast EMOsse pöördumine raiskab olulisi ressursse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4451785/perearstid-haiguslehe-parast-emosse-poordumine-raiskab-olulisi-ressursse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4451785/perearstid-haiguslehe-parast-emosse-poordumine-raiskab-olulisi-ressursse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451251/mis-juhtub-kehaga-kui-oled-oopaev-labi-soomata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9zb69PRJDeChntsS9qh3vd3BR24=/335x190/filters:focal(1200x1319:8174x5039)/nginx/o/2018/03/26/7728505t1h33ee.jpg" data-lazy-src-x2="//f10.pmo.ee/CKRxVrq8nNRtibWqP5W2QME8PHE=/670x380/filters:focal(1200x1319:8174x5039)/nginx/o/2018/03/26/7728505t1h33ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4451251/mis-juhtub-kehaga-kui-oled-oopaev-labi-soomata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub kehaga, kui oled ööpäev läbi söömata?</span> </a><a href="https://tervis.postimees.ee/4451251/mis-juhtub-kehaga-kui-oled-oopaev-labi-soomata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451097/see-toiduainegrupp-voib-eluiga-pikendada-veerandi-vorra" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/B-_zVjUQmXDekorUyrL6Yq1MITc=/685x350/filters:focal(510x661:5356x4216)/nginx/o/2018/03/26/7727857t1h1e83.jpg" data-lazy-src-x2="//f8.pmo.ee/vY109rESGLuT5GleaR0ZqayrJRc=/1370x700/filters:focal(510x661:5356x4216)/nginx/o/2018/03/26/7727857t1h1e83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4451097/see-toiduainegrupp-voib-eluiga-pikendada-veerandi-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See toiduainegrupp võib eluiga pikendada veerandi võrra</span> </a><a href="https://tervis.postimees.ee/4451097/see-toiduainegrupp-voib-eluiga-pikendada-veerandi-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-22wos3vqcr" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wvleoq9lj7" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4450993/professor-pikalt-plankasendi-hoidmine-on-tarbetu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7MY_zBr5iFKhOXQ0eu7OwyyozgM=/685x350/filters:focal(1399x727:5151x3458)/nginx/o/2018/03/26/7727767t1h292f.jpg" data-lazy-src-x2="//f11.pmo.ee/nJ008vH7oidoR1kLYXpDdz4pMsU=/1370x700/filters:focal(1399x727:5151x3458)/nginx/o/2018/03/26/7727767t1h292f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4450993/professor-pikalt-plankasendi-hoidmine-on-tarbetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor: pikalt plankasendi hoidmine on tarbetu</span> </a><a href="https://tervis.postimees.ee/4450993/professor-pikalt-plankasendi-hoidmine-on-tarbetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4385917/tervislik-voi-mitte-kas-tasub-puu-ja-juurviljad-mahlaks-pressida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/567xgLXR8kDugaLuTPUfMw68m14=/335x190/filters:focal(64x49:5958x4016)/nginx/o/2018/01/24/7509907t1h03ca.jpg" data-lazy-src-x2="//f9.pmo.ee/FFpSkX4aJRD_wt1blRSEK0VjHUI=/670x380/filters:focal(64x49:5958x4016)/nginx/o/2018/01/24/7509907t1h03ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4385917/tervislik-voi-mitte-kas-tasub-puu-ja-juurviljad-mahlaks-pressida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervislik või mitte: kas tasub puu- ja juurviljad mahlaks pressida?</span> </a><a href="https://tervis.postimees.ee/4385917/tervislik-voi-mitte-kas-tasub-puu-ja-juurviljad-mahlaks-pressida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4427417/vota-eeskuju-eesti-laulu-voitja-elina-nechayeva-avaldab-oma-tervisenipid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wkiEWZKl5eZTWZVn8CISw62RyKc=/335x190/filters:focal(2102x965:2850x1620)/nginx/o/2018/03/02/7651757t1h1f0a.jpg" data-lazy-src-x2="//f7.pmo.ee/fV13snWLF3sWJih81acJHCqzIUw=/670x380/filters:focal(2102x965:2850x1620)/nginx/o/2018/03/02/7651757t1h1f0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4427417/vota-eeskuju-eesti-laulu-voitja-elina-nechayeva-avaldab-oma-tervisenipid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võta eeskuju! Eesti Laulu võitja Elina Nechayeva avaldab oma tervisenipid</span> </a><a href="https://tervis.postimees.ee/4427417/vota-eeskuju-eesti-laulu-voitja-elina-nechayeva-avaldab-oma-tervisenipid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4450839/vohm-valjas-levinud-ensuum-korvab-vaarikas-eas-veresoonte-vasimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UkaEAlWESmVM_KMxi33sZJuNZkM=/685x350/filters:focal(50x25:2316x1160)/nginx/o/2018/03/26/7727487t1h6d21.jpg" data-lazy-src-x2="//f12.pmo.ee/JYTAMuEkUL0bOs51BlShfdGCvFc=/1370x700/filters:focal(50x25:2316x1160)/nginx/o/2018/03/26/7727487t1h6d21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4450839/vohm-valjas-levinud-ensuum-korvab-vaarikas-eas-veresoonte-vasimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võhm väljas: levinud ensüüm korvab väärikas eas veresoonte väsimist</span> </a><a href="https://60pluss.postimees.ee/4450839/vohm-valjas-levinud-ensuum-korvab-vaarikas-eas-veresoonte-vasimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4450763/saaremaa-suurpere-isa-palub-annetajate-abi-kalli-vahiravimi-soetamiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Z-U9vxtqCDpZo7rPWTCyWKZtzYg=/335x190/filters:focal(106x59:518x312)/nginx/o/2018/03/26/7727461t1hdb68.png" data-lazy-src-x2="//f11.pmo.ee/6cehS5Se8plASXm6ffa5p3A0d5I=/670x380/filters:focal(106x59:518x312)/nginx/o/2018/03/26/7727461t1hdb68.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4450763/saaremaa-suurpere-isa-palub-annetajate-abi-kalli-vahiravimi-soetamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa suurpere isa palub annetajate abi kalli vähiravimi soetamiseks</span> </a><a href="https://tervis.postimees.ee/4450763/saaremaa-suurpere-isa-palub-annetajate-abi-kalli-vahiravimi-soetamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4450809/toitumisnoustaja-erik-orgu-lihtsad-nipid-kuidas-enne-rannahooaega-toitumine-korda-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/MCVB6CywT8T0jWD-rM5APB3RT2g=/335x190/smart/nginx/o/2018/03/26/7727507t1h3cf1.jpg" data-lazy-src-x2="//f12.pmo.ee/hxE2MZJYKGfa2Z2FGMPGxlQC0MI=/670x380/smart/nginx/o/2018/03/26/7727507t1h3cf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4450809/toitumisnoustaja-erik-orgu-lihtsad-nipid-kuidas-enne-rannahooaega-toitumine-korda-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja Erik Orgu lihtsad nipid, kuidas enne rannahooaega toitumine korda saada</span> </a><a href="https://tervis.postimees.ee/4450809/toitumisnoustaja-erik-orgu-lihtsad-nipid-kuidas-enne-rannahooaega-toitumine-korda-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4426079/kehaosad-mis-vananevad-koige-kiiremini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/8Qv7AeJpubGq0MG3zDjtj3KRy9s=/685x350/filters:focal(1160x781:5497x3533)/nginx/o/2018/03/01/7649357t1h2e6d.jpg" data-lazy-src-x2="//f7.pmo.ee/FBPyxcHnHfhyf6bj4xnH_CGBWYM=/1370x700/filters:focal(1160x781:5497x3533)/nginx/o/2018/03/01/7649357t1h2e6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4426079/kehaosad-mis-vananevad-koige-kiiremini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehaosad, mis vananevad kõige kiiremini</span> </a><a href="https://tervis.postimees.ee/4426079/kehaosad-mis-vananevad-koige-kiiremini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4450695/meestearst-mehed-hoiduvad-steriliseerimast-hirmu-ja-kultuuritausta-tottu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/LsuFyFS0UwehfvVXoxAIsiaXkGM=/335x190/filters:focal(165x1046:3661x3477)/nginx/o/2018/03/26/7727191t1h6a75.jpg" data-lazy-src-x2="//f12.pmo.ee/4aCeAjcS5bnMo_2lcKF4VNho-8c=/670x380/filters:focal(165x1046:3661x3477)/nginx/o/2018/03/26/7727191t1h6a75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4450695/meestearst-mehed-hoiduvad-steriliseerimast-hirmu-ja-kultuuritausta-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meestearst: mehed hoiduvad steriliseerimast hirmu ja kultuuritausta tõttu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4450695/meestearst-mehed-hoiduvad-steriliseerimast-hirmu-ja-kultuuritausta-tottu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4450695/meestearst-mehed-hoiduvad-steriliseerimast-hirmu-ja-kultuuritausta-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4450589/tooonnetuse-ohver-veab-eesti-energiaga-vagikaigast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DMzCQHBZJZZ6Xgt7lUx5Pcltp9c=/335x190/filters:focal(2032x1080:7040x4408)/nginx/o/2018/03/26/7727047t1h0918.jpg" data-lazy-src-x2="//f11.pmo.ee/sgy_TeU-EVzOtptQF0gvuvBhDzk=/670x380/filters:focal(2032x1080:7040x4408)/nginx/o/2018/03/26/7727047t1h0918.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4450589/tooonnetuse-ohver-veab-eesti-energiaga-vagikaigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööõnnetuse ohver veab Eesti Energiaga vägikaigast</span> </a><a href="https://tervis.postimees.ee/4450589/tooonnetuse-ohver-veab-eesti-energiaga-vagikaigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4450533/geenidoonorlus-toi-ilmsiks-naise-pariliku-korge-kolesteroolitaseme" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/M0pvCWuPsrBmVA_sZw_Rvv8aYW0=/685x350/filters:focal(645x664:5930x4108)/nginx/o/2018/03/26/7726985t1hf21c.jpg" data-lazy-src-x2="//f10.pmo.ee/pnsfx8OU6HvkfuqYGVxC_pYGozI=/1370x700/filters:focal(645x664:5930x4108)/nginx/o/2018/03/26/7726985t1hf21c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4450533/geenidoonorlus-toi-ilmsiks-naise-pariliku-korge-kolesteroolitaseme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geenidoonorlus tõi ilmsiks naise päriliku kõrge kolesteroolitaseme</span> </a><a href="https://tervis.postimees.ee/4450533/geenidoonorlus-toi-ilmsiks-naise-pariliku-korge-kolesteroolitaseme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s56bdh7ilf" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h534bsdbgy" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452623/galerii-sissevaade-polenud-kemerovo-ostukeskusesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hZK55erKszo7YNESE3Wt2Yj0i7I=/1000x435/filters:focal(323x453:3411x2410)/nginx/o/2018/03/27/7731121t1h41ab.jpg" data-lazy-src-x2="//f9.pmo.ee/B9kzAynpQGmycillJxvZ1aVvsz4=/2000x870/filters:focal(323x453:3411x2410)/nginx/o/2018/03/27/7731121t1h41ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452623/galerii-sissevaade-polenud-kemerovo-ostukeskusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: sissevaade põlenud Kemerovo ostukeskusesse</span> </a><a href="https://maailm.postimees.ee/4452623/galerii-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/4452623/galerii-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="121529"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4451837/otseblogi-grusiinide-fantastiline-vutitango-jattis-eesti-juba-0-2-kaotusseisu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0CcYrUqFw3Uu8HvjMrp_ro86ylw=/335x190/filters:focal(1819x563:3142x878)/nginx/o/2018/03/27/7731237t1hbf31.jpg" data-lazy-src-x2="//f12.pmo.ee/CAr2Ky23bEZttoSixMufKAi3Kw4=/670x380/filters:focal(1819x563:3142x878)/nginx/o/2018/03/27/7731237t1hbf31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4451837/otseblogi-grusiinide-fantastiline-vutitango-jattis-eesti-juba-0-2-kaotusseisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: grusiini fantastiline vutitango jättis Eesti juba 0:2 kaotusseisu</span> </a><a href="https://sport.postimees.ee/4451837/otseblogi-grusiinide-fantastiline-vutitango-jattis-eesti-juba-0-2-kaotusseisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4452609/ka-siis-olid-inimesed-onnelikud-koolipapa-hendrik-agur-kommenteeris-vene-telekanalile-skandaalset-kontserti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RAWrL7lNkRaKRlVMNYRSPjLVJg0=/335x190/filters:focal(2x580:1439x1596)/nginx/o/2017/12/07/7386447t1h7150.jpg" data-lazy-src-x2="//f8.pmo.ee/iZURJE-FsV3_0MD8SWUW5ICaqQI=/670x380/filters:focal(2x580:1439x1596)/nginx/o/2017/12/07/7386447t1h7150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4452609/ka-siis-olid-inimesed-onnelikud-koolipapa-hendrik-agur-kommenteeris-vene-telekanalile-skandaalset-kontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO «Ka siis olid inimesed õnnelikud»: koolipapa Hendrik Agur kommenteeris Vene telekanalile skandaalset kontserti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4452609/ka-siis-olid-inimesed-onnelikud-koolipapa-hendrik-agur-kommenteeris-vene-telekanalile-skandaalset-kontserti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4452609/ka-siis-olid-inimesed-onnelikud-koolipapa-hendrik-agur-kommenteeris-vene-telekanalile-skandaalset-kontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4452661/fotod-tallinna-kesklinnas-on-suured-ummikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/QJsL_UfLad-8_Q603YxzEfHRWiM=/685x350/filters:focal(34x149:683x924)/nginx/o/2018/03/27/7731199t1h163a.jpg" data-lazy-src-x2="//f12.pmo.ee/66NZJG9j4faM7eJZHWSyahjjWwY=/1370x700/filters:focal(34x149:683x924)/nginx/o/2018/03/27/7731199t1h163a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4452661/fotod-tallinna-kesklinnas-on-suured-ummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna kesklinnas on suured ummikud</span> </a><a href="https://tallinn.postimees.ee/4452661/fotod-tallinna-kesklinnas-on-suured-ummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4452641/fotod-mustamael-porkasid-kokku-kolm-soidukit-uks-inimene-viidi-haiglasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DVaitd4fKAG-igJ6Qd5MhX4E-LQ=/335x190/smart/nginx/o/2018/03/27/7731185t1hb1f5.jpg" data-lazy-src-x2="//f10.pmo.ee/dDC1BIpyEirISIZxOvHsAsJRu8g=/670x380/smart/nginx/o/2018/03/27/7731185t1hb1f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4452641/fotod-mustamael-porkasid-kokku-kolm-soidukit-uks-inimene-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Mustamäel põrkasid kokku kolm sõidukit, üks inimene viidi haiglasse</span> </a><a href="https://tallinn.postimees.ee/4452641/fotod-mustamael-porkasid-kokku-kolm-soidukit-uks-inimene-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4452613/fotod-tsehhi-ametivoimud-otsivad-taga-viit-eestlast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VCslkF21Jlr32pa0THJYxYkxivs=/335x190/smart/nginx/o/2018/03/27/7731129t1h154b.jpg" data-lazy-src-x2="//f10.pmo.ee/w04zqpuuNdbBrFdtyMvawt041Bo=/670x380/smart/nginx/o/2018/03/27/7731129t1h154b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4452613/fotod-tsehhi-ametivoimud-otsivad-taga-viit-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tšehhi ametivõimud otsivad taga viit eestlast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4452613/fotod-tsehhi-ametivoimud-otsivad-taga-viit-eestlast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4452613/fotod-tsehhi-ametivoimud-otsivad-taga-viit-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4452705/selgusid-efta-salaparase-zurii-liikmed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/I8Cn3oFF65zrLGNVrj6Jlv2ysjM=/685x350/smart/nginx/o/2018/03/25/7723825t1hb774.jpg" data-lazy-src-x2="//f10.pmo.ee/7tc5UwsFU3b-e6O6Y15Uaq3d4WU=/1370x700/smart/nginx/o/2018/03/25/7723825t1hb774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4452705/selgusid-efta-salaparase-zurii-liikmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid EFTA salapärase žürii liikmed</span> </a><a href="https://kultuur.postimees.ee/4452705/selgusid-efta-salaparase-zurii-liikmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xxHTeBoDDy079rvL77hOLgYzU5s=/335x190/filters:focal(1187x393:3838x2496)/nginx/o/2016/08/04/5684099t1h5c10.jpg" data-lazy-src-x2="//f11.pmo.ee/KS4XkjnIwqzKxqms9iO37RNkZbM=/670x380/filters:focal(1187x393:3838x2496)/nginx/o/2016/08/04/5684099t1h5c10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intensiivravis viibiva Signe Lahteini juurde ei lasta veel ka lähedasi</span> </a><a href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4452549/skais2-hanke-uued-voitjad-on-selgunud-tieto-jai-seekord-korvale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/77q4VwZ9WcfYdCwo5BtUf60DXm8=/335x190/smart/nginx/o/2018/03/27/7731039t1h7468.jpg" data-lazy-src-x2="//f7.pmo.ee/ioc_N7jMS3AZW5eSQ11QRX48Hik=/670x380/smart/nginx/o/2018/03/27/7731039t1h7468.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4452549/skais2-hanke-uued-voitjad-on-selgunud-tieto-jai-seekord-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SKAIS2 hanke uued võitjad on selgunud, Tieto jäi seekord kõrvale</span> </a><a href="https://tehnika.postimees.ee/4452549/skais2-hanke-uued-voitjad-on-selgunud-tieto-jai-seekord-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4452569/jaeketid-asuvad-voitlusse-toojou-parast-maxima-lubab-olulist-palgatousu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uWXtyDjVIAxwCgJ6xHgLp3h8oVs=/685x350/filters:focal(872x85:3280x1266)/nginx/o/2017/07/02/6842353t1he26a.jpg" data-lazy-src-x2="//f8.pmo.ee/jmFDjSiIAPZui2B3ZtlIB1Mx9P0=/1370x700/filters:focal(872x85:3280x1266)/nginx/o/2017/07/02/6842353t1he26a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4452569/jaeketid-asuvad-voitlusse-toojou-parast-maxima-lubab-olulist-palgatousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaeketid asuvad võitlusse tööjõu pärast: Maxima lubab olulist palgatõusu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4452569/jaeketid-asuvad-voitlusse-toojou-parast-maxima-lubab-olulist-palgatousu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4452569/jaeketid-asuvad-voitlusse-toojou-parast-maxima-lubab-olulist-palgatousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-v7x50rhbgg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-j0soev8501" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lxadc4130y" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hboze9cwme" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-45v0axz7gt" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/k3MPDkgFDwmB4Us4mOo_E6vRViY=/60x60/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg" data-lazy-src-x2="//f9.pmo.ee/jW5oEIK3jXhoZ95ZzFxnobMTY9I=/120x120/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg"><p class="site-footer__author-name">Triin Ärm</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:triin.arm@postimees.ee">triin.arm@postimees.ee</a><p>739 0364</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-f2bfbda3eff4ee4469f2.js"></script></body></html>