<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Mc_oSUfJU7NVB__NBbDFw65lkM8=/1200x630/filters:focal(113x93:5415x3410)/nginx/o/2018/04/19/7797191t1hd0aa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Miks juuksed vananedes välja langevad? "><meta property="og:url" content="https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Juukseid kaotavad ühel hetkel kõik, kuid igal ühel juhtub see erineval ajal ja erinevas ulatuses."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta name="description" content="Juukseid kaotavad ühel hetkel kõik, kuid igal ühel juhtub see erineval ajal ja erinevas ulatuses."><meta name="keywords" content="juuksed, juuksekadu, kiilaspäisus"><meta name="cXenseParse:recs:publishtime" content="2018-04-22T12:31:53+03:00"><meta property="article:modified_time" content="2018-04-20T15:05:38+03:00"><meta name="cXenseParse:articleid" content="4475614"><meta name="cXenseParse:taxonomy" content="tervis"><link rel="canonical" href="https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad"><link rel="alternate" href="https://m.postimees.ee/section/2125/4475614"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Miks juuksed vananedes välja langevad? - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-74f02a4f50cbfebe6678.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 22. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4398049/vahiravifondi-asutaja-toivo-tanavsuu-eesti-rahvas-oskab-seletamatu-jou-valla-paasta" class="quote__text">«Piltlikult öeldes võin ma selle (annetus)kastiga kaubanduskeskuses seista küll, aga kui inimesed sinna midagi ei pane, siis ei saa me ka kellegi vähiravi toetada.» </a><a href="https://tervis.postimees.ee/4398049/vahiravifondi-asutaja-toivo-tanavsuu-eesti-rahvas-oskab-seletamatu-jou-valla-paasta" class="quote__author section-border-color"><span class="slab section-font-color">Vähiravifondi «Kingitud elu» asutaja Toivo Tänavsuu</span></a></div><a href="https://tervis.postimees.ee/4398049/vahiravifondi-asutaja-toivo-tanavsuu-eesti-rahvas-oskab-seletamatu-jou-valla-paasta" class="quote__image"><img src="//f11.pmo.ee/HBsfWGoLx5mFZwIBvvT5fm8URDg=/72x72/filters:focal(2492x296:3411x1233)/nginx/o/2017/06/27/6822595t1h4c4a.jpg" srcset="//f11.pmo.ee/HBsfWGoLx5mFZwIBvvT5fm8URDg=/72x72/filters:focal(2492x296:3411x1233)/nginx/o/2017/06/27/6822595t1h4c4a.jpg, //f11.pmo.ee/1KyR9T6zCw-TeqC-9iNy2IOAGPg=/144x144/filters:focal(2492x296:3411x1233)/nginx/o/2017/06/27/6822595t1h4c4a.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Miks juuksed vananedes välja langevad?</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Miks juuksed vananedes välja langevad?</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg" srcset="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg, //f8.pmo.ee/OPzrZcNlh__b5W5gxEj9uGckh64=/80x80/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Paula Rõuk</span> </span><span class="article-authors__position" itemprop="jobTitle">Terviseportaali reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Miks juuksed vananedes välja langevad? &url=https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Miks juuksed vananedes välja langevad? &body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. aprill 2018, 12:31</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7797191" image-url="//f10.pmo.ee/9DBKlnUljXpUwxhou68O6zSuuWg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/19/7797191t1hd0aa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7797191)" src="//f10.pmo.ee/mYV1pNQtZXXT1ib_swoODPGD49M=/685x410/filters:focal(113x93:5415x3410)/nginx/o/2018/04/19/7797191t1hd0aa.jpg" srcset="//f10.pmo.ee/mYV1pNQtZXXT1ib_swoODPGD49M=/685x410/filters:focal(113x93:5415x3410)/nginx/o/2018/04/19/7797191t1hd0aa.jpg, //f10.pmo.ee/FnJxfGbhZxZ1rpfG8tCQwcurMnI=/1370x820/filters:focal(113x93:5415x3410)/nginx/o/2018/04/19/7797191t1hd0aa.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Juuksekadu puudutab igaüht, aga erineval määral.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tomas Anderson / PantherMedia / Tomas Anderson</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juukseid kaotavad ühel hetkel kõik, kuid igal ühel juhtub see erineval ajal ja erinevas ulatuses.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g4i5kj66d9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-icbp35yyx6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juustekaotus võib tähendada enesehinnangu langemist ning panna inimest raha kulutama erinevate imenippide peale, mis nende kiharad päästaksid. Tõsiasi on see, et kõik kogevad juuksekarvade vähenemist, vahendab <a href="http://www.abc.net.au/news/health/2018-04-04/hair-loss-balding-causes-and-treatments-explained/9597934" target="_blank">ABC</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi kiilanemine võib olla tuntud rohkem meesteprobleemina, siis Üle 50 protsendi naistest kogeb vananedes kerget juustekadu ning umbes 20 protsendil tekib keskmine või tõsine juuste vähenemine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juuksed koosnevad valgust nimega keratiin. Nad on kinnitunud folliikulitele, mis varustavad juuksejuurt hapniku ja toitainetega ning määrivad juust rasuga. Inimkeha on täielikult folliikulitega kaotud, välja arvatud peopesad, jalatallad ja huuled. Enamasti on foliikulid imepisikesed ning karvad, mida nad toodavad, ei kasva kuigi pikaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Osades piirkondades hakkavad karvad paremini silma ning kõige tugevamalt kasvavad need pealael. Juuksed kasvavad pidevalt, puhkavad, langevad välja ning uuenevad. Kuna juuksekarvad kasvavad erinevas tempos, siis ei lange kõik korraga välja. Peanahalt langeb päevas maha 50–200 juuksekarva. Ning ühe karva eluaeg on keskmiselt 2–3 aastat.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4475614"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Osadel meestel aeglustub juuksekasv ning iga karva kasvufaas muutub lühemaks ning puhkefaas pikemaks. Lõpuks muutuvad juuksekarvad, mis kasvavad nii lühikeseks, et nad paistavad juuksefoliikulist vaevalt välja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juuksekadu algab külgedelt ning pealaelt ning levib sealt edasi, samuti taandub juuksepiir. Sellist juuksekadu tuntakse meestüüpi kiilaspäisuse androgeense alopeetsia nime all. See on levinuim kiilaspäisuse tüüp, mis mõjutab umbes pooli kõigist üle 50-aastastest meestest ja rohkem kui 80 üle 70-aastastest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naistel esineb samuti juuksekao muster, kuid selle avaldumine on vähem levinud kui meestel. Naistel harvenevad juuksed pealael ning kiilaid laike ei teki. Tihti tähendab see poolte juuste kaotamist, kuid juuksed võivad minna nii äärmuslikult õhukeseks, et see muutub probleemiks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olenemata sellest, millised müüdid juuste kaotamise kohta levivad, on nii nais- kui meestüüpi juustekao põhjuseks geneetika ja hormoonid. Kas see juhtub või mitte, millises vanuses ning kui ulatuslikult, sõltub inimese geenidest. Arvatakse, et mitu geeni määravad selle, kui vastuvõtlik inimene juustekaotamisele on. Need geenid võivad tulla nii ema kui isa poolt. Geenide omavaheline mõju määrab juustekao ulatuse järeltulijatel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärilikku, vanusest tingitud juustekadu ei ole võimalik ravida. Juustekasvu on võimalik osaliselt stimuleerida, kuid enamasti mitte täielikult taastada. Võimalik on blokeerida androgeenide tegevust peanahas või juukseid stimuleerida. Süsteemse ravimina kasutatakse finasteriidi tablette.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pihustataval kujul on kasutusel ka ravim minoksidiil, mis stimuleerib juuste kasvu. Samuti on erinevaid naistele mõeldud ravimeid, mis blokeerivad androgeenide mõju. Mida kauem on juustekadu kestnud, seda rohkem juukseid on tagasipöördumatult kadunud.    </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3218/juuksed">juuksed</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/76463/juuksekadu">juuksekadu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8995/kiilaspaisus">kiilaspäisus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4475614"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4475614" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4475614" :comment-count="0" article-url="https://tervis.postimees.ee/4475614/miks-juuksed-vananedes-valja-langevad"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xrvows2wt6" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-olo2r7ft2b" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pkvi1sc7cs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SnoxeZ4kANivRnCFijIzpGayDKM=/1000x435/filters:focal(1555x763:4369x2674)/nginx/o/2018/04/18/7795527t1h1326.jpg" data-lazy-src-x2="//f12.pmo.ee/CCiu7lFtDifrdY2lTVjg-L1IVdQ=/2000x870/filters:focal(1555x763:4369x2674)/nginx/o/2018/04/18/7795527t1h1326.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünnitusosakonna sulgemine jätab naised ilma kodus sünnitamise võimaluseta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475244/ortopeed-kaspar-roivassepp-polveliigese-trauma-vajab-kohe-arsti-tahelepanu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1_j_roLsCHUFa6amSLmK_rAd0TE=/335x190/filters:focal(1611x285:4974x2785)/nginx/o/2018/04/19/7796312t1h4cfe.jpg" data-lazy-src-x2="//f10.pmo.ee/6VM68PLIVR-9jn5t-xqUw94ZFI4=/670x380/filters:focal(1611x285:4974x2785)/nginx/o/2018/04/19/7796312t1h4cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4475244/ortopeed-kaspar-roivassepp-polveliigese-trauma-vajab-kohe-arsti-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ortopeed Kaspar Rõivassepp: põlveliigese trauma vajab kohe arsti tähelepanu</span> </a><a href="https://tervis.postimees.ee/4475244/ortopeed-kaspar-roivassepp-polveliigese-trauma-vajab-kohe-arsti-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4474943/kas-konserveeritud-kaunviljad-on-tervisele-kasulikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xq4N4pghTWGjzoLAd0pcSz5adDg=/335x190/smart/nginx/o/2018/04/18/7795726t1h9cb7.jpg" data-lazy-src-x2="//f7.pmo.ee/7NtallcpxrpmhIeAu1iDXOnsAUI=/670x380/smart/nginx/o/2018/04/18/7795726t1h9cb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4474943/kas-konserveeritud-kaunviljad-on-tervisele-kasulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas konserveeritud kaunviljad on tervisele kasulikud? </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4474943/kas-konserveeritud-kaunviljad-on-tervisele-kasulikud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tervis.postimees.ee/4474943/kas-konserveeritud-kaunviljad-on-tervisele-kasulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4459955/puhkamine-massidesse-las-it-mees-kaevab-peenart-ja-ehitaja-mangib-arvutiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p2UhJOLjUkT6wdSSPDRI7LBykQ0=/685x350/smart/nginx/o/2018/04/06/7756299t1h11ac.jpg" data-lazy-src-x2="//f8.pmo.ee/0_re_K5th6fKn9a7iN0TToFOhNU=/1370x700/smart/nginx/o/2018/04/06/7756299t1h11ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4459955/puhkamine-massidesse-las-it-mees-kaevab-peenart-ja-ehitaja-mangib-arvutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhkamine massidesse: las IT-mees kaevab peenart ja ehitaja mängib arvutiga</span> </a><a href="https://tervis.postimees.ee/4459955/puhkamine-massidesse-las-it-mees-kaevab-peenart-ja-ehitaja-mangib-arvutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4476207/mida-on-uhist-kartulikropsudel-ja-wc-poti-puhastusvahendil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QyOy-Z4v-XS217DoSAX9cBXmXmQ=/335x190/filters:focal(2200x698:6940x4024)/nginx/o/2018/04/20/7799052t1h9df6.jpg" data-lazy-src-x2="//f7.pmo.ee/85XdheE0_3R-EioBX4d3KwfrUPA=/670x380/filters:focal(2200x698:6940x4024)/nginx/o/2018/04/20/7799052t1h9df6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4476207/mida-on-uhist-kartulikropsudel-ja-wc-poti-puhastusvahendil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida on ühist kartulikrõpsudel ja WC-poti puhastusvahendil?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4476207/mida-on-uhist-kartulikropsudel-ja-wc-poti-puhastusvahendil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4476207/mida-on-uhist-kartulikropsudel-ja-wc-poti-puhastusvahendil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4476165/uuring-infarktist-taastunud-patsiendid-tuleb-liikuma-ajada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/h_mvSSI8ROH11KiLQJAsza8AMYU=/335x190/filters:focal(331x350:2790x2041)/nginx/o/2018/04/20/7799011t1hc366.jpg" data-lazy-src-x2="//f9.pmo.ee/lCmFsF6T7Ntyn3buWUu1cWGtRbI=/670x380/filters:focal(331x350:2790x2041)/nginx/o/2018/04/20/7799011t1hc366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4476165/uuring-infarktist-taastunud-patsiendid-tuleb-liikuma-ajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: infarktist taastunud patsiendid tuleb liikuma ajada</span> </a><a href="https://tervis.postimees.ee/4476165/uuring-infarktist-taastunud-patsiendid-tuleb-liikuma-ajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4476201/venemaalt-soome-smugeldatud-koerad-toid-kaasa-eluohtliku-taudi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rNPpC2RMsaYDn2aQGKRRWEvJ9Ww=/685x350/smart/nginx/o/2017/12/05/7379589t1hbde5.jpg" data-lazy-src-x2="//f9.pmo.ee/8UE15Jf2zERCTI7eTTrhH6Wy6F0=/1370x700/smart/nginx/o/2017/12/05/7379589t1hbde5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4476201/venemaalt-soome-smugeldatud-koerad-toid-kaasa-eluohtliku-taudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt Soome smugeldatud koerad tõid kaasa eluohtliku taudi </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4476201/venemaalt-soome-smugeldatud-koerad-toid-kaasa-eluohtliku-taudi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/4476201/venemaalt-soome-smugeldatud-koerad-toid-kaasa-eluohtliku-taudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4476047/meditsiinioiguse-ekspert-ei-soovita-terviseandmeid-telefoni-teel-jagada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nR6rfunyEBpiBpONNlIfSL_GaH0=/335x190/filters:focal(1188x537:6719x4482)/nginx/o/2018/04/20/7798767t1h66c2.jpg" data-lazy-src-x2="//f8.pmo.ee/jb8yPfSUL5CnTjmn5euv2RJRKyQ=/670x380/filters:focal(1188x537:6719x4482)/nginx/o/2018/04/20/7798767t1h66c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4476047/meditsiinioiguse-ekspert-ei-soovita-terviseandmeid-telefoni-teel-jagada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meditsiiniõiguse ekspert ei soovita terviseandmeid telefoni teel jagada</span> </a><a href="https://tervis.postimees.ee/4476047/meditsiinioiguse-ekspert-ei-soovita-terviseandmeid-telefoni-teel-jagada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4476029/kas-alkohol-paneb-akne-vohama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/krA6VMMiPED-Dps_d0Tx6rfyHcQ=/335x190/filters:focal(405x520:2891x2554)/nginx/o/2018/04/20/7798705t1h8126.jpg" data-lazy-src-x2="//f10.pmo.ee/XnU42sjCrxcsocTIHBrynBkOHtQ=/670x380/filters:focal(405x520:2891x2554)/nginx/o/2018/04/20/7798705t1h8126.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4476029/kas-alkohol-paneb-akne-vohama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas alkohol paneb akne vohama?</span> </a><a href="https://tervis.postimees.ee/4476029/kas-alkohol-paneb-akne-vohama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476025/ossinovski-kliinikum-rikkus-polva-sunnitusosakonda-sulgedes-lepingut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9mCfN65UNaE7hZWlRLchb39waZ0=/685x350/filters:focal(1681x0:5069x3187)/nginx/o/2018/04/20/7798701t1h3f1c.jpg" data-lazy-src-x2="//f11.pmo.ee/O9v6RaSvylCjjKpX_qfrf625YxM=/1370x700/filters:focal(1681x0:5069x3187)/nginx/o/2018/04/20/7798701t1h3f1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476025/ossinovski-kliinikum-rikkus-polva-sunnitusosakonda-sulgedes-lepingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: kliinikum rikkus Põlva sünnitusosakonda sulgedes lepingut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476025/ossinovski-kliinikum-rikkus-polva-sunnitusosakonda-sulgedes-lepingut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4476025/ossinovski-kliinikum-rikkus-polva-sunnitusosakonda-sulgedes-lepingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nqy5mp99u" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-omstf02sf2" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475961/7-supertoitu-mille-arstid-sulle-meeleldi-valja-kirjutaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/66mKXIAKhU9oKLyZ5SSZZmsod6o=/685x350/filters:focal(93x166:2837x2303)/nginx/o/2018/04/20/7798320t1h45b1.jpg" data-lazy-src-x2="//f9.pmo.ee/ktFfwxOKWeom00ATtEETAeY2Ycw=/1370x700/filters:focal(93x166:2837x2303)/nginx/o/2018/04/20/7798320t1h45b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4053" class="list-article__section-label slab" style="color: #91c812">Ilus elu</a> <a href="https://tervis.postimees.ee/4475961/7-supertoitu-mille-arstid-sulle-meeleldi-valja-kirjutaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 supertoitu, mille arstid sulle meeleldi välja kirjutaks</span> </a><a href="https://tervis.postimees.ee/4475961/7-supertoitu-mille-arstid-sulle-meeleldi-valja-kirjutaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4475867/kunagisse-ensv-voimuladviku-haiglasse-kolivad-perearstid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/idtR7xatoxzWyGCJoX1CmyBNHxw=/335x190/filters:focal(704x82:3634x2054)/nginx/o/2018/04/20/7798117t1h1e84.jpg" data-lazy-src-x2="//f9.pmo.ee/5wm725C3sD8QNXCt6yt6oDwM6jY=/670x380/filters:focal(704x82:3634x2054)/nginx/o/2018/04/20/7798117t1h1e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4475867/kunagisse-ensv-voimuladviku-haiglasse-kolivad-perearstid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagisse ENSV võimuladviku haiglasse kolivad perearstid</span> </a><a href="https://tallinn.postimees.ee/4475867/kunagisse-ensv-voimuladviku-haiglasse-kolivad-perearstid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475855/tervisenou-kas-sind-kimbutab-rahutute-jalgade-sundroom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XJkLzi-2mKK0LonKGMl-UNQFDRA=/335x190/filters:focal(927x1038:7299x3987)/nginx/o/2018/04/20/7798101t1hd115.jpg" data-lazy-src-x2="//f12.pmo.ee/z6uS_U2xXDKub-QYfnCONOembaU=/670x380/filters:focal(927x1038:7299x3987)/nginx/o/2018/04/20/7798101t1hd115.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a> <a href="https://tervis.postimees.ee/4475855/tervisenou-kas-sind-kimbutab-rahutute-jalgade-sundroom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: kas sind kimbutab rahutute jalgade sündroom?</span> </a><a href="https://tervis.postimees.ee/4475855/tervisenou-kas-sind-kimbutab-rahutute-jalgade-sundroom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475259/suurbritannia-mees-sai-tahtlikult-hivga-nakatamise-eest-karmi-karistuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BciGUWmMixiPRSsQjPbPIu1_VZQ=/685x350/filters:focal(11x58:1707x1504)/nginx/o/2018/04/19/7796316t1h4900.jpg" data-lazy-src-x2="//f9.pmo.ee/ukj2rpue45BVGyuzXe_9VOyJPrw=/1370x700/filters:focal(11x58:1707x1504)/nginx/o/2018/04/19/7796316t1h4900.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4475259/suurbritannia-mees-sai-tahtlikult-hivga-nakatamise-eest-karmi-karistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia mees sai tahtlikult HIVga nakatamise eest karmi karistuse</span> </a><a href="https://tervis.postimees.ee/4475259/suurbritannia-mees-sai-tahtlikult-hivga-nakatamise-eest-karmi-karistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475605/dalmaatsiakoeraks-kutsutud-naine-kutsub-ules-oma-keha-armastama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/mHxnVADST50_A3xXBBFKBQnHmfY=/335x190/filters:focal(49x49:606x477)/nginx/o/2018/04/19/7797182t1hee0b.jpg" data-lazy-src-x2="//f9.pmo.ee/pD8aQXv671eru78u7ATOtRIF0QA=/670x380/filters:focal(49x49:606x477)/nginx/o/2018/04/19/7797182t1hee0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4475605/dalmaatsiakoeraks-kutsutud-naine-kutsub-ules-oma-keha-armastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dalmaatsiakoeraks kutsutud naine kutsub üles oma keha armastama</span> </a><a href="https://tervis.postimees.ee/4475605/dalmaatsiakoeraks-kutsutud-naine-kutsub-ules-oma-keha-armastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475568/annabeli-paastnud-hirmkallis-ravim-voib-peagi-saada-paremini-kattesaadavaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uSD8FGvdUUob0Ycczr-yFWxjRWw=/335x190/filters:focal(7x6:954x622)/nginx/o/2017/10/26/7255043t1h816e.jpg" data-lazy-src-x2="//f12.pmo.ee/QSRw3E7ukInRUr_KPBjaxu4L_bY=/670x380/filters:focal(7x6:954x622)/nginx/o/2017/10/26/7255043t1h816e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4475568/annabeli-paastnud-hirmkallis-ravim-voib-peagi-saada-paremini-kattesaadavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabeli päästnud hirmkallis ravim võib peagi saada paremini kättesaadavaks</span> </a><a href="https://tervis.postimees.ee/4475568/annabeli-paastnud-hirmkallis-ravim-voib-peagi-saada-paremini-kattesaadavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475499/amet-seostab-populaarseid-dieedikapsleid-maksakahjustuse-ohuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/GV8pjwtxdidda9kLCsV63N6aCUU=/685x350/filters:focal(498x883:4424x2697)/nginx/o/2018/04/19/7796926t1h49eb.jpg" data-lazy-src-x2="//f9.pmo.ee/tJ2-CZwQxlSdmHG-x3qxhfpvQl4=/1370x700/filters:focal(498x883:4424x2697)/nginx/o/2018/04/19/7796926t1h49eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4475499/amet-seostab-populaarseid-dieedikapsleid-maksakahjustuse-ohuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet seostab populaarseid dieedikapsleid maksakahjustuse ohuga</span> </a><a href="https://tervis.postimees.ee/4475499/amet-seostab-populaarseid-dieedikapsleid-maksakahjustuse-ohuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475375/tervisenou-kas-vaktsiin-norgestab-lapse-immuunsusteemi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z1S7YZqWS-etIiGUFUF5fXzv5DY=/335x190/filters:focal(563x694:3807x2919)/nginx/o/2018/04/19/7796589t1hc390.jpg" data-lazy-src-x2="//f9.pmo.ee/8JGvunyJobnQrwex9u4dK3HvhCM=/670x380/filters:focal(563x694:3807x2919)/nginx/o/2018/04/19/7796589t1hc390.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a> <a href="https://tervis.postimees.ee/4475375/tervisenou-kas-vaktsiin-norgestab-lapse-immuunsusteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: kas vaktsiin nõrgestab lapse immuunsüsteemi?</span> </a><a href="https://tervis.postimees.ee/4475375/tervisenou-kas-vaktsiin-norgestab-lapse-immuunsusteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475338/fenomenaalne-kogemus-mees-jooksis-401-paevaga-401-maratoni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tX0QUwYYgqsQGCIGaO0K7mzbe_I=/335x190/filters:focal(86x34:478x321)/nginx/o/2018/04/19/7796438t1hb42f.jpg" data-lazy-src-x2="//f11.pmo.ee/zhJePADIujzW10_La6funKug0AQ=/670x380/filters:focal(86x34:478x321)/nginx/o/2018/04/19/7796438t1hb42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4475338/fenomenaalne-kogemus-mees-jooksis-401-paevaga-401-maratoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fenomenaalne kogemus: mees jooksis 401 päevaga 401 maratoni</span> </a><a href="https://tervis.postimees.ee/4475338/fenomenaalne-kogemus-mees-jooksis-401-paevaga-401-maratoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4475201/vahi-tottu-kahjustada-saanud-rindade-taastamiseks-on-mitu-voimalust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tWbrwXfbuRfo9gc-Jzgjid9caqs=/685x350/filters:focal(310x689:3823x2911)/nginx/o/2018/04/19/7796194t1h3502.jpg" data-lazy-src-x2="//f7.pmo.ee/NzKMf3ZsyE979ck62KRGcjHBoYA=/1370x700/filters:focal(310x689:3823x2911)/nginx/o/2018/04/19/7796194t1h3502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4475201/vahi-tottu-kahjustada-saanud-rindade-taastamiseks-on-mitu-voimalust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähi tõttu kahjustada saanud rindade taastamiseks on mitu võimalust</span> </a><a href="https://tervis.postimees.ee/4475201/vahi-tottu-kahjustada-saanud-rindade-taastamiseks-on-mitu-voimalust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-552m06m62y" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dp6tqpejv1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/u7qKDkrVe69fHs9Wa396_Ud2ZAI=/1000x435/smart/nginx/o/2018/03/26/7729149t1h1767.jpg" data-lazy-src-x2="//f10.pmo.ee/gm97hcpZrNkPrMB_aUveUTcWqmA=/2000x870/smart/nginx/o/2018/03/26/7729149t1h1767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünnitusosakonna sulgemine jätab naised kodus sünnitamise võimaluseta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FQ8asjV_O20knuDfjKjc-Ml4594=/335x190/smart/nginx/o/2018/04/22/7802430t1h041c.jpg" data-lazy-src-x2="//f11.pmo.ee/fL6Kh6lnnQhimqN0XWz8nkT9nBI=/670x380/smart/nginx/o/2018/04/22/7802430t1h041c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti vehkleja viidi võistlustelt kiirabiga haiglasse, operatsioon tõenäoline</span> </a><a href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iXwGSDySqIH2YAznb1zm1mwWhbs=/335x190/smart/nginx/o/2018/04/08/7765531t1hab30.jpg" data-lazy-src-x2="//f7.pmo.ee/6v5DYnDAv3_KIpEbkOen-1i_4mk=/670x380/smart/nginx/o/2018/04/08/7765531t1hab30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpalli otsepilt: kas Kalev/Cramo tuleb rongi alt välja?</span> <span class="list-article__additional-headline">Kalevi Ühisliiga viimane mäng!</span> </a><a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/yOCUBs4Hw7uYVmFfq2UftKLjueI=/230x130/smart/nginx/o/2018/04/08/7765531t1hab30.jpg" srcset="//f7.pmo.ee/yOCUBs4Hw7uYVmFfq2UftKLjueI=/230x130/smart/nginx/o/2018/04/08/7765531t1hab30.jpg, //f7.pmo.ee/8cKeEJ0lc_tpQCsyp3i4wvOrpTs=/460x260/smart/nginx/o/2018/04/08/7765531t1hab30.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/78lpG9gLD2oA71_cjJtOFvMmKDw=/685x350/smart/nginx/o/2018/04/22/7802900t1h2e22.jpg" data-lazy-src-x2="//f7.pmo.ee/lDpXDCaI42ON5zF2BQb8_ZOgwOg=/1370x700/smart/nginx/o/2018/04/22/7802900t1h2e22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metropoliit Kornelius saadetakse viimsele teele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/fpvJ3lFXf6rRldIvy00IBJIpquU=/335x190/filters:focal(678x251:1363x790)/nginx/o/2018/04/22/7802449t1h34b9.jpg" data-lazy-src-x2="//f12.pmo.ee/xz6b5mRItD14hfsIlacfOh8hfUU=/670x380/filters:focal(678x251:1363x790)/nginx/o/2018/04/22/7802449t1h34b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveitsi kiiruskaamera võttis vahele huligaanist pardi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2g-5ShM1YA1cZ2MgxgZDoNOSVcg=/335x190/smart/nginx/o/2018/04/21/7801418t1h526a.jpg" data-lazy-src-x2="//f9.pmo.ee/o5z1dKGEPtrqXqDcFabsZmKMhvY=/670x380/smart/nginx/o/2018/04/21/7801418t1h526a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476793/helme-kutsus-irl-i-ja-vabaerakonna-valijaid-ekre-taha-koonduma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/YIiB7FaJ1UzbB3f1HdZlwc53J_U=/685x350/filters:focal(593x763:2785x3462)/nginx/o/2018/03/13/7683885t1ha970.jpg" data-lazy-src-x2="//f11.pmo.ee/vrm0XK7YL7ljNcCoFgEOlnEYSjY=/1370x700/filters:focal(593x763:2785x3462)/nginx/o/2018/03/13/7683885t1ha970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476793/helme-kutsus-irl-i-ja-vabaerakonna-valijaid-ekre-taha-koonduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kutsus IRLi ja Vabaerakonna valijaid EKRE taha koonduma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476793/helme-kutsus-irl-i-ja-vabaerakonna-valijaid-ekre-taha-koonduma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4476793/helme-kutsus-irl-i-ja-vabaerakonna-valijaid-ekre-taha-koonduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5d2qVofHAPEVFQRsBHJskJiTc5s=/335x190/smart/nginx/o/2016/09/24/5881853t1hd611.jpg" data-lazy-src-x2="//f7.pmo.ee/ifuwC-2hG2MwmQ8ttySpTttJnsI=/670x380/smart/nginx/o/2016/09/24/5881853t1hd611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne: EKRE peab kongressi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476802/poolas-noudsid-tuhanded-opetajad-palgatousu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iKswic8JvJUrZS__OMJFJrntwqs=/335x190/filters:focal(1192x1437:2199x2102)/nginx/o/2018/04/22/7802903t1h8c7b.jpg" data-lazy-src-x2="//f7.pmo.ee/k6_iNfbjffxLQ4HT-YQHqONFiKE=/670x380/filters:focal(1192x1437:2199x2102)/nginx/o/2018/04/22/7802903t1h8c7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476802/poolas-noudsid-tuhanded-opetajad-palgatousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas nõudsid tuhanded õpetajad palgatõusu</span> </a><a href="https://maailm.postimees.ee/4476802/poolas-noudsid-tuhanded-opetajad-palgatousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zpez68LcdzE2DqC9UgS57Gv92ww=/685x350/smart/nginx/o/2018/04/22/7802238t1hf755.jpg" data-lazy-src-x2="//f10.pmo.ee/Qg6xvZE-Y2P1kUj5UAKSXztR7E0=/1370x700/smart/nginx/o/2018/04/22/7802238t1hf755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Baltika taandareng jätkub</span> </a><a href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tg7lo3htde" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3cz0dazs8c" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-dthx025bjn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-iryn4lmbnl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-e71ecroari" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/k3MPDkgFDwmB4Us4mOo_E6vRViY=/60x60/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg" data-lazy-src-x2="//f9.pmo.ee/jW5oEIK3jXhoZ95ZzFxnobMTY9I=/120x120/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg"><p class="site-footer__author-name">Triin Ärm</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:triin.arm@postimees.ee">triin.arm@postimees.ee</a><p>739 0364</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-74f02a4f50cbfebe6678.js"></script></body></html>