<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/gbEdg7Amys70VGJEBjc9ZHQIQys=/1200x630/filters:focal(6x6:831x472)/nginx/o/2018/05/21/7856600t1h98d5.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Müsteerium: mees elas enda teadmata vaid 10 protsendi ajumassiga  "><meta property="og:url" content="https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Arstidele ja teadlastele tekitab küsimusi mehe juhtum, kes suutis elada täiesti normaalset elu, kuigi tema kolju oli täiedud suuremas osas vedelikuga."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta name="description" content="Arstidele ja teadlastele tekitab küsimusi mehe juhtum, kes suutis elada täiesti normaalset elu, kuigi tema kolju oli täiedud suuremas osas vedelikuga."><meta name="keywords" content="aju, neuroloogia, teadvus"><meta name="cXenseParse:recs:publishtime" content="2018-05-21T21:25:31+03:00"><meta property="article:modified_time" content="2018-05-21T17:13:52+03:00"><meta name="cXenseParse:articleid" content="4491941"><meta name="cXenseParse:taxonomy" content="tervis"><link rel="canonical" href="https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga"><link rel="alternate" href="https://m.postimees.ee/section/2125/4491941"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Müsteerium: mees elas enda teadmata vaid 10 protsendi ajumassiga - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b8f7f65a096bf61c2df2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-4491941"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 21.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4485775/fusioterapeut-annab-nou-kuidas-hoida-ara-koolilapse-ruhivead" class="quote__text">«Seal, kus on vähem päikest, esineb ka rohkem skolioosi.» </a><a href="https://tervis.postimees.ee/4485775/fusioterapeut-annab-nou-kuidas-hoida-ara-koolilapse-ruhivead" class="quote__author section-border-color"><span class="slab section-font-color">Füsioterapeut Sandra Joa</span></a></div><a href="https://tervis.postimees.ee/4485775/fusioterapeut-annab-nou-kuidas-hoida-ara-koolilapse-ruhivead" class="quote__image"><img src="//f10.pmo.ee/4F1KNKXCXsOdJptYMFL1vZkGkc4=/72x72/filters:focal(2363x950:6307x4179)/nginx/o/2018/05/14/7844719t1hec5a.jpg" srcset="//f10.pmo.ee/4F1KNKXCXsOdJptYMFL1vZkGkc4=/72x72/filters:focal(2363x950:6307x4179)/nginx/o/2018/05/14/7844719t1hec5a.jpg, //f10.pmo.ee/BN9b-59OdixZ27YQ2ZdXA1O7X9Y=/144x144/filters:focal(2363x950:6307x4179)/nginx/o/2018/05/14/7844719t1hec5a.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Müsteerium: mees elas enda teadmata vaid 10 protsendi ajumassiga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Müsteerium: mees elas enda teadmata vaid 10 protsendi ajumassiga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111781" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg" srcset="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg, //f8.pmo.ee/OPzrZcNlh__b5W5gxEj9uGckh64=/80x80/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Paula Rõuk</span> </span><span class="article-authors__position" itemprop="jobTitle">Terviseportaali reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Müsteerium: mees elas enda teadmata vaid 10 protsendi ajumassiga  &url=https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Müsteerium: mees elas enda teadmata vaid 10 protsendi ajumassiga  &body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">21. mai 2018, 21:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7856600" image-url="//f8.pmo.ee/-z01A-w9xwapy8vAAGSwgXQuZ4M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/21/7856600t1h98d5.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7856600)" src="//f8.pmo.ee/N2AYGxhc_-CE36IG5DefsSijrD0=/685x410/filters:focal(6x6:831x472)/nginx/o/2018/05/21/7856600t1h98d5.png" srcset="//f8.pmo.ee/N2AYGxhc_-CE36IG5DefsSijrD0=/685x410/filters:focal(6x6:831x472)/nginx/o/2018/05/21/7856600t1h98d5.png, //f8.pmo.ee/Upo7sFc8byXcot4uCX3x00wEsAM=/1370x820/filters:focal(6x6:831x472)/nginx/o/2018/05/21/7856600t1h98d5.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mustaga on näha aju osa, mis oli täidetud vedelikuga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis ajakirjas Lancet/ Feuillet et al/The Lancet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Arstidele ja teadlastele tekitab küsimusi mehe juhtum, kes suutis elada täiesti normaalset elu, kuigi tema kolju oli täiedud suuremas osas vedelikuga.  </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ss55wmqrv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jzs0qpr6st" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>44-aastane prantsuse pereisa sai ühel arstivisiidil teada, et tal puudub suurem osa tema ajust. Mehe pealuu oli täidetud vedelikuga ning seal oli väga vähe ajukudet, vahendab <a href="https://edition.cnn.com/health" target="_blank">CNN</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mehel oli eluaegne haigus, hüdrotsefaalia ehk vesipea, mis tekib siis, kui liiga palju tserebrospinaalvedelikku surub ajule ning aju õõnsused suurenevad ebanormaalselt. Brüsseli Libre ülikooli kognitiivpsühholoog Axel Cleermans, kes juhtumi kohta loengut pidas ütles BBCle, et mees elas normaalset elu. Tal oli pere ja ta töötas. Mehe IQks testiti 84, mis on natukene allpool normaalset taset. See tähendab, et ta mõistus ei olnud hiilgav, kuid ta oli sotsiaalselt täiesti asjalik, rääkis psühholoog. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhjus, miks mees üldse arstiabi otsis, oli jalavalu. Ta poleks osanud oodatagi, et lahkub haiglast teadmisega, et on elanud enamuseta oma ajust. Mees jätkas oma tavapärase eluga, koos naise ja lastega ning tööga riigiteenistuses.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4491941"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kolm mehe põhilist ajukanalit on täidetud vedelikuga ning tema ajutüvi ning väikeaju on surutud väiksesse ruumi, mida need jagavad tsüstiga. Cleermansi sõnul võib sellest haruldasest juhtumist õppida, aju plastilisus on ulatuslikum kui me arvasime. Tema sõnul on see märkimisväärne, et aju jätkab palju väiksema neuronite arvuga toimimist enam-vähem normaalses ulatuses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puudutab teadvust ehk seda, kuidas aju bioloogiline aktiivsus loob teadlikkust, siis Cleermans usub ideesse, et teadlikkus sõltub aju võimest õppida. Prantsuse mehe juhtum paneb proovile teooria, et teadvus tekib vaid ühes aju osas. Praegused teooriad väidavad, et inimesi teeb enesest teadlikuks aju osa nimega taalamus. Mees, kes elas ilma enamiku ajuta, ei kinnita seda teooriat.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/619/aju">aju</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/106379/neuroloogia">neuroloogia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4929/teadvus">teadvus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4491941"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4491941" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4491941" :comment-count="0" article-url="https://tervis.postimees.ee/4491941/musteerium-mees-elas-enda-teadmata-vaid-10-protsendi-ajumassiga"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5pq6kie1hd" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dbrc0yzqm7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hedil13h9j" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4490784/vahihaigete-alternatiivravist-kui-arst-ei-kusi-siis-patsient-ei-raagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SgYeEZQtJQY3jfAev0FAfNyA1x0=/1000x435/filters:focal(56x42:5909x3939)/nginx/o/2018/05/18/7850672t1h8eac.jpg" data-lazy-src-x2="//f10.pmo.ee/qJk83v_SJKlY0LGGeGdKJTuXHIQ=/2000x870/filters:focal(56x42:5909x3939)/nginx/o/2018/05/18/7850672t1h8eac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4490784/vahihaigete-alternatiivravist-kui-arst-ei-kusi-siis-patsient-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähihaigete alternatiivravist: kui arst ei küsi, siis patsient ei räägi</span> </a><a href="https://tervis.postimees.ee/4490784/vahihaigete-alternatiivravist-kui-arst-ei-kusi-siis-patsient-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491891/elevandijalgadega-indialanna-unistab-kingade-kandmisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Jey4KFr6gFNt3LS8UBCKWel-XhM=/335x190/filters:focal(647x551:2572x1917)/nginx/o/2018/05/21/7856514t1hcbf6.jpg" data-lazy-src-x2="//f12.pmo.ee/17LXaRB2Sm9W28EqZhXVyTbnYb0=/670x380/filters:focal(647x551:2572x1917)/nginx/o/2018/05/21/7856514t1hcbf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a> <a href="https://tervis.postimees.ee/4491891/elevandijalgadega-indialanna-unistab-kingade-kandmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elevandijalgadega indialanna unistab kingade kandmisest</span> </a><a href="https://tervis.postimees.ee/4491891/elevandijalgadega-indialanna-unistab-kingade-kandmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4491770/uuring-sudame-tervis-ning-vanadusnotrus-on-omavahel-otseselt-seotud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZCU_v3n3QgMvIo2eYHmq9CszPic=/335x190/filters:focal(1047x262:3033x1538)/nginx/o/2018/05/21/7856397t1h2b39.jpg" data-lazy-src-x2="//f8.pmo.ee/8T_SV4eVZRhezqp2goxaArLgLAE=/670x380/filters:focal(1047x262:3033x1538)/nginx/o/2018/05/21/7856397t1h2b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4491770/uuring-sudame-tervis-ning-vanadusnotrus-on-omavahel-otseselt-seotud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: südame tervis ning vanadusnõtrus on omavahel otseselt seotud</span> </a><a href="https://60pluss.postimees.ee/4491770/uuring-sudame-tervis-ning-vanadusnotrus-on-omavahel-otseselt-seotud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491739/mitu-korda-nadalas-peab-trenni-tegema-et-arterid-jaaks-terveks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/82BsTae0W9stUIQYZbazadiRPfs=/685x350/filters:focal(40x34:5663x3839)/nginx/o/2018/05/21/7856313t1hf37b.jpg" data-lazy-src-x2="//f9.pmo.ee/WjTkQpPLHtTclBUQ6_V1mEaWedg=/1370x700/filters:focal(40x34:5663x3839)/nginx/o/2018/05/21/7856313t1hf37b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4491739/mitu-korda-nadalas-peab-trenni-tegema-et-arterid-jaaks-terveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu korda nädalas peab trenni tegema, et arterid jääks terveks?</span> </a><a href="https://tervis.postimees.ee/4491739/mitu-korda-nadalas-peab-trenni-tegema-et-arterid-jaaks-terveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491736/usas-lubati-muugile-uudne-migreeniravim-mis-voib-jouda-euroopassegi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rtnImD8rqBzEXnz3ddMMM298ZQc=/335x190/filters:focal(896x92:7976x4080)/nginx/o/2018/02/12/7571135t1hce37.jpg" data-lazy-src-x2="//f7.pmo.ee/dDA6V5UjNGiIgLBCmcHT2myNWuA=/670x380/filters:focal(896x92:7976x4080)/nginx/o/2018/02/12/7571135t1hce37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4491736/usas-lubati-muugile-uudne-migreeniravim-mis-voib-jouda-euroopassegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs lubati müügile uudne migreeniravim, mis võib jõuda Euroopassegi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4491736/usas-lubati-muugile-uudne-migreeniravim-mis-voib-jouda-euroopassegi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4491736/usas-lubati-muugile-uudne-migreeniravim-mis-voib-jouda-euroopassegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4491737/polva-haigla-sunnitusosakond-jatkab-2019-aasta-lopuni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lsuH7Yw1dLSkrzneZlrDnOCqvko=/335x190/smart/nginx/o/2018/03/23/7713739t1h96de.jpg" data-lazy-src-x2="//f7.pmo.ee/sjlydXxnboJUvfosg6aOCgz7zYY=/670x380/smart/nginx/o/2018/03/23/7713739t1h96de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4491737/polva-haigla-sunnitusosakond-jatkab-2019-aasta-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva haigla sünnitusosakond jätkab 2019. aasta lõpuni</span> </a><a href="https://lounapostimees.postimees.ee/4491737/polva-haigla-sunnitusosakond-jatkab-2019-aasta-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491676/esialgne-raviraha-koos-loe-kuidas-laheb-haruldase-verehaigusega-neiul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/w-EuAWdfRfX3CVitilYvoCb4LwI=/685x350/filters:focal(4x2:399x259)/nginx/o/2018/05/09/7834535t1hbc30.jpg" data-lazy-src-x2="//f12.pmo.ee/6YjgeiWtH5ILiRQEydTqPd7Dn7c=/1370x700/filters:focal(4x2:399x259)/nginx/o/2018/05/09/7834535t1hbc30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a> <a href="https://tervis.postimees.ee/4491676/esialgne-raviraha-koos-loe-kuidas-laheb-haruldase-verehaigusega-neiul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esialgne raviraha koos: loe, kuidas läheb haruldase verehaigusega neiul</span> </a><a href="https://tervis.postimees.ee/4491676/esialgne-raviraha-koos-loe-kuidas-laheb-haruldase-verehaigusega-neiul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4491660/valga-sunnitusosakonnas-enam-sunnitada-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FSQf4uGlKbZynC04ZckIh3aXVsg=/335x190/filters:focal(0x289:5464x3130)/nginx/o/2017/03/20/6475169t1h042b.jpg" data-lazy-src-x2="//f9.pmo.ee/4Y71KA30eub4W0fAJ7MyjbAnyB4=/670x380/filters:focal(0x289:5464x3130)/nginx/o/2017/03/20/6475169t1h042b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4491660/valga-sunnitusosakonnas-enam-sunnitada-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga sünnitusosakonnas enam sünnitada ei saa</span> <span class="list-article__additional-headline">Täiendatud 14:48, juulini siiski sündide vastuvõtmine jätkub</span> </a><a href="https://lounapostimees.postimees.ee/4491660/valga-sunnitusosakonnas-enam-sunnitada-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491641/totta-appi-doonoritelkide-tuur-saab-homme-avapaugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cZbbpepVCnC0MJijVQmPqqTy-Bk=/335x190/filters:focal(285x415:5088x3076)/nginx/o/2018/01/13/7481523t1he467.jpg" data-lazy-src-x2="//f8.pmo.ee/26JNO5DlGmN9oQ_muSNcoEqEgY8=/670x380/filters:focal(285x415:5088x3076)/nginx/o/2018/01/13/7481523t1he467.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4491641/totta-appi-doonoritelkide-tuur-saab-homme-avapaugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõtta appi! Doonoritelkide tuur saab homme avapaugu</span> </a><a href="https://tervis.postimees.ee/4491641/totta-appi-doonoritelkide-tuur-saab-homme-avapaugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491586/levinud-emakakasvaja-ravimit-seostatakse-maksakahjustuse-ohuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fVlsQRHQOaGOEUlQoJJN05l_JDw=/685x350/filters:focal(124x651:3704x3062)/nginx/o/2018/05/21/7856106t1hbe24.jpg" data-lazy-src-x2="//f10.pmo.ee/V44mh1WTbwpOe6NRygp__I5tiu4=/1370x700/filters:focal(124x651:3704x3062)/nginx/o/2018/05/21/7856106t1hbe24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4491586/levinud-emakakasvaja-ravimit-seostatakse-maksakahjustuse-ohuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud emakakasvaja ravimit seostatakse maksakahjustuse ohuga</span> </a><a href="https://tervis.postimees.ee/4491586/levinud-emakakasvaja-ravimit-seostatakse-maksakahjustuse-ohuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l15nv0n522" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4xp6xmbp4k" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4491574/tai-kondoom-on-uues-suhtes-sama-elementaarne-kui-turvavoo-autosoidul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fYSQr3AdVeLykotCYhwMouX5BC4=/685x350/filters:focal(300x526:4017x3785)/nginx/o/2017/08/14/6991537t1h2bc8.jpg" data-lazy-src-x2="//f8.pmo.ee/8YbrSQ0K6QNYY4dS_7NgOqE3ILM=/1370x700/filters:focal(300x526:4017x3785)/nginx/o/2017/08/14/6991537t1h2bc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4491574/tai-kondoom-on-uues-suhtes-sama-elementaarne-kui-turvavoo-autosoidul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TAI: kondoom on uues suhtes sama elementaarne kui turvavöö autosõidul</span> </a><a href="https://tervis.postimees.ee/4491574/tai-kondoom-on-uues-suhtes-sama-elementaarne-kui-turvavoo-autosoidul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4490143/mis-muutub-organismis-kui-hakkad-veganiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QFopaju2ZRrxyxUEvrr59n566TY=/335x190/filters:focal(670x420:5082x3057)/nginx/o/2018/05/17/7848913t1h4ee9.jpg" data-lazy-src-x2="//f10.pmo.ee/zyT8OPe4bF0wxv8tMS6FLmvqraM=/670x380/filters:focal(670x420:5082x3057)/nginx/o/2018/05/17/7848913t1h4ee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4490143/mis-muutub-organismis-kui-hakkad-veganiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis muutub organismis, kui hakkad veganiks?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4490143/mis-muutub-organismis-kui-hakkad-veganiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/4490143/mis-muutub-organismis-kui-hakkad-veganiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4491446/tallinnas-narvas-ja-johvis-malestati-aidsiohvreid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fzsuwwWNUj4_sdrhbLRP6HKd2Ik=/335x190/filters:focal(407x105:2069x1024)/nginx/o/2017/11/19/7325009t1hfc44.jpg" data-lazy-src-x2="//f11.pmo.ee/91cjEBtCVAY6MYNoKOfZWLx2_TI=/670x380/filters:focal(407x105:2069x1024)/nginx/o/2017/11/19/7325009t1hfc44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4491446/tallinnas-narvas-ja-johvis-malestati-aidsiohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas, Narvas ja Jõhvis mälestati aidsiohvreid</span> </a><a href="https://www.postimees.ee/4491446/tallinnas-narvas-ja-johvis-malestati-aidsiohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4490707/nahaarstid-annavad-nou-kui-tihti-peaksid-lapsed-ja-noored-end-pesema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kXOvjwSR3-6u1wuvkoJaILq9c9U=/685x350/filters:focal(0x0:2901x1777)/nginx/o/2018/05/18/7850589t1hb529.jpg" data-lazy-src-x2="//f12.pmo.ee/ct_W4uM1ZQnWYd6uSs5--Rnk2BQ=/1370x700/filters:focal(0x0:2901x1777)/nginx/o/2018/05/18/7850589t1hb529.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4115" class="list-article__section-label slab" style="color: #91c812">Ema ja laps</a> <a href="https://tervis.postimees.ee/4490707/nahaarstid-annavad-nou-kui-tihti-peaksid-lapsed-ja-noored-end-pesema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaarstid annavad nõu: kui tihti peaksid lapsed ja noored end pesema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4490707/nahaarstid-annavad-nou-kui-tihti-peaksid-lapsed-ja-noored-end-pesema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4490707/nahaarstid-annavad-nou-kui-tihti-peaksid-lapsed-ja-noored-end-pesema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4488848/miks-lastel-iial-energia-otsa-ei-saa-teadus-annab-vastuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/n4INOM92yvISWEFPu2mmPMq8I8c=/335x190/filters:focal(934x447:4530x2582)/nginx/o/2018/05/15/7846114t1h490c.jpg" data-lazy-src-x2="//f7.pmo.ee/dwvmAKK-FVd7-rNO_hOZB9CLefA=/670x380/filters:focal(934x447:4530x2582)/nginx/o/2018/05/15/7846114t1h490c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4115" class="list-article__section-label slab" style="color: #91c812">Ema ja laps</a> <a href="https://tervis.postimees.ee/4488848/miks-lastel-iial-energia-otsa-ei-saa-teadus-annab-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks lastel iial energia otsa ei saa? Teadus annab vastuse</span> </a><a href="https://tervis.postimees.ee/4488848/miks-lastel-iial-energia-otsa-ei-saa-teadus-annab-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4489170/kuus-nippi-kuidas-palavaga-ohutult-trenni-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/wJ_A5cA_QDiSi6z4s6mFP6NM30U=/335x190/filters:focal(55x63:6615x4479)/nginx/o/2018/05/16/7846649t1h75b9.jpg" data-lazy-src-x2="//f11.pmo.ee/OHslkHj7aEj4PPxF2A7hkozYe-I=/670x380/filters:focal(55x63:6615x4479)/nginx/o/2018/05/16/7846649t1h75b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4489170/kuus-nippi-kuidas-palavaga-ohutult-trenni-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus nippi, kuidas palavaga ohutult trenni teha </span></a><a href="https://tervis.postimees.ee/4489170/kuus-nippi-kuidas-palavaga-ohutult-trenni-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4488827/kourtney-kardashian-jagab-soodsat-tervisenippi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VVQZOZvQOVYMDUfW-RnDPXsE3Jk=/685x350/filters:focal(451x288:2087x1497)/nginx/o/2018/05/15/7846033t1h091c.jpg" data-lazy-src-x2="//f8.pmo.ee/VCn6RnKqWVqL2GBhOl769kzys4E=/1370x700/filters:focal(451x288:2087x1497)/nginx/o/2018/05/15/7846033t1h091c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4488827/kourtney-kardashian-jagab-soodsat-tervisenippi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kourtney Kardashian jagab soodsat tervisenippi</span> </a><a href="https://tervis.postimees.ee/4488827/kourtney-kardashian-jagab-soodsat-tervisenippi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4489415/kas-suhkruasendajaga-jook-on-kahjulikum-kui-suhkruga-karastusjook" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wI6lbChqbSPrro_7_acdJcN3Ol8=/335x190/filters:focal(214x0:6516x3631)/nginx/o/2018/05/16/7847112t1h3e18.jpg" data-lazy-src-x2="//f8.pmo.ee/7FwAlnJMiDoehFdj0MJZbc8Fxnc=/670x380/filters:focal(214x0:6516x3631)/nginx/o/2018/05/16/7847112t1h3e18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4489415/kas-suhkruasendajaga-jook-on-kahjulikum-kui-suhkruga-karastusjook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas suhkruasendajaga jook on kahjulikum kui suhkruga karastusjook?</span> </a><a href="https://tervis.postimees.ee/4489415/kas-suhkruasendajaga-jook-on-kahjulikum-kui-suhkruga-karastusjook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4488246/7-pohjust-kuidas-suur-soolaarmastus-tervisele-liiga-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WMyVCL4QKhvNjnsHVRYdCrbm-YY=/335x190/filters:focal(324x1731:4428x4083)/nginx/o/2018/05/14/7844671t1h41c4.jpg" data-lazy-src-x2="//f10.pmo.ee/-mqbeVW-OCynyymgsyj6pZ6NyrY=/670x380/filters:focal(324x1731:4428x4083)/nginx/o/2018/05/14/7844671t1h41c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a> <a href="https://tervis.postimees.ee/4488246/7-pohjust-kuidas-suur-soolaarmastus-tervisele-liiga-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 põhjust, kuidas suur soolaarmastus tervisele liiga teeb</span> </a><a href="https://tervis.postimees.ee/4488246/7-pohjust-kuidas-suur-soolaarmastus-tervisele-liiga-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4487948/riided-mahkmed-vannitarbed-mida-beebil-tegelikult-vaja-laheb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nakW7q0bIPeTzfmccZvMDCaxftA=/685x350/smart/nginx/o/2018/05/14/7844133t1hc322.jpg" data-lazy-src-x2="//f7.pmo.ee/CFz7G-QD_39F6hyahM-Sso0RYOI=/1370x700/smart/nginx/o/2018/05/14/7844133t1hc322.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee/section/4115" class="list-article__section-label slab" style="color: #91c812">Ema ja laps</a> <a href="https://tervis.postimees.ee/4487948/riided-mahkmed-vannitarbed-mida-beebil-tegelikult-vaja-laheb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riided, mähkmed, vannitarbed – mida beebil tegelikult vaja läheb?</span> </a><a href="https://tervis.postimees.ee/4487948/riided-mahkmed-vannitarbed-mida-beebil-tegelikult-vaja-laheb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qhzfel4riu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g98usjfjhr" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4492081/video-marseilles-tulistasid-automaatidega-rundajad-noorteruhma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t5s4z6dfxSwNXLTsXBNSgMjvi60=/1000x435/filters:focal(461x441:5344x2412)/nginx/o/2018/04/15/7787593t1hceed.jpg" data-lazy-src-x2="//f9.pmo.ee/Bo1lkIGs8pCpC0JXfCChTkfMrf8=/2000x870/filters:focal(461x441:5344x2412)/nginx/o/2018/04/15/7787593t1hceed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4492081/video-marseilles-tulistasid-automaatidega-rundajad-noorteruhma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Marseilles tulistasid automaatidega ründajad noorterühma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4492081/video-marseilles-tulistasid-automaatidega-rundajad-noorteruhma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4492081/video-marseilles-tulistasid-automaatidega-rundajad-noorteruhma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4492087/juhiloata-tsiklijuht-porutas-kundas-suurel-kiirusel-vastu-teepiiret" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/92D_RU9tdHAiEC8vT4Lv5dMqg3Q=/335x190/smart/nginx/o/2018/05/21/7856936t1h0d1a.jpg" data-lazy-src-x2="//f10.pmo.ee/IF8AimUEKthH1sMNentEag7B-Us=/670x380/smart/nginx/o/2018/05/21/7856936t1h0d1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a> <a href="https://virumaateataja.postimees.ee/4492087/juhiloata-tsiklijuht-porutas-kundas-suurel-kiirusel-vastu-teepiiret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubadeta tsiklijuht põrutas Kundas suurel kiirusel vastu teepiiret</span> </a><a href="https://virumaateataja.postimees.ee/4492087/juhiloata-tsiklijuht-porutas-kundas-suurel-kiirusel-vastu-teepiiret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4492027/evelyn-kaldoja-ajateenistus-kohustuslikuks-ka-tudrukutele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TROUPyTqXAprOXA2oEPHvdIOsNo=/335x190/filters:focal(350x437:5538x3700)/nginx/o/2018/05/21/7856933t1hb343.jpg" data-lazy-src-x2="//f12.pmo.ee/BFXV5aUk8NNMGpli16mnykugsFk=/670x380/filters:focal(350x437:5538x3700)/nginx/o/2018/05/21/7856933t1hb343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4492027/evelyn-kaldoja-ajateenistus-kohustuslikuks-ka-tudrukutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Kaldoja: ajateenistus kohustuslikuks ka tüdrukutele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4492027/evelyn-kaldoja-ajateenistus-kohustuslikuks-ka-tudrukutele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4492027/evelyn-kaldoja-ajateenistus-kohustuslikuks-ka-tudrukutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4492010/postimehe-aruanne-miks-jai-lisajoudu-saanud-tartu-kodusaalis-kahvatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lwTXzLmWe8Y6sYVt4Y0BFC_v80U=/685x350/filters:focal(129x337:3260x1866)/nginx/o/2018/05/21/7856867t1h9d2f.jpg" data-lazy-src-x2="//f11.pmo.ee/X-jxl-f1z_XdcD5SwPUbNW2Wdq0=/1370x700/filters:focal(129x337:3260x1866)/nginx/o/2018/05/21/7856867t1h9d2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4492010/postimehe-aruanne-miks-jai-lisajoudu-saanud-tartu-kodusaalis-kahvatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: miks jäi lisajõudu saanud Tartu kodusaalis kahvatuks</span> </a><a href="https://sport.postimees.ee/4492010/postimehe-aruanne-miks-jai-lisajoudu-saanud-tartu-kodusaalis-kahvatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4491767/reps-alluvatele-saadetud-kirjas-kriitilistele-signaalidele-tuleb-tahelepanu-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/u7qqY8ChWUy_YvSur2yYO3QVLd0=/335x190/filters:focal(353x285:2593x1569)/nginx/o/2018/03/29/7736389t1hcc03.jpg" data-lazy-src-x2="//f9.pmo.ee/Mscnc70kxxNxNpLt8lNw0piJrYM=/670x380/filters:focal(353x285:2593x1569)/nginx/o/2018/03/29/7736389t1hcc03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4491767/reps-alluvatele-saadetud-kirjas-kriitilistele-signaalidele-tuleb-tahelepanu-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps alluvatele saadetud kirjas: kriitilistele signaalidele tuleb tähelepanu pöörata</span> </a><a href="https://www.postimees.ee/4491767/reps-alluvatele-saadetud-kirjas-kriitilistele-signaalidele-tuleb-tahelepanu-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4491356/elektrit-tais-aasta-haridusministeeriumis" itemprop="url">Elektrit täis aasta haridusministeeriumis</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4492085/usa-ekspresident-obama-solmis-lepingu-netflixiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mwhybnwJCaxxCk-qn17ujw_MWZQ=/335x190/smart/nginx/o/2017/12/01/7368005t1h8d22.jpg" data-lazy-src-x2="//f7.pmo.ee/x7iZiYLTX_ORwadEzy4p1vuUpC8=/670x380/smart/nginx/o/2017/12/01/7368005t1h8d22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4492085/usa-ekspresident-obama-solmis-lepingu-netflixiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ekspresident Obama sõlmis lepingu Netflixiga</span> </a><a href="https://maailm.postimees.ee/4492085/usa-ekspresident-obama-solmis-lepingu-netflixiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DCSgsCf8o2aTKdq4mhOIGHRRAO8=/685x350/filters:focal(825x401:1303x897)/nginx/o/2018/05/03/7822146t1h956f.jpg" data-lazy-src-x2="//f7.pmo.ee/Qy042LJ9M5Oxs1p3PsBN3KpfqYE=/1370x700/filters:focal(825x401:1303x897)/nginx/o/2018/05/03/7822146t1h956f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom esitles Keskerakonna eetikakoodeksit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ILu68mciBgpofV8Jrbx6ph0EMYo=/335x190/filters:focal(1293x258:3386x2074)/nginx/o/2018/01/24/7510833t1h729c.jpg" data-lazy-src-x2="//f10.pmo.ee/CK4ZgSR7e00fGEpiJ_rL98sNLgo=/670x380/filters:focal(1293x258:3386x2074)/nginx/o/2018/01/24/7510833t1h729c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: milleks meile võidurelvastumine?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/f1SakZyhWwCu10i6sQ5f0g5fioI=/335x190/filters:focal(351x479:2848x2688)/nginx/o/2018/05/04/7823451t1hbeda.jpg" data-lazy-src-x2="//f8.pmo.ee/2hMIDais6VJ1dQbJYfI7pU82PjQ=/670x380/filters:focal(351x479:2848x2688)/nginx/o/2018/05/04/7823451t1hbeda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kinnitab: siseminister Andres Anvelt on sünnijärgne Eesti kodanik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/4491058/polluaas-siseminister-anvelt-peab-oma-kodakondsuse-seadusparasust-toendama" itemprop="url">Põlluaas: siseminister Anvelt peab oma kodakondsuse seaduspärasust tõendama</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/14wcrT5qkMOcDi9KIh85qgX2C10=/685x350/filters:focal(172x485:2410x1142)/nginx/o/2017/10/30/7265885t1ha856.jpg" data-lazy-src-x2="//f7.pmo.ee/FNGpzMsxElnF6iaknL4UgWJ67X4=/1370x700/filters:focal(172x485:2410x1142)/nginx/o/2017/10/30/7265885t1ha856.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odavpoe Alko1000 vallutusplaanid said tagasilöögi</span> <span class="list-article__additional-headline">Lisatud konkurentide kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b8y66xzd15" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9njeofgjso" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9kg8bx2h4j" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-05sovdjr5l" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ld9mov1v43" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/k3MPDkgFDwmB4Us4mOo_E6vRViY=/60x60/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg" data-lazy-src-x2="//f9.pmo.ee/jW5oEIK3jXhoZ95ZzFxnobMTY9I=/120x120/smart/nginx/o/2017/01/06/6230519t1hfbb6.jpg"><p class="site-footer__author-name">Triin Ärm</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:triin.arm@postimees.ee">triin.arm@postimees.ee</a><p>739 0364</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-b8f7f65a096bf61c2df2.js"></script></body></html>