<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/dW9NUtF04oJuNfDdLgHXgtpn568=/1200x630/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit"><meta property="og:url" content="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Hetkel ei saa apteekidest osta Valzap ning Valsartan Medochemie tablette, kuna ravimiamet avastas neil potentsiaalselt ohtliku kvaliteediprobleemi."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta name="description" content="Hetkel ei saa apteekidest osta Valzap ning Valsartan Medochemie tablette, kuna ravimiamet avastas neil potentsiaalselt ohtliku kvaliteediprobleemi."><meta name="keywords" content="apteek, ravim, ravimiamet"><link rel="canonical" href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit"><link rel="alternate" href="https://m.postimees.ee/section/2125/4594153"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f6daf3c2c1797990849a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-4594153"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 9.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__text">«Etteheiteid selle kohta, et rikastele annetusi kogume, ei ole me varem saanud.» </a><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__author section-border-color"><span class="slab section-font-color">Vähiravifondi «Kingitud elu» asutaja Toivo Tänavsuu.</span></a></div><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__image"><img src="//f7.pmo.ee/5w5Jh1sEnxMXF1GNE-JW6A9nwQU=/72x72/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg" srcset="//f7.pmo.ee/5w5Jh1sEnxMXF1GNE-JW6A9nwQU=/72x72/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg, //f7.pmo.ee/pIwgARwq6kFMaKOflGsEQn9HvCo=/144x144/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101948" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/UbzWGhi-yFMP55y7ODBkbkd_AxY=/40x40/smart/nginx/o/2016/09/08/5806187t1he057.jpg" srcset="//f9.pmo.ee/UbzWGhi-yFMP55y7ODBkbkd_AxY=/40x40/smart/nginx/o/2016/09/08/5806187t1he057.jpg, //f9.pmo.ee/5MnqNem48vd_uaqZEKCM6VgqiUQ=/80x80/smart/nginx/o/2016/09/08/5806187t1he057.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maiken Mägi</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit&url=https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. juuli 2018, 10:40</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="4356501" image-url="//f12.pmo.ee/Rvj3g0tU-N4PG_CGi1gVk5sqAU0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/08/07/4356501t1hb085.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4356501)" src="//f12.pmo.ee/GX-RMU7JIItpv7fCaKnPsC5TvQM=/685x410/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg" srcset="//f12.pmo.ee/GX-RMU7JIItpv7fCaKnPsC5TvQM=/685x410/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg, //f12.pmo.ee/JfPd-wF6MkeeiwlQuB45x9c7uMc=/1370x820/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ravimid. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Panther Media/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hetkel ei saa apteekidest osta Valzap ning Valsartan Medochemie tablette, kuna ravimiamet avastas neil potentsiaalselt ohtliku kvaliteediprobleemi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bamvkyv8t4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3pcijphj2j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ravimiamet peatas kvaliteediprobleemi tõttu järgmiste kõrgvererõhktõve ja südamepuudulikkuse ravimite väljastamise Eesti apteekidest:</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Valzap 80 mg õhukese polümeerikattega tabletid (toimeaine valsartaan);</li><li>Valzap 160 mg õhukese polümeerikattega tabletid (toimeaine valsartaan);</li><li>Valzap H 80/12,5 mg õhukese polümeerikattega tabletid (toimeained valsartaan ja hüdroklorotiasiid);</li><li>Valzap H 160/12,5 mg mg õhukese polümeerikattega tabletid (toimeained valsartaan ja hüdroklorotiasiid);</li><li>Valsartan Medochemie 80 mg õhukese polümeerikattega tabletid (toimeaine valsartaan);</li><li>Valsartan Medochemie 160 mg õhukese polümeerikattega tabletid (toimeaine valsartaan).</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Teised sama toimeainet sisaldavad ravimid on apteekidest jätkuvalt saadaval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Patsiendid, kes neid ravimeid tarvitavad, võivad võtta ühendust apteegiga ning ravimi tagastada ning soetada mõne teise tootja ravimi, vaja võib olla uut retsepti. Tagastatud ravim kompenseeritakse. Arstiga nõu pidamata ravi katkestamine on ohtlik ja seda ei tohiks teha. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ravimid, mille väljastamine peatati, sisaldavad ettevõte Zhejiang Huahai Pharmaceuticals toodetud toimeainet. Sellest on leitud lisandit N-nitrosodimetüülamiin (NDMA). Tegemist on ainega, mis on loomkatsetes suurendanud vähi tekke riski. Nitrosoamiine esineb muuhulgas veel toiduainetes, kosmeetikatoodetes, tubakas ja tubakasuitsus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ravimitest leitud nitrosodimetüülamiiniga seotud risk inimestele on praegu teoreetiline. Euroopa Liidu riikide ravimiametid teevad koostööd, et välja selgitada selle lisaaine leidumise ulatus ja võimalik mõju patsientidele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisainfo saamiseks helistage 7374 140 või saatke kiri e-posti aadressile info@ravimiamet.ee. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12102/apteek">apteek</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4276/ravim">ravim</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/37530/ravimiamet">ravimiamet</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4594153"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4594153" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4594153" :comment-count="0" article-url="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tqtw2fgil7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rnvkv7qhvp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4593052/saarlased-peavad-terve-suve-valtel-mandrile-korvaarsti-juurde-soitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HeY2USkL76udHWT6kHNOQd-gI3Y=/2000x870/filters:focal(997x396:5404x3511)/nginx/o/2018/07/09/8447016t1hc801.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4593052/saarlased-peavad-terve-suve-valtel-mandrile-korvaarsti-juurde-soitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlased peavad terve suve vältel mandrile kõrvaarsti juurde sõitma</span> </a><a href="https://tervis.postimees.ee/4593052/saarlased-peavad-terve-suve-valtel-mandrile-korvaarsti-juurde-soitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4592935/eestis-toimus-esmakordselt-skolioosihaigete-laste-suvelaager" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U8AcHVEfPLJZof4T1fbMDgad9jg=/648x366/filters:focal(950x858:3945x2787)/nginx/o/2018/07/09/8446126t1hb663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/4592935/eestis-toimus-esmakordselt-skolioosihaigete-laste-suvelaager" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis toimus esmakordselt skolioosihaigete laste suvelaager</span> </a><a href="https://tervis.postimees.ee/4592935/eestis-toimus-esmakordselt-skolioosihaigete-laste-suvelaager" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4513593/2-magamisasendit-mis-toetavad-seedetood-ja-valude-leevenemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/469ITb1vp8pN66gdv2Ju77NetPk=/648x366/filters:focal(1179x1774:5607x3741)/nginx/o/2015/08/19/4393511t1hc647.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4513593/2-magamisasendit-mis-toetavad-seedetood-ja-valude-leevenemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2 magamisasendit, mis toetavad seedetööd ja valude leevenemist</span> </a><a href="https://tervis.postimees.ee/4513593/2-magamisasendit-mis-toetavad-seedetood-ja-valude-leevenemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4511128/3-muuti-e-sigareti-kohta-mis-ei-vasta-toele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tCaTo4DXzGvVsZ7cgQp9ATmAoZ8=/648x366/filters:focal(78x373:3588x2879)/nginx/o/2016/08/03/5682419t1hd534.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4511128/3-muuti-e-sigareti-kohta-mis-ei-vasta-toele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 müüti e-sigareti kohta, mis ei vasta tõele</span> </a><a href="https://tervis.postimees.ee/4511128/3-muuti-e-sigareti-kohta-mis-ei-vasta-toele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0lfzi84ro" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5O_mr4fg7uurgwQj9BJm314DVzg=/1000x435/filters:focal(154x148:689x522)/nginx/o/2018/07/08/8401072t1h911d.jpg" data-lazy-src-x2="//f9.pmo.ee/AIiaDBXrBM_gjwP_d-yiYB8Ym48=/2000x870/filters:focal(154x148:689x522)/nginx/o/2018/07/08/8401072t1h911d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopsuvähiga võitlev kahe lapse ema vajab annetusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4516135/toitumisteadlane-selgitab-miks-on-folaadid-rasedale-uliolulised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Uw2AqAFpLPj2ddA6lIK3N2CfbA4=/335x190/filters:focal(892x586:5215x3264)/nginx/o/2018/07/04/7956154t1h5f4a.jpg" data-lazy-src-x2="//f10.pmo.ee/PmJTs4A6LMLNmvGsxfa3CGU5yfg=/670x380/filters:focal(892x586:5215x3264)/nginx/o/2018/07/04/7956154t1h5f4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4516135/toitumisteadlane-selgitab-miks-on-folaadid-rasedale-uliolulised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane selgitab: miks on folaadid rasedale üliolulised?</span> </a><a href="https://tervis.postimees.ee/4516135/toitumisteadlane-selgitab-miks-on-folaadid-rasedale-uliolulised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510678/tatoveerimine-voib-norga-immuunsusteemiga-inimese-tervisele-pontsu-panna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DUGj9HEKDUgartEofbUXBt7snGo=/335x190/smart/nginx/o/2009/10/11/248486t1h4755.jpg" data-lazy-src-x2="//f8.pmo.ee/BPoy71_7ojyB5HBvR9V8t6MyE-4=/670x380/smart/nginx/o/2009/10/11/248486t1h4755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4510678/tatoveerimine-voib-norga-immuunsusteemiga-inimese-tervisele-pontsu-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tätoveerimine võib nõrga immuunsüsteemiga inimese tervisele põntsu panna</span> </a><a href="https://tervis.postimees.ee/4510678/tatoveerimine-voib-norga-immuunsusteemiga-inimese-tervisele-pontsu-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510485/kas-aktiivsoega-hambapasta-on-hammastele-ohutu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nK07RMuebVYeetsUMq9jIhT6izc=/685x350/filters:focal(472x109:1608x955)/nginx/o/2016/03/21/5179231t1h4546.jpg" data-lazy-src-x2="//f8.pmo.ee/_fFMsuHcuqjj-5pZ-42sC3VzK4k=/1370x700/filters:focal(472x109:1608x955)/nginx/o/2016/03/21/5179231t1h4546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/4510485/kas-aktiivsoega-hambapasta-on-hammastele-ohutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas aktiivsöega hambapasta on hammastele ohutu?</span> </a><a href="https://tervis.postimees.ee/4510485/kas-aktiivsoega-hambapasta-on-hammastele-ohutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4513348/11-toitu-mis-aitavad-voidelda-kiusliku-magusaisuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DvRz9WjtxydE4T4LOaZb1TL2DAg=/335x190/smart/nginx/o/2018/07/03/7933976t1h3a33.jpg" data-lazy-src-x2="//f12.pmo.ee/qNKokr-ZnjHox8whn9Kl91j4ygw=/670x380/smart/nginx/o/2018/07/03/7933976t1h3a33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4513348/11-toitu-mis-aitavad-voidelda-kiusliku-magusaisuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 toitu, mis aitavad võidelda kiusliku magusaisuga</span> </a><a href="https://tervis.postimees.ee/4513348/11-toitu-mis-aitavad-voidelda-kiusliku-magusaisuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4563716/passiivse-suitsetamise-ning-laste-unehairete-vahel-leiti-ullatav-seos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vUtLKEBiWkKfFHBGr6NU5k7OnZ0=/335x190/filters:focal(2782x1174:8584x5090)/nginx/o/2018/07/06/8239462t1hca80.jpg" data-lazy-src-x2="//f7.pmo.ee/hbgdr7Jr0QI0xVbJMltGcQdOhqs=/670x380/filters:focal(2782x1174:8584x5090)/nginx/o/2018/07/06/8239462t1hca80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/4563716/passiivse-suitsetamise-ning-laste-unehairete-vahel-leiti-ullatav-seos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Passiivse suitsetamise ning laste unehäirete vahel leiti üllatav seos</span> </a><a href="https://tervis.postimees.ee/4563716/passiivse-suitsetamise-ning-laste-unehairete-vahel-leiti-ullatav-seos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4563083/toitumisnoustaja-aitab-kuidas-valtida-oma-tunnete-soomist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jxqIzTHvF9yV9CxKE2z3u1yGa9M=/685x350/filters:focal(83x475:3801x2869)/nginx/o/2018/07/06/8237378t1h56c6.jpg" data-lazy-src-x2="//f10.pmo.ee/2z-aFFrVq_hgUHS08PQL7DKhGjM=/1370x700/filters:focal(83x475:3801x2869)/nginx/o/2018/07/06/8237378t1h56c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4563083/toitumisnoustaja-aitab-kuidas-valtida-oma-tunnete-soomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja aitab: kuidas vältida oma tunnete söömist?</span> </a><a href="https://tervis.postimees.ee/4563083/toitumisnoustaja-aitab-kuidas-valtida-oma-tunnete-soomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4561012/ekspert-annab-nou-millest-alustada-tulika-akne-ravi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NNvnbhMhvco4y3gdd6T9VWqFHwg=/335x190/filters:focal(0x575:2822x3258)/nginx/o/2018/02/12/7571621t1hfcb4.jpg" data-lazy-src-x2="//f9.pmo.ee/UwNzsxLSrU-w1zddQ-jgT0WMJ60=/670x380/filters:focal(0x575:2822x3258)/nginx/o/2018/02/12/7571621t1hfcb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/4561012/ekspert-annab-nou-millest-alustada-tulika-akne-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert annab nõu: millest alustada tülika akne ravi?</span> </a><a href="https://tervis.postimees.ee/4561012/ekspert-annab-nou-millest-alustada-tulika-akne-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4567481/leht-entsefaliidijuhtumi-seos-kitsepiimaga-pole-sugugi-toestatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JLuwxP58zTEkfzbJhfEdGn0Uwio=/335x190/filters:focal(1418x1198:2564x1767)/nginx/o/2018/07/06/8255413t1h2cd0.jpg" data-lazy-src-x2="//f9.pmo.ee/onS7pnBDpf5jEtmYSVmwE3UYIUQ=/670x380/filters:focal(1418x1198:2564x1767)/nginx/o/2018/07/06/8255413t1h2cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4567481/leht-entsefaliidijuhtumi-seos-kitsepiimaga-pole-sugugi-toestatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: entsefaliidijuhtumi seos kitsepiimaga pole sugugi tõestatud</span> </a><a href="https://maaelu.postimees.ee/4567481/leht-entsefaliidijuhtumi-seos-kitsepiimaga-pole-sugugi-toestatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4539549/kui-su-koer-on-paks-ei-liigu-sa-piisavalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5dRDULEqlvO8I-KiS8ALtSefgII=/685x350/smart/nginx/o/2018/07/05/8122675t1h9af2.jpg" data-lazy-src-x2="//f12.pmo.ee/oJ6vEjV7gKxIF8KOCYQ8jGyI8dk=/1370x700/smart/nginx/o/2018/07/05/8122675t1h9af2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4539549/kui-su-koer-on-paks-ei-liigu-sa-piisavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui su koer on paks, ei liigu sa piisavalt!</span> </a><a href="https://tervis.postimees.ee/4539549/kui-su-koer-on-paks-ei-liigu-sa-piisavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vopn0m5tt9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gw9bq3j5en" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vkli91qyj8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gwxfh819w3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5fdrvwjmk1" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/aljrAZxXDakFVssjEwXRXNPh2Fo=/1000x435/filters:focal(436x297:1507x1134)/nginx/o/2018/07/09/8455834t1hfd82.jpg" data-lazy-src-x2="//f11.pmo.ee/dqkSI-yCxUTV6bOFrS3K2MxT54I=/2000x870/filters:focal(436x297:1507x1134)/nginx/o/2018/07/09/8455834t1hfd82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Frank-Viron: on lapsi, kes nõustuvad burgeri eest võõra onu juures ööbima</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-operatsioon-tai-poiste-paastmiseks-saab-jatkuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rhK_nsKxxptqJDUgddrr5_kv3kY=/335x190/filters:focal(1780x1018:2891x2112)/nginx/o/2018/07/08/8408982t1hb2c6.jpg" data-lazy-src-x2="//f7.pmo.ee/Xk9LnstIHYq9oQT5aCu0ey2yymo=/670x380/filters:focal(1780x1018:2891x2112)/nginx/o/2018/07/08/8408982t1hb2c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-operatsioon-tai-poiste-paastmiseks-saab-jatkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, pildid ja video: operatsioon Tai poiste päästmiseks saab jätkuda</span> <span class="list-article__additional-headline">Neli poissi on evakueeritud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-operatsioon-tai-poiste-paastmiseks-saab-jatkuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-operatsioon-tai-poiste-paastmiseks-saab-jatkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4594739/galerii-tunniga-tabati-sadakond-autoroolis-telefoniga-raakijat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BowOmh-QelB7gKolgHvZlpRi15I=/335x190/smart/nginx/o/2018/07/08/8412766t1h272a.jpg" data-lazy-src-x2="//f11.pmo.ee/9NeLVZZi8RyyX2HwhikjN4WB76o=/670x380/smart/nginx/o/2018/07/08/8412766t1h272a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4594739/galerii-tunniga-tabati-sadakond-autoroolis-telefoniga-raakijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tunniga tabati sadakond autoroolis telefoniga rääkijat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4594739/galerii-tunniga-tabati-sadakond-autoroolis-telefoniga-raakijat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4594739/galerii-tunniga-tabati-sadakond-autoroolis-telefoniga-raakijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4595569/saksa-ametnik-nato-kardab-vene-usa-tagaseljalepet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/S_sTaWK740_3IPsv4XLK6VXGyME=/685x350/filters:focal(426x150:2083x1575)/nginx/o/2018/07/09/8455982t1h6bec.jpg" data-lazy-src-x2="//f12.pmo.ee/P73cWibfFH31huTTI6NFuRw-SH0=/1370x700/filters:focal(426x150:2083x1575)/nginx/o/2018/07/09/8455982t1h6bec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4595569/saksa-ametnik-nato-kardab-vene-usa-tagaseljalepet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa ametnik: NATO kardab Vene-USA tagaseljalepet</span> </a><a href="https://maailm.postimees.ee/4595569/saksa-ametnik-nato-kardab-vene-usa-tagaseljalepet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4593491/videolugu-naised-ajateenistuses-eraldi-tuba-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YYvvvkyXagFJqiTFrtcZVJOcNX4=/335x190/smart/nginx/o/2018/07/05/8142985t1h4081.jpg" data-lazy-src-x2="//f12.pmo.ee/0k5RgysdsjvFl6_2y-gTnNwYp0Y=/670x380/smart/nginx/o/2018/07/05/8142985t1h4081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:24</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4593491/videolugu-naised-ajateenistuses-eraldi-tuba-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videolugu: ajateenistusse läinud naised omale eraldi tuba ei saa </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4593491/videolugu-naised-ajateenistuses-eraldi-tuba-ei-saa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4593491/videolugu-naised-ajateenistuses-eraldi-tuba-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4593491/videolugu-naised-ajateenistuses-eraldi-tuba-ei-saa" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/D1GGvg0jRdKCg3mhQy5bpNcwzXs=/230x130/smart/nginx/o/2018/07/05/8142985t1h4081.jpg" srcset="//f12.pmo.ee/D1GGvg0jRdKCg3mhQy5bpNcwzXs=/230x130/smart/nginx/o/2018/07/05/8142985t1h4081.jpg, //f12.pmo.ee/HKJ8wwcJKnGYppxC11WSVO3OBug=/460x260/smart/nginx/o/2018/07/05/8142985t1h4081.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:24</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4592933/kuulsuste-ulikoolilood-randvee-muutis-18-sekundit-enne-tahtaega-oma-erialavalikut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Tw8yZYs9VPsROPnNrDfNwgg_wEY=/335x190/filters:focal(578x32:989x558)/nginx/o/2017/02/18/6354837t1h8991.jpg" data-lazy-src-x2="//f10.pmo.ee/02rDIInWC7YysfgBOWM8oZ9c1mQ=/670x380/filters:focal(578x32:989x558)/nginx/o/2017/02/18/6354837t1h8991.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4592933/kuulsuste-ulikoolilood-randvee-muutis-18-sekundit-enne-tahtaega-oma-erialavalikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsuste ülikoolilood: Rändvee muutis 18 sekundit enne tähtaega oma erialavalikut</span> </a><a href="https://majandus24.postimees.ee/4592933/kuulsuste-ulikoolilood-randvee-muutis-18-sekundit-enne-tahtaega-oma-erialavalikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4594205/president-merd-ei-karda-kaljulaid-hakkab-muhu-vaina-regatil-purjetama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Fa6dz2YCtHn1iFQ-rj4xjLhJSCE=/685x350/filters:focal(509x72:3612x2619)/nginx/o/2018/07/09/8453464t1h20d3.jpg" data-lazy-src-x2="//f7.pmo.ee/EoFDr4YCvpPBvA15YMVsdZVmu1Y=/1370x700/filters:focal(509x72:3612x2619)/nginx/o/2018/07/09/8453464t1h20d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4594205/president-merd-ei-karda-kaljulaid-hakkab-muhu-vaina-regatil-purjetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President merd ei karda: Kaljulaid hakkab Muhu väina regatil purjetama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4594205/president-merd-ei-karda-kaljulaid-hakkab-muhu-vaina-regatil-purjetama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4594205/president-merd-ei-karda-kaljulaid-hakkab-muhu-vaina-regatil-purjetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4594177/valismeedia-teatel-aetakse-eesti-ajateenijaid-jarve-et-valistada-nutitelefonide-kasutamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9K_PHt5UPN0x8gcfwrqBvvr6r2Q=/335x190/smart/nginx/o/2018/06/29/7927910t1h09fe.jpg" data-lazy-src-x2="//f8.pmo.ee/F3qBAQ2SZuqWaO9gZNtV3lgRb-Y=/670x380/smart/nginx/o/2018/06/29/7927910t1h09fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4594177/valismeedia-teatel-aetakse-eesti-ajateenijaid-jarve-et-valistada-nutitelefonide-kasutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismeedia teatel aetakse Eesti ajateenijaid järve, et välistada nutitelefonide kasutamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4594177/valismeedia-teatel-aetakse-eesti-ajateenijaid-jarve-et-valistada-nutitelefonide-kasutamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4594177/valismeedia-teatel-aetakse-eesti-ajateenijaid-jarve-et-valistada-nutitelefonide-kasutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4558252/postimehe-jalgpallistuudio-neymar-ja-suarez-audis-kane-ja-lukaku-poolfinaalis-miks-nii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mX0XezAfEnAtFCYLMEHkxI44m7k=/335x190/filters:focal(2218x1400:2554x1776)/nginx/o/2018/07/03/7932971t1h191b.jpg" data-lazy-src-x2="//f8.pmo.ee/RKJIAmAL3mkMKh49n9cNYYx5y6w=/670x380/filters:focal(2218x1400:2554x1776)/nginx/o/2018/07/03/7932971t1h191b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:33</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4558252/postimehe-jalgpallistuudio-neymar-ja-suarez-audis-kane-ja-lukaku-poolfinaalis-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: Neymar ja Suarez audis, Kane ja Lukaku poolfinaalis - miks nii?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4558252/postimehe-jalgpallistuudio-neymar-ja-suarez-audis-kane-ja-lukaku-poolfinaalis-miks-nii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4558252/postimehe-jalgpallistuudio-neymar-ja-suarez-audis-kane-ja-lukaku-poolfinaalis-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4558252/postimehe-jalgpallistuudio-neymar-ja-suarez-audis-kane-ja-lukaku-poolfinaalis-miks-nii" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg" srcset="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg, //f10.pmo.ee/lVMMjNlYaDBA8RG04U1EfD6fcTo=/460x260/smart/nginx/o/2018/06/11/7895632t1h462d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:33</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lLUc7hxwn00WExfnteFUujlOMZ4=/685x350/filters:focal(1591x357:2807x1286)/nginx/o/2018/07/09/8447643t1h7a35.jpg" data-lazy-src-x2="//f10.pmo.ee/jQw3xYjcV3nyHd2jQnaPpPv7XnA=/1370x700/filters:focal(1591x357:2807x1286)/nginx/o/2018/07/09/8447643t1h7a35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Suur graafiline ülevaade: suve algus polnud erand – kuumalained on Eestis oluliselt sagenenud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6yob4bywtr" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"913","dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"913","dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-f6daf3c2c1797990849a.js"></script></body></html>