<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/JuY8wyTTxH5u7Pmth4ePOILd8Ko=/1200x630/filters:focal(390x129:2082x1636)/nginx/o/2018/08/23/11306017t1h0377.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Saa teada – kui palju vananeb aju kanepi ja alkoholi tarbimisel"><meta property="og:url" content="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Laiaulatuslik uuring vaatles rohkem kui 30 000 inimese ajutegevust, tuvastamaks, kui kiirelt vananeb aju võrreldes tavapärasega erinevate tervisehäirete ja meelemürkide tarbimise puhul."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="aju"><meta property="article:tag" content="alkohol"><meta property="article:tag" content="kanep"><meta property="article:tag" content="skisofreenia"><meta name="article:published_time" content="2018-08-23T12:35:08+03:00"><meta name="article:modified_time" content="2018-08-23T10:58:44+03:00"><meta name="description" content="Laiaulatuslik uuring vaatles rohkem kui 30 000 inimese ajutegevust, tuvastamaks, kui kiirelt vananeb aju võrreldes tavapärasega erinevate tervisehäirete ja meelemürkide tarbimise puhul."><meta name="keywords" content="aju, alkohol, kanep, skisofreenia"><link rel="canonical" href="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel"><link rel="alternate" href="https://m.postimees.ee/section/2125/6139341"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Saa teada – kui palju vananeb aju kanepi ja alkoholi tarbimisel - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6139341"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">N, 23.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4486996/ammaemand-kathlin-vahtel-isadest-sunnituse-juures-on-saanud-normaalsus" class="quote__text">«Meie jaoks on naine võõras, mehe jaoks oma – toetajana ja info vahendajana on isa sünnitusmaja personalile täiesti asendamatu.» </a><a href="https://tervis.postimees.ee/4486996/ammaemand-kathlin-vahtel-isadest-sunnituse-juures-on-saanud-normaalsus" class="quote__author section-border-color"><span class="slab section-font-color">Pelgulinna sünnitusmaja ämmaemand Käthlin Vahtel</span></a></div><a href="https://tervis.postimees.ee/4486996/ammaemand-kathlin-vahtel-isadest-sunnituse-juures-on-saanud-normaalsus" class="quote__image"><img src="//f9.pmo.ee/t24NjevsYcwPQ3dUcfFY7EuWBJs=/72x72/filters:focal(623x192:2010x1352)/nginx/o/2018/05/14/7844707t1hd0f2.jpg" srcset="//f9.pmo.ee/t24NjevsYcwPQ3dUcfFY7EuWBJs=/72x72/filters:focal(623x192:2010x1352)/nginx/o/2018/05/14/7844707t1hd0f2.jpg, //f9.pmo.ee/5FfsPAnTL0FN1DrTnrTnPnH9XCM=/144x144/filters:focal(623x192:2010x1352)/nginx/o/2018/05/14/7844707t1hd0f2.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><vertical-menu eager :menu-id="2125"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Saa teada – kui palju vananeb aju kanepi ja alkoholi tarbimisel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Saa teada – kui palju vananeb aju kanepi ja alkoholi tarbimisel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/89524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marilin Vikat</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Saa%20teada%20%E2%80%93%20kui%20palju%20vananeb%20aju%20kanepi%20ja%20alkoholi%20tarbimisel&url=https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Saa teada – kui palju vananeb aju kanepi ja alkoholi tarbimisel&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">23. august 2018, 12:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11306017" image-url="//f9.pmo.ee/qDuodLgSDEBnDUWIksZziaKwIs0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/23/11306017t1h0377.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11306017)" src="//f9.pmo.ee/MOPQALHftdetULjHBROoLzTwDFI=/685x410/filters:focal(390x129:2082x1636)/nginx/o/2018/08/23/11306017t1h0377.jpg" srcset="//f9.pmo.ee/MOPQALHftdetULjHBROoLzTwDFI=/685x410/filters:focal(390x129:2082x1636)/nginx/o/2018/08/23/11306017t1h0377.jpg, //f9.pmo.ee/Bf-rbwKUypEl3vHJYDBRb_azm64=/1370x820/filters:focal(390x129:2082x1636)/nginx/o/2018/08/23/11306017t1h0377.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kanepi suitsetamine on kahjulik ajutasandil.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Laiaulatuslik uuring vaatles rohkem kui 30 000 inimese ajutegevust, tuvastamaks, kui kiirelt vananeb aju võrreldes tavapärasega erinevate tervisehäirete ja meelemürkide tarbimise puhul.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-smt11pwelh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-30jj3ijrxx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Uuritavad olid vanuses üheksa kuud kuni 105 eluaastat, vahendab <a href="https://www.sciencedaily.com/releases/2018/08/180821112010.htm" target="_blank">Science Daily</a>. Hinnati verevoolu erinevates aju piirkondades, kuhu see on erinevate häirete puhul vähenenud. Mõõtmiste tulemusel ilmnenud aju kronoloogilise vanuse ja inimese tegelike eluaastate vahet käsitleti aastate arvuna, mille võrra on aju enneaegselt vananenud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tulemused viitasid, et kõige olulisem vananemine neuronaalsel tasandil toimub skisofreenia puhul – tagasilangus võrreldes tegeliku vanuse ja oodatava ajutööga on suisa neli aastat. Eriti tähtsaks leiuks peavad uuringu tegijad avastust, et kanepi tarbijate ajud on enneaegselt vananenud 2,8 aasta võrra. Läänemaailma kultuuriruumis hakkab kanepi perekonda kuuluva marihuaana kasutamine muutuma normaalseks nähtuseks ja selle tarbimist on tasahilju hakatud pidama ohutuks, seetõttu on uuringus ajutasandil selgunud tõde väga tähtis.   </p></div><div class="article-body__item article-body__item--htmlElement"><p>Bipolaarse häirega kaasnes aju enneaegne vananemine 1,6 aasta võrra. ADHD ehk aktiivsus – ja tähelepanuhäire puhul vananeb aju 1,4 aastat kiiremini. Alkoholiprobleemide küüsis olevate inimeste ajud on vananenud enneaegselt 0,6 aasta võrra. Depressiooni korral aju enneaegset vananemist aga ei tuvastatud.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/619/aju">aju</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/36/alkohol">alkohol</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1584/kanep">kanep</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7205/skisofreenia">skisofreenia</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6139341" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6139341" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6139341" :comment-count="0" article-url="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ix4rs1lf5i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-51if6l22mn" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6139407/nende-toitude-soomine-voib-leevendada-silmaaluste-turset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pjdXqBhxXFeWzfbX2ymH2gTwDfk=/2000x870/filters:focal(1081x1081:7125x4827)/nginx/o/2018/08/23/11306249t1h514b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/6139407/nende-toitude-soomine-voib-leevendada-silmaaluste-turset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nende toitude söömine võib leevendada silmaaluste turset</span> </a><a href="https://tervis.postimees.ee/6139407/nende-toitude-soomine-voib-leevendada-silmaaluste-turset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6139325/saarlased-on-nous-vahihaigete-ravitingimusi-kopsaka-summa-eest-mugavdama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ttRJ6Tk-Bu5OZTLGIdgGCS5Y_7s=/648x366/smart/nginx/o/2018/08/23/11306016t1h2a1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6139325/saarlased-on-nous-vahihaigete-ravitingimusi-kopsaka-summa-eest-mugavdama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlased on nõus vähihaigete ravitingimusi kopsaka summa eest mugavdama</span> </a><a href="https://tervis.postimees.ee/6139325/saarlased-on-nous-vahihaigete-ravitingimusi-kopsaka-summa-eest-mugavdama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6139267/ebaravi-norritab-arstid-kusivad-riigiametitelt-kus-on-nende-silmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6WKa5oVV6T2Ej17JPCjQBkgPAGo=/648x366/filters:focal(71x162:554x516)/nginx/o/2018/08/17/11245208t1h70a1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tervis.postimees.ee/6139267/ebaravi-norritab-arstid-kusivad-riigiametitelt-kus-on-nende-silmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebaravi nörritab: arstid küsivad riigiametitelt, kus on nende silmad</span> </a><a href="https://tervis.postimees.ee/6139267/ebaravi-norritab-arstid-kusivad-riigiametitelt-kus-on-nende-silmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138400/toitumisteadlane-sojatoodete-tervistavad-omadused-on-ulepaisutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pSRo131IDbQpvTw8rILTtMeWYb4=/648x366/filters:focal(284x198:3803x2039)/nginx/o/2018/08/22/11303714t1h7609.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6138400/toitumisteadlane-sojatoodete-tervistavad-omadused-on-ulepaisutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane: sojatoodete tervistavad omadused on ülepaisutatud</span> </a><a href="https://tervis.postimees.ee/6138400/toitumisteadlane-sojatoodete-tervistavad-omadused-on-ulepaisutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ptgiua69c5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6139247/uue-e-teenusega-saab-retseptiravimid-kindlustusandja-kulul-katte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/l9ZsxOZKA7pc5apxIT5vjzMEJ3A=/1000x435/smart/nginx/o/2018/08/23/11305763t1h7d97.jpg" data-lazy-src-x2="//f7.pmo.ee/_Rzf0eX64TRP58XBFBgPaIIHGrc=/2000x870/smart/nginx/o/2018/08/23/11305763t1h7d97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6139247/uue-e-teenusega-saab-retseptiravimid-kindlustusandja-kulul-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue e-teenusega saab retseptiravimid kindlustusandja kulul kätte</span> </a><a href="https://majandus24.postimees.ee/6139247/uue-e-teenusega-saab-retseptiravimid-kindlustusandja-kulul-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138721/8-vahetuntud-sumptomit-mis-annavad-marku-rinnavahist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QNhHPRouQWtXfoIDXrIZd87AsaA=/335x190/filters:focal(656x574:4085x2459)/nginx/o/2018/08/22/11304086t1hb81c.jpg" data-lazy-src-x2="//f8.pmo.ee/e7_v4XanVSqaQWbZP86YXfonTfE=/670x380/filters:focal(656x574:4085x2459)/nginx/o/2018/08/22/11304086t1hb81c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6138721/8-vahetuntud-sumptomit-mis-annavad-marku-rinnavahist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 vähetuntud sümptomit, mis annavad märku rinnavähist</span> </a><a href="https://tervis.postimees.ee/6138721/8-vahetuntud-sumptomit-mis-annavad-marku-rinnavahist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138689/5-levinud-viga-mida-tehakse-parast-jooksmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yFWXnVkV3y8VmkwZ_vxo6mnBf30=/335x190/filters:focal(815x361:2779x1806)/nginx/o/2018/08/22/11304031t1h1d90.jpg" data-lazy-src-x2="//f8.pmo.ee/U99xa8xjxx_vO1gbCb1wJBuHHak=/670x380/filters:focal(815x361:2779x1806)/nginx/o/2018/08/22/11304031t1h1d90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6138689/5-levinud-viga-mida-tehakse-parast-jooksmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 levinud viga, mida tehakse pärast jooksmist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6138689/5-levinud-viga-mida-tehakse-parast-jooksmist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6138689/5-levinud-viga-mida-tehakse-parast-jooksmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138707/laste-hambaravihuvitise-kord-voimaldab-haigekassalt-raha-valja-petta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/0GerpJVw-gJ5x4wshl_m8pfqqXI=/685x350/filters:focal(430x92:3265x2267)/nginx/o/2018/08/22/11304051t1h4690.jpg" data-lazy-src-x2="//f9.pmo.ee/9erA0BglmZfn7N5trexYWZ9Bi7I=/1370x700/filters:focal(430x92:3265x2267)/nginx/o/2018/08/22/11304051t1h4690.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6138707/laste-hambaravihuvitise-kord-voimaldab-haigekassalt-raha-valja-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laste hambaravihüvitise kord võimaldab haigekassalt raha välja petta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6138707/laste-hambaravihuvitise-kord-voimaldab-haigekassalt-raha-valja-petta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6138707/laste-hambaravihuvitise-kord-voimaldab-haigekassalt-raha-valja-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138484/briti-autori-pohjalik-ulevaade-kuidas-tegelikult-rasvumise-ajajark-alguse-sai" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/a8ukmmUT33l-2dgKtwkA0Z-m0j0=/335x190/filters:focal(330x284:2717x1618)/nginx/o/2017/06/13/6779867t1h110e.jpg" data-lazy-src-x2="//f9.pmo.ee/DNhA1tzdgjpe4x6ZsmkLUyjkGTA=/670x380/filters:focal(330x284:2717x1618)/nginx/o/2017/06/13/6779867t1h110e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6138484/briti-autori-pohjalik-ulevaade-kuidas-tegelikult-rasvumise-ajajark-alguse-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti autori põhjalik ülevaade: kuidas tegelikult rasvumise ajajärk alguse sai</span> </a><a href="https://tervis.postimees.ee/6138484/briti-autori-pohjalik-ulevaade-kuidas-tegelikult-rasvumise-ajajark-alguse-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138363/meie-nahas-peitub-pohjus-miks-saased-eelistavad-mond-inimest-rohkem-runnata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bUEjKEXwT6-SioJOEZfvTQE0Ho8=/335x190/filters:focal(619x311:1956x1394)/nginx/o/2018/08/22/11302987t1ha753.jpg" data-lazy-src-x2="//f10.pmo.ee/bQRFQFt_uqfyQX5nIVFSMHSCwlw=/670x380/filters:focal(619x311:1956x1394)/nginx/o/2018/08/22/11302987t1ha753.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6138363/meie-nahas-peitub-pohjus-miks-saased-eelistavad-mond-inimest-rohkem-runnata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie nahas peitub põhjus, miks sääsed eelistavad mõnd inimest rohkem rünnata </span></a><a href="https://tervis.postimees.ee/6138363/meie-nahas-peitub-pohjus-miks-saased-eelistavad-mond-inimest-rohkem-runnata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138440/suur-uuring-pea-iga-kumnes-eestimaalane-loob-ule-aisa-tihti-ununeb-ka-kondoom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EBw5bqsrBORBOW4epZsRAcDOYiA=/685x350/filters:focal(0x1945:3744x4459)/nginx/o/2017/01/05/6229309t1h4f32.jpg" data-lazy-src-x2="//f12.pmo.ee/L8B2tRzMv-zHdYOvfgfX9g9I2QE=/1370x700/filters:focal(0x1945:3744x4459)/nginx/o/2017/01/05/6229309t1h4f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tervis.postimees.ee/6138440/suur-uuring-pea-iga-kumnes-eestimaalane-loob-ule-aisa-tihti-ununeb-ka-kondoom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur uuring: pea iga kümnes eestimaalane lööb üle aisa, tihti ununeb ka kondoom</span> <span class="list-article__additional-headline">Täiendatud kell 12:50</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6138440/suur-uuring-pea-iga-kumnes-eestimaalane-loob-ule-aisa-tihti-ununeb-ka-kondoom/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tervis.postimees.ee/6138440/suur-uuring-pea-iga-kumnes-eestimaalane-loob-ule-aisa-tihti-ununeb-ka-kondoom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138345/lugeja-kusib-kas-tookoormust-tuleb-vahendada-kui-mu-kaed-on-ulekoormusest-haiged" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PLwdcQ2PaOi2RLLkAWvO2l28XLU=/335x190/filters:focal(979x1381:7203x5472)/nginx/o/2018/08/22/11302694t1h28c8.jpg" data-lazy-src-x2="//f12.pmo.ee/Ix0B92Az9iw00-6DeCEdl3Y7S-k=/670x380/filters:focal(979x1381:7203x5472)/nginx/o/2018/08/22/11302694t1h28c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6138345/lugeja-kusib-kas-tookoormust-tuleb-vahendada-kui-mu-kaed-on-ulekoormusest-haiged" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas töökoormust tuleb vähendada, kui mu käed on ülekoormusest haiged?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6138345/lugeja-kusib-kas-tookoormust-tuleb-vahendada-kui-mu-kaed-on-ulekoormusest-haiged/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6138345/lugeja-kusib-kas-tookoormust-tuleb-vahendada-kui-mu-kaed-on-ulekoormusest-haiged" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6138323/vahihaigeid-saarlasi-solgutatakse-uheainsa-susti-saamiseks-pealinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/3eHgKvfVLm4NOnBIChlOA5025TA=/335x190/filters:focal(1523x908:5233x3572)/nginx/o/2017/11/23/7338827t1heb92.jpg" data-lazy-src-x2="//f11.pmo.ee/Q9VPm5vuu1668bPe5N5XZtYQS9A=/670x380/filters:focal(1523x908:5233x3572)/nginx/o/2017/11/23/7338827t1heb92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6138323/vahihaigeid-saarlasi-solgutatakse-uheainsa-susti-saamiseks-pealinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähihaigeid saarlasi solgutatakse üheainsa süsti saamiseks pealinna</span> </a><a href="https://tervis.postimees.ee/6138323/vahihaigeid-saarlasi-solgutatakse-uheainsa-susti-saamiseks-pealinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6137859/kas-pesed-kasi-liiga-palju-ja-muudad-end-sellega-haigemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1RbkxMG-aub_gZfcWpc_lxhMuFM=/685x350/filters:focal(789x78:2945x4331)/nginx/o/2018/08/21/11301664t1h9508.jpg" data-lazy-src-x2="//f8.pmo.ee/l1VjWsRWr9v7amAsgyshIWPDyBY=/1370x700/filters:focal(789x78:2945x4331)/nginx/o/2018/08/21/11301664t1h9508.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6137859/kas-pesed-kasi-liiga-palju-ja-muudad-end-sellega-haigemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas pesed käsi liiga palju ja muudad end sellega haigemaks?</span> </a><a href="https://tervis.postimees.ee/6137859/kas-pesed-kasi-liiga-palju-ja-muudad-end-sellega-haigemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2gz1k2m89j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h4gk0r35x7" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-43c00ni2ha" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qoiu92gj41" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-6ts2r0f0rc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Og7Iv2Vs-_JmapYAkuwBUzL8IMo=/1000x435/filters:focal(0x7:3353x2718)/nginx/o/2016/10/09/5937281t1h700d.jpg" data-lazy-src-x2="//f7.pmo.ee/hNgyvjENycxMJn-dFOZ0jC4Z_hU=/2000x870/filters:focal(0x7:3353x2718)/nginx/o/2016/10/09/5937281t1h700d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjandusministeerium kaob ekraanilt</span> <span class="list-article__additional-headline">Lisatud Mart Juure kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6139539/tallinna-kesklinnas-avatakse-uus-ppa-teeninduspunkt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rXBKbAvpyM6Dj8hLDAPkwiTLa-c=/335x190/filters:focal(2054x1599:2207x1701)/nginx/o/2018/08/23/11306732t1hb723.jpg" data-lazy-src-x2="//f7.pmo.ee/cHcRyaywG8zT-x5NApllWjAX3cY=/670x380/filters:focal(2054x1599:2207x1701)/nginx/o/2018/08/23/11306732t1hb723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6139539/tallinna-kesklinnas-avatakse-uus-ppa-teeninduspunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Passi saamine muutub lihtsamaks: Tallinna kesklinnas avatakse uus PPA teeninduspunkt</span> </a><a href="https://tallinn.postimees.ee/6139539/tallinna-kesklinnas-avatakse-uus-ppa-teeninduspunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/IREGB_vOtxi248JR_7cMSRb5kb8=/335x190/smart/nginx/o/2018/08/23/11306678t1h42d3.jpg" data-lazy-src-x2="//f12.pmo.ee/MAPyaxMs9YOJVQRGEEQeeFxMgWA=/670x380/smart/nginx/o/2018/08/23/11306678t1h42d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim sanitaartehnikafirma sulges nädala lõpuni kõik poed – küberrünnak tegi serverid tühjaks</span> <span class="list-article__additional-headline">Lisatud RIA kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xEFeSmB-a9jNQpy5sstvxwsW3aA=/685x350/smart/nginx/o/2018/08/23/11305944t1h5b2f.jpg" data-lazy-src-x2="//f10.pmo.ee/9nDbpD-zC-pWkjfki6fiKzwnxZs=/1370x700/smart/nginx/o/2018/08/23/11305944t1h5b2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse vald tõmbas Sõnajalgade elektriliini kasutusloale pidurit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_ORL09VvRzVXaTCY6VwqU3yHIvk=/335x190/smart/nginx/o/2018/08/23/11306480t1h356e.jpg" data-lazy-src-x2="//f10.pmo.ee/Qq1a1xd8hOiJnsbTXenekcvJoQs=/670x380/smart/nginx/o/2018/08/23/11306480t1h356e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kommunismiohvrite memoriaali avamine ja mälestamise päeva konverents</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__free-text" style="color: #4dade9;">Otseülekanne jätkub kell 14</div></a><a href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/z-5vSLmCBj-yioZI-ViY_LV1Fh4=/230x130/smart/nginx/o/2018/08/23/11305825t1h2e3d.jpg" srcset="//f8.pmo.ee/z-5vSLmCBj-yioZI-ViY_LV1Fh4=/230x130/smart/nginx/o/2018/08/23/11305825t1h2e3d.jpg, //f8.pmo.ee/h4MpmZZRJ61n_BQfkd2S_XsSBx8=/460x260/smart/nginx/o/2018/08/23/11305825t1h2e3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6139462/pariisi-eeslinnas-hukkus-noarunnakus-kaks-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/c594QwZwoeBMi-Q3pQ2D-DZefzQ=/335x190/filters:focal(1775x190:2798x2276)/nginx/o/2018/08/23/11306343t1h9a0b.jpg" data-lazy-src-x2="//f12.pmo.ee/-7oC43D2hNAWAgdZeE6GWEIyOF0=/670x380/filters:focal(1775x190:2798x2276)/nginx/o/2018/08/23/11306343t1h9a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6139462/pariisi-eeslinnas-hukkus-noarunnakus-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisi eeslinnas hukkus noarünnakus kaks inimest</span> <span class="list-article__additional-headline">Rünnaku eest võttis vastutuse ISIS</span> </a><a href="https://maailm.postimees.ee/6139462/pariisi-eeslinnas-hukkus-noarunnakus-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/emrJh2WF46Qnx6ZfkxJLilLXWq0=/685x350/smart/nginx/o/2018/08/23/11305762t1h5cae.jpg" data-lazy-src-x2="//f8.pmo.ee/tZMVfrBhgpoo-8LTDJN4AbMOVGE=/1370x700/smart/nginx/o/2018/08/23/11305762t1h5cae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kasekamp: see, et holokaustile pööratakse rohkem tähelepanu kui stalinismi ohvritele, on paratamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6139399/ulevaade-kuhu-on-soodsam-edasi-tagasi-pileti-asemel-osta-kaks-uheotsapiletit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Mw22smrOWzIn83j4aBRFy1jiGsg=/335x190/smart/nginx/o/2018/08/23/11306205t1h04bd.jpg" data-lazy-src-x2="//f7.pmo.ee/KWPl-Ru-76EFVC-JV-qj3ZvI5uc=/670x380/smart/nginx/o/2018/08/23/11306205t1h04bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6139399/ulevaade-kuhu-on-soodsam-edasi-tagasi-pileti-asemel-osta-kaks-uheotsapiletit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kuhu on soodsam edasi-tagasi pileti asemel osta kaks üheotsapiletit?</span> </a><a href="https://reisile.postimees.ee/6139399/ulevaade-kuhu-on-soodsam-edasi-tagasi-pileti-asemel-osta-kaks-uheotsapiletit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6139465/malcolm-wilsoni-poja-meenutus-kohutavast-avariist-verd-oli-nii-palju-et-see-voolas-kiirabiautost-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AixBgYoDofmtrDeT044l3IMh2YA=/335x190/smart/nginx/o/2018/08/23/11306341t1h5d7d.jpg" data-lazy-src-x2="//f9.pmo.ee/EAEHwGQF2hCmA3zm4t1UMPFQDPw=/670x380/smart/nginx/o/2018/08/23/11306341t1h5d7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6139465/malcolm-wilsoni-poja-meenutus-kohutavast-avariist-verd-oli-nii-palju-et-see-voolas-kiirabiautost-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malcolm Wilsoni poja meenutus kohutavast avariist: verd oli nii palju, et see voolas kiirabiautost välja</span> </a><a href="https://sport.postimees.ee/6139465/malcolm-wilsoni-poja-meenutus-kohutavast-avariist-verd-oli-nii-palju-et-see-voolas-kiirabiautost-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6139510/priit-vene-jatkab-tartu-peatreenerina-otsitakse-kogemustega-mangijaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/f9QqvT29xTJzd87ZHN0DJE2crq0=/685x350/filters:focal(1003x585:2247x1461)/nginx/o/2018/02/14/7578309t1h2bf2.jpg" data-lazy-src-x2="//f7.pmo.ee/dMK8kEOThnfUdIZ26cBrKbLjV1M=/1370x700/filters:focal(1003x585:2247x1461)/nginx/o/2018/02/14/7578309t1h2bf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6139510/priit-vene-jatkab-tartu-peatreenerina-otsitakse-kogemustega-mangijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Vene jätkab Tartu peatreenerina, otsitakse kogemustega mängijaid</span> </a><a href="https://sport.postimees.ee/6139510/priit-vene-jatkab-tartu-peatreenerina-otsitakse-kogemustega-mangijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2yo3qyi3lh" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sidebar":2125,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":7144}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sidebar":2125,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":7144}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>