<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/HjKs94PsSsmTCqmba_JMHrgTK9Q=/1200x630/filters:focal(2677x995:4111x2656)/nginx/o/2018/09/07/11396180t1h7b18.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Uuring kinnitab: talvekuud panevad mälule ja mõtlemisvõimele põntsu"><meta property="og:url" content="https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Uus uurimus väidab, et hooaegade vaheldumine mõjutab oluliselt vanemaealiste vaimset võimakust. Uuringutulemuste andmetel põhjustab talv olulise mõõna mõtteerksuses."><meta property="og:type" content="article"><meta property="article:section" content="Vaimne tervis"><meta property="article:tag" content="dementsus"><meta property="article:tag" content="mälu"><meta property="article:tag" content="talv"><meta property="article:tag" content="talveaeg"><meta name="article:published_time" content="2018-09-07T18:00:29+03:00"><meta name="article:modified_time" content="2018-09-07T15:09:06+03:00"><meta name="description" content="Uus uurimus väidab, et hooaegade vaheldumine mõjutab oluliselt vanemaealiste vaimset võimakust. Uuringutulemuste andmetel põhjustab talv olulise mõõna mõtteerksuses."><meta name="keywords" content="dementsus, mälu, talv, talveaeg"><link rel="canonical" href="https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu"><link rel="alternate" href="https://m.postimees.ee/section/2125/6399730"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Uuring kinnitab: talvekuud panevad mälule ja mõtlemisvõimele põntsu - Vaimne tervis - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-379a5727e7364b966f36.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6399730"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">L, 8.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/5916170/sudamearst-viigimaa-kas-infarkti-ennetavat-aspiriini-doosi-peaks-muutma" class="quote__text">Kui vaadata inimkonna ajalugu, siis igiammu, kui vigastusi oli palju ja tuli looduses hakkama saada, jäid ellu eelkõige need, kelle veri hüübis kiiremini. Tänapäevastes tingimustes on olukord vastupidine. </a><a href="https://tervis.postimees.ee/5916170/sudamearst-viigimaa-kas-infarkti-ennetavat-aspiriini-doosi-peaks-muutma" class="quote__author section-border-color"><span class="slab section-font-color">Põhja-Eesti regionaalhaigla südamearst Margus Viigimaa</span></a></div><a href="https://tervis.postimees.ee/5916170/sudamearst-viigimaa-kas-infarkti-ennetavat-aspiriini-doosi-peaks-muutma" class="quote__image"><img src="//f11.pmo.ee/0AHY1gyKgMw2wXbe4GuhDT4u29Y=/72x72/filters:focal(0x18:1728x1791)/nginx/o/2018/04/12/7775771t1h79a3.jpg" srcset="//f11.pmo.ee/0AHY1gyKgMw2wXbe4GuhDT4u29Y=/72x72/filters:focal(0x18:1728x1791)/nginx/o/2018/04/12/7775771t1h79a3.jpg, //f11.pmo.ee/yiZM_hA8G-XzgY3yhHacZnpV7ec=/144x144/filters:focal(0x18:1728x1791)/nginx/o/2018/04/12/7775771t1h79a3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn flex--equal-width"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></nav><nav class="layout submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item section-font-color menu-item--active">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2153">Vaimne tervis</a></li><li class="breadcrumb-item">Uuring kinnitab: talvekuud panevad mälule ja mõtlemisvõimele põntsu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Uuring kinnitab: talvekuud panevad mälule ja mõtlemisvõimele põntsu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6399730" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Uuring%20kinnitab%3A%20talvekuud%20panevad%20m%C3%A4lule%20ja%20m%C3%B5tlemisv%C3%B5imele%20p%C3%B5ntsu&url=https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6399730" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Uuring kinnitab: talvekuud panevad mälule ja mõtlemisvõimele põntsu&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu%3Futm_source%3Demail%3Futm_content%3D6399730" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. september 2018, 18:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11396180" image-url="//f8.pmo.ee/XgTdNm0S1LlKRuOAtVNPcKbWW_Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/07/11396180t1h7b18.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11396180)" src="//f8.pmo.ee/F7WgPVTxEEPh8466Muh1kmCVw4k=/685x410/filters:focal(2677x995:4111x2656)/nginx/o/2018/09/07/11396180t1h7b18.jpg" srcset="//f8.pmo.ee/F7WgPVTxEEPh8466Muh1kmCVw4k=/685x410/filters:focal(2677x995:4111x2656)/nginx/o/2018/09/07/11396180t1h7b18.jpg, //f8.pmo.ee/Cky_O2_5qHC5nj-1D-UuLBYNA_I=/1370x820/filters:focal(2677x995:4111x2656)/nginx/o/2018/09/07/11396180t1h7b18.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Külmade ilmade saabudes väheneb mõtlemisvõime ja halveneb mälu.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uus uurimus väidab, et hooaegade vaheldumine mõjutab oluliselt vanemaealiste vaimset võimakust. Uuringutulemuste andmetel põhjustab talv olulise mõõna mõtteerksuses.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-57n6jpwbrx" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xjs6gyqtgl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Külmemad ja pimedamad kuud on teadaolevalt oluliseks mõjuriks vaimsete häirete süvenemisel ja haigusjuhtude kasvus. Depressioon ja skisofreenia õilmitsevad talvel! <a href="https://www.medicalnewstoday.com/articles/322979.php" target="_blank">Medical News Today</a> kirjutab, et Toronto Ülikooli vaimse tervise keskuse tehtud uurimus käsitleb, kuidas aastaaegade vaheldumine mängib rolli Alzheimeri tõvega inimeste seisundis. Uurimuses osalevaid inimesi testiti neuroloogiliste, mälu ja mõtlemise võimekust hindavate testidega ja vaadati, mil määral on nende veres Alzheimeri tõvega seostatud proteiine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Andmete analüüsimise järgselt oli selge, et vaimne võimekus oli parem suvekuudel ja sügisel kui talvel ja kevadel. Vaimne võimekus langes külmal perioodil nagu oleks inimene äkitsi jäänud vanemaks ja mõtteerksuselt tuhmimaks keskmiselt suisa 4,8 aasta võrra! Talvel ja kevadel langes testitavatest inimestest tunduvalt suurem osa ka dementsuse kategooriasse – mälu ja mõtlemisvõime olid tugevalt pidurdunud. Külmematel kuudel oli osaliste tõenäosus saada dementsuse diagnoos suisa 31 protsenti kõrgem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veel pole aga täiesti selge, miks külmad ja pimedad kuud rikuvad mõtlemisvõimet.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10205/dementsus">dementsus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4750/malu">mälu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4064/talv">talv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23989/talveaeg">talveaeg</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6399730" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6399730" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6399730" :comment-count="0" article-url="https://tervis.postimees.ee/6399730/uuring-kinnitab-talvekuud-panevad-malule-ja-motlemisvoimele-pontsu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yljt1umo1y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1uof2ik8ts" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2153" data-section="2153" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2153">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6247664/psuhholoog-tootab-nii-kana-kassi-kui-ka-meriseaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P1sFPeMgRi6Dks2gkjozpgNzUgQ=/2000x870/smart/nginx/o/2018/09/03/11377097t1h94cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6247664/psuhholoog-tootab-nii-kana-kassi-kui-ka-meriseaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog töötab nii kana, kassi kui ka meriseaga</span> <span class="list-article__additional-headline">Galerii teraapialoomadest!</span> </a><a href="https://tervis.postimees.ee/6247664/psuhholoog-tootab-nii-kana-kassi-kui-ka-meriseaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tervis.postimees.ee/6247664/psuhholoog-tootab-nii-kana-kassi-kui-ka-meriseaga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259044"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6171011/psuhholoogiaprofessor-poodlemine-ja-lohutussoomine-voivad-viidata-toostressile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mxFVlteGfexJA6qggZN1OOjZMZc=/648x444/filters:focal(83x475:3801x2869)/nginx/o/2018/07/06/8237378t1h56c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6171011/psuhholoogiaprofessor-poodlemine-ja-lohutussoomine-voivad-viidata-toostressile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoogiaprofessor: poodlemine ja lohutussöömine võivad viidata tööstressile</span> </a><a href="https://tervis.postimees.ee/6171011/psuhholoogiaprofessor-poodlemine-ja-lohutussoomine-voivad-viidata-toostressile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6147867/kui-matsutamise-heli-tekitab-raevu-voib-sind-piinata-see-seisund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pTqdMZvJ3Q91HvrLEvvSjJHQmuw=/648x444/filters:focal(522x347:3192x2105)/nginx/o/2018/07/18/10914695t1hfb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>528</span></div></div><a href="https://tervis.postimees.ee/6147867/kui-matsutamise-heli-tekitab-raevu-voib-sind-piinata-see-seisund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui matsutamise heli tekitab raevu, võib sind piinata see seisund</span> </a><a href="https://tervis.postimees.ee/6147867/kui-matsutamise-heli-tekitab-raevu-voib-sind-piinata-see-seisund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6144042/mis-toimub-depressioonis-inimese-organismis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jLVkky7OwYYUwgr0gorrKkcm1W4=/648x444/filters:focal(1296x152:3680x1586)/nginx/o/2018/07/06/8228825t1h4d5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6144042/mis-toimub-depressioonis-inimese-organismis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis toimub depressioonis inimese organismis?</span> </a><a href="https://tervis.postimees.ee/6144042/mis-toimub-depressioonis-inimese-organismis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zwovjrcj2y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6142671/psuhhiaater-vaeste-ja-katkiste-perede-lapsi-ohustavad-vaimsed-haired-marksa-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/plbMKFENCUt579SXH8PL08qQfWs=/2000x870/filters:focal(74x173:3304x2448)/nginx/o/2018/08/28/11320005t1hc9fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6142671/psuhhiaater-vaeste-ja-katkiste-perede-lapsi-ohustavad-vaimsed-haired-marksa-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhiaater: vaeste ja katkiste perede lapsi ohustavad vaimsed häired märksa enam</span> </a><a href="https://tervis.postimees.ee/6142671/psuhhiaater-vaeste-ja-katkiste-perede-lapsi-ohustavad-vaimsed-haired-marksa-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6141763/kuni-neljandik-eesti-lastest-ja-noorukitest-kannatab-vaimse-tervise-probleemide-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kwordj-wbtApMhtXpInt1DkzUjA=/670x380/filters:focal(1899x840:5493x3374)/nginx/o/2018/08/27/11316660t1h5aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://tervis.postimees.ee/6141763/kuni-neljandik-eesti-lastest-ja-noorukitest-kannatab-vaimse-tervise-probleemide-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuni neljandik Eesti lastest ja noorukitest kannatab vaimse tervise probleemide käes</span> </a><a href="https://tervis.postimees.ee/6141763/kuni-neljandik-eesti-lastest-ja-noorukitest-kannatab-vaimse-tervise-probleemide-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e3j98pHYn8k78Jae2rOP56hRkyg=/670x380/filters:focal(390x129:2082x1636)/nginx/o/2018/08/23/11306017t1h0377.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saa teada – kui palju vananeb aju kanepi ja alkoholi tarbimisel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/6139341/saa-teada-kui-palju-vananeb-aju-kanepi-ja-alkoholi-tarbimisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6113286/psuhhedeelikumi-moju-sarnaneb-surmalahedasele-kogemusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wwifXtQtRpzK1w7M-XSXJ2CzJ1U=/1370x700/filters:focal(35x1321:3742x4672)/nginx/o/2018/08/15/11231597t1h2492.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6113286/psuhhedeelikumi-moju-sarnaneb-surmalahedasele-kogemusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhedeelikumi mõju sarnaneb surmalähedasele kogemusele</span> </a><a href="https://tervis.postimees.ee/6113286/psuhhedeelikumi-moju-sarnaneb-surmalahedasele-kogemusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6134111/inimesed-jagavad-oma-kogemusi-mida-raagivad-haaled-skisofreenikute-peas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FT212sY4v09xeJqoUnE609DbsQo=/670x380/filters:focal(1543x85:4509x2168)/nginx/o/2018/08/16/11242803t1h831f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6134111/inimesed-jagavad-oma-kogemusi-mida-raagivad-haaled-skisofreenikute-peas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed jagavad oma kogemusi: mida räägivad hääled skisofreenikute peas?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6134111/inimesed-jagavad-oma-kogemusi-mida-raagivad-haaled-skisofreenikute-peas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6134111/inimesed-jagavad-oma-kogemusi-mida-raagivad-haaled-skisofreenikute-peas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6106763/kliimamuutused-ahvardavad-uleilmse-vaimsete-hairete-epideemiaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/goiltWWZBigUEsrcqISO49C0xdo=/670x380/smart/nginx/o/2018/08/15/11227027t1h26b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://heureka.postimees.ee/6106763/kliimamuutused-ahvardavad-uleilmse-vaimsete-hairete-epideemiaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimamuutused ähvardavad üleilmse vaimsete häirete epideemiaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6106763/kliimamuutused-ahvardavad-uleilmse-vaimsete-hairete-epideemiaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://heureka.postimees.ee/6106763/kliimamuutused-ahvardavad-uleilmse-vaimsete-hairete-epideemiaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6061093/mine-jaluta-moodukas-liikumine-parandab-malu-ja-vahendab-depressiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Q8Nc5NeAT6M0Z-5QCKOFOXlqAI=/1370x700/filters:focal(439x489:2803x2006)/nginx/o/2018/08/13/11199589t1h677e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tervis.postimees.ee/6061093/mine-jaluta-moodukas-liikumine-parandab-malu-ja-vahendab-depressiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mine jaluta! Mõõdukas liikumine parandab mälu ja vähendab depressiooni</span> </a><a href="https://tervis.postimees.ee/6061093/mine-jaluta-moodukas-liikumine-parandab-malu-ja-vahendab-depressiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kc45163jue" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yq62on532s" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xs97hpzuea" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-w83qcfteqt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3peeyx0av6" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6400354/suur-galerii-lapsed-lustisid-hirvepargis-tallinna-maratoni-lastejooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tvjqClc8lmCH7ZUy52z_CIF5qzQ=/2000x870/smart/nginx/o/2018/09/08/11398586t1h56d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">87 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6400354/suur-galerii-lapsed-lustisid-hirvepargis-tallinna-maratoni-lastejooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: lapsed lustisid Hirvepargis Tallinna maratoni lastejooksul</span> </a><a href="https://sport.postimees.ee/6400354/suur-galerii-lapsed-lustisid-hirvepargis-tallinna-maratoni-lastejooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6400354/suur-galerii-lapsed-lustisid-hirvepargis-tallinna-maratoni-lastejooksul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="260305"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6400436/vabaerakonna-kagu-eesti-piirkonna-koik-juhatuse-liikmed-ahvardavad-erakonnast-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rXQRiainQWHhELJXK0pqnJh9dX0=/670x380/filters:focal(1471x395:3241x1301)/nginx/o/2018/09/07/11395861t1h0cfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6400436/vabaerakonna-kagu-eesti-piirkonna-koik-juhatuse-liikmed-ahvardavad-erakonnast-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakonna Kagu-Eesti piirkonna kõik juhatuse liikmed ähvardavad erakonnast lahkuda</span> <span class="list-article__additional-headline">«Me oleme šokis. Šokis, sest lahti on lastud teerull.»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6400436/vabaerakonna-kagu-eesti-piirkonna-koik-juhatuse-liikmed-ahvardavad-erakonnast-lahkuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6400436/vabaerakonna-kagu-eesti-piirkonna-koik-juhatuse-liikmed-ahvardavad-erakonnast-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6400286/vortsjarve-turismiarendus-loppes-staartankisti-manguvotmise-ja-uurimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HZ4t2OGhsEkvV4JYW3q0n2dSqTE=/670x380/smart/nginx/o/2018/09/07/11397642t1h9d9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://leht.postimees.ee/6400286/vortsjarve-turismiarendus-loppes-staartankisti-manguvotmise-ja-uurimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrtsjärve turismiarendus lõppes staartankisti mänguvõtmise ja kriminaalmenetlusega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6400286/vortsjarve-turismiarendus-loppes-staartankisti-manguvotmise-ja-uurimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://leht.postimees.ee/6400286/vortsjarve-turismiarendus-loppes-staartankisti-manguvotmise-ja-uurimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6392035/sven-sakkov-obama-voi-trump-kumb-on-eestile-parem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EUhdCsTFjyjF_opXEYMPCZlKw1c=/1370x700/filters:focal(412x120:1507x630)/nginx/o/2018/09/05/11390344t1he4d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6392035/sven-sakkov-obama-voi-trump-kumb-on-eestile-parem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sven Sakkov: Obama või Trump – kumb on Eestile parem?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6392035/sven-sakkov-obama-voi-trump-kumb-on-eestile-parem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://arvamus.postimees.ee/6392035/sven-sakkov-obama-voi-trump-kumb-on-eestile-parem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6400453/lasnamae-linnaosavalitsus-palub-abi-kurikaelade-leidmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rb_6G_D0PEoCqARnPU1AVnUGT0k=/670x380/filters:focal(31x67:479x589)/nginx/o/2018/09/08/11398596t1h43a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6400453/lasnamae-linnaosavalitsus-palub-abi-kurikaelade-leidmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe linnaosavalitsus palub abi kurikaelade leidmisel</span> </a><a href="https://tallinn.postimees.ee/6400453/lasnamae-linnaosavalitsus-palub-abi-kurikaelade-leidmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6400234/majandusminister-ullatas-maksuideega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7wiLCg1lTMHa5yfaiKP9q1GyD8g=/670x380/smart/nginx/o/2018/09/07/11397339t1hdf01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://majandus24.postimees.ee/6400234/majandusminister-ullatas-maksuideega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtlusminister üllatas maksuideega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6400234/majandusminister-ullatas-maksuideega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6400234/majandusminister-ullatas-maksuideega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4236265/tana-ajaloos-8-09-algas-enam-kui-miljoni-surmaga-loppenud-piiramine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J4qYFAitRA3vCxLKYLI6GNUn2PM=/1370x700/smart/nginx/o/2017/09/07/7074641t1h8c61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4236265/tana-ajaloos-8-09-algas-enam-kui-miljoni-surmaga-loppenud-piiramine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 8.09: algas enam kui miljoni surmaga lõppenud piiramine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4236265/tana-ajaloos-8-09-algas-enam-kui-miljoni-surmaga-loppenud-piiramine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4236265/tana-ajaloos-8-09-algas-enam-kui-miljoni-surmaga-loppenud-piiramine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6400086/septembri-ostukorv-prisma-voitis-kumne-sendiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hLzXGZ8SXamv0pH3nULxmhPDvgA=/670x380/smart/nginx/o/2018/08/03/11152565t1ha0c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6400086/septembri-ostukorv-prisma-voitis-kumne-sendiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembri ostukorv: Prisma võitis kümne sendiga</span> </a><a href="https://tarbija24.postimees.ee/6400086/septembri-ostukorv-prisma-voitis-kumne-sendiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6400416/video-trumpi-kampaaniauritusel-nagusid-teinud-mees-eemaldati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EqMCx-J2X8QcSjHuT7SAs1Y8CAQ=/670x380/filters:focal(179x38:940x498)/nginx/o/2018/09/08/11398437t1hed1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6400416/video-trumpi-kampaaniauritusel-nagusid-teinud-mees-eemaldati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Trumpi kampaaniaüritusel nägusid teinud mees vahetati välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6400416/video-trumpi-kampaaniauritusel-nagusid-teinud-mees-eemaldati/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6400416/video-trumpi-kampaaniauritusel-nagusid-teinud-mees-eemaldati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6400267/vanglatoostus-sai-ule-oo-kolimiskasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-ttKh9hZdyoeDTvAvtRPIFTFeos=/1370x700/smart/nginx/o/2018/09/07/11397575t1h6942.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6400267/vanglatoostus-sai-ule-oo-kolimiskasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglatööstus sai üle öö kolimiskäsu, töötajaid valdab matusemeeleolu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6400267/vanglatoostus-sai-ule-oo-kolimiskasu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6400267/vanglatoostus-sai-ule-oo-kolimiskasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oqxazhx6ss" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":12,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":7144,"desktopLatestArticlesFeedId":22112}};
    window.section = {"id":2153,"type":"section","name":"Vaimne tervis","description":"Terviseportaali rubriik: Vaimne Tervis. Värsked uudised ja praktiline info. Loe lähemalt","keywords":["tervis","psüühika","masendus","depressioon","õnn","kurbus","antidepressant","unehäired","teraapia","psühholoog","perearst"],"slug":"tervis\/vaimne-tervis","language":"et","domain":"tervis.postimees.ee","meta":{"analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#a1d140","color":"#91c812","ads":{"dfp":"\/82349501\/913"},"titleBar":"Vaimne tervis","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552,"desktopLatestArticlesFeedId":22112},"sectionBreadcrumb":[{"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","ads":{"dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":12,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-379a5727e7364b966f36.js"></script></body></html>