<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/WePAXnDfN4VYLVmLuBI85eWwSfw=/1200x630/smart/nginx/o/2018/10/18/11507704t1he0f8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kuidas mõjutab kohvi joomine rinnavähi teket?"><meta property="og:url" content="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Rinnavähi tekkimise riskifaktorid on teadaolevalt kõrgem iga, ülekaalulisus, alkoholi rohke tarbimine, suitsetamine, rinnavähi teket soodustavate geenide pärimine, perekonnas eelnevate haigusjuhtumite esinemine, kokkupuude radiatsiooniga."><meta property="og:type" content="article"><meta property="article:section" content="Haigused"><meta property="article:tag" content="geneetika"><meta property="article:tag" content="kohv"><meta property="article:tag" content="rinnavähk"><meta property="article:tag" content="suitsetamine"><meta property="article:tag" content="ülekaalulisus"><meta name="article:published_time" content="2018-10-18T21:00:20+03:00"><meta name="article:modified_time" content="2018-10-18T16:29:33+03:00"><meta name="description" content="Rinnavähi tekkimise riskifaktorid on teadaolevalt kõrgem iga, ülekaalulisus, alkoholi rohke tarbimine, suitsetamine, rinnavähi teket soodustavate geenide pärimine, perekonnas eelnevate haigusjuhtumite esinemine, kokkupuude radiatsiooniga."><meta name="keywords" content="geneetika, kohv, rinnavähk, suitsetamine, ülekaalulisus"><link rel="canonical" href="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket"><link rel="alternate" href="https://m.postimees.ee/section/2125/6432557"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Kuidas mõjutab kohvi joomine rinnavähi teket? - Haigused - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-90859dee1654275fb072.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6432557"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">N, 18.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__text">«Etteheiteid selle kohta, et rikastele annetusi kogume, ei ole me varem saanud.» </a><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__author section-border-color"><span class="slab section-font-color">Vähiravifondi «Kingitud elu» asutaja Toivo Tänavsuu.</span></a></div><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__image"><img src="//f7.pmo.ee/5w5Jh1sEnxMXF1GNE-JW6A9nwQU=/72x72/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg" srcset="//f7.pmo.ee/5w5Jh1sEnxMXF1GNE-JW6A9nwQU=/72x72/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg, //f7.pmo.ee/pIwgARwq6kFMaKOflGsEQn9HvCo=/144x144/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item menu-item--important">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item section-font-color menu-item--active">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2141">Haigused</a></li><li class="breadcrumb-item">Kuidas mõjutab kohvi joomine rinnavähi teket?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kuidas mõjutab kohvi joomine rinnavähi teket?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6432557" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="19"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuidas%20m%C3%B5jutab%20kohvi%20joomine%20rinnav%C3%A4hi%20teket%3F&url=https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6432557" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuidas%20m%C3%B5jutab%20kohvi%20joomine%20rinnav%C3%A4hi%20teket%3F&url=https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6432557" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuidas mõjutab kohvi joomine rinnavähi teket?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_content%3D6432557" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">18. oktoober 2018, 21:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11507704" image-url="//f9.pmo.ee/1eDXdXK2-76bJ_v-1eh5jz7dUJI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/18/11507704t1he0f8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11507704)" src="//f9.pmo.ee/3j5o9052kznYHgTCV7zmp9ajrck=/685x410/smart/nginx/o/2018/10/18/11507704t1he0f8.jpg" srcset="//f9.pmo.ee/3j5o9052kznYHgTCV7zmp9ajrck=/685x410/smart/nginx/o/2018/10/18/11507704t1he0f8.jpg, //f9.pmo.ee/_8YqaCekCOKJxYhx1R0FyExJ3yE=/1370x820/smart/nginx/o/2018/10/18/11507704t1he0f8.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rinnavähi tekkimise vältimiseks peaksid pigem loobuma ebatervislikust toidust kui tassikesest hommikukohvist.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rinnavähi tekkimise riskifaktorid on teadaolevalt kõrgem iga, ülekaalulisus, alkoholi rohke tarbimine, suitsetamine, rinnavähi teket soodustavate geenide pärimine, perekonnas eelnevate haigusjuhtumite esinemine, kokkupuude radiatsiooniga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qa18a5bw49" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5awmgwfqil" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Uuringud on selgitanud välja ka kohvi tarbimise rolli rinnavähi tekkes, kirjutab <a href="https://www.healthline.com/health/breast-cancer/does-coffee-increase-risk#1" target="_blank">Healthline</a>. Teemat on uuritud juba aastakümneid ja ikka on selgunud, et kohvi joomine ei suurenda rinnavähi tekkimise tõenäosust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõningatel andmetel on kohvi toime hoopis vastupidine ja seda tarbivaid inimesi ohustab haigus vähem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suures uuringus, mille valimisse kuulus 59 000 rinnavähki põdenud või põdevat inimest, tuvastati kohvi tarbimise rinnavähi riski vähendav mõju postmenstruaalsete naiste hulgas.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6432557" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="19"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuidas%20m%C3%B5jutab%20kohvi%20joomine%20rinnav%C3%A4hi%20teket%3F&url=https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6432557" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuidas%20m%C3%B5jutab%20kohvi%20joomine%20rinnav%C3%A4hi%20teket%3F&url=https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6432557" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuidas mõjutab kohvi joomine rinnavähi teket?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket%3Futm_content%3D6432557" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6432557" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6432557" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/24864/geneetika">geneetika</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4154/kohv">kohv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8978/rinnavahk">rinnavähk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3628/suitsetamine">suitsetamine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/754/ulekaalulisus">ülekaalulisus</a></li></ul><comments-teaser :article="6432557" :comment-count="0" article-url="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dzd0z1b1ys" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zyq1dgkpd2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2141" data-section="2141" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2141">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6432253/teadlased-avastasid-uue-suuoonevahki-tekitava-riskifaktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/alwE6kCFnl3OuSg9SIApprNmxWM=/2000x870/filters:focal(54x761:3831x3721)/nginx/o/2018/10/18/11507132t1heba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6432253/teadlased-avastasid-uue-suuoonevahki-tekitava-riskifaktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid uue suuõõnevähki tekitava riskifaktori</span> </a><a href="https://tervis.postimees.ee/6432253/teadlased-avastasid-uue-suuoonevahki-tekitava-riskifaktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6432217/depressioon-unehaired-isupuudus-vanemas-eas-on-selle-ohtliku-haiguse-varased-ilmingud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CXSFUfyuQpCp2Oc-Ftpp4sh6T4c=/648x444/smart/nginx/o/2018/10/18/11507028t1h7f9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6432217/depressioon-unehaired-isupuudus-vanemas-eas-on-selle-ohtliku-haiguse-varased-ilmingud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Depressioon, unehäired, isupuudus vanemas eas on selle ohtliku haiguse varased ilmingud</span> </a><a href="https://tervis.postimees.ee/6432217/depressioon-unehaired-isupuudus-vanemas-eas-on-selle-ohtliku-haiguse-varased-ilmingud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6431550/tu-teadlased-paljud-eesti-elanikud-vajaksid-ravimidoosi-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R_M9osQBIZx7tTO7uHCn7-5RsS8=/648x444/smart/nginx/o/2018/10/17/11505122t1h14ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6431550/tu-teadlased-paljud-eesti-elanikud-vajaksid-ravimidoosi-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÜ teadlased: paljud Eesti elanikud vajaksid ravimidoosi muutmist</span> </a><a href="https://tervis.postimees.ee/6431550/tu-teadlased-paljud-eesti-elanikud-vajaksid-ravimidoosi-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6432035/silmarohuhaigused-jaavad-sageli-diagnoosimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aLYIfpWSxoss1-VmZ8nqQe-zW4Q=/648x444/filters:focal(484x466:1069x722)/nginx/o/2017/11/06/7285973t1h7571.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6432035/silmarohuhaigused-jaavad-sageli-diagnoosimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmarõhuhaigused jäävad sageli diagnoosimata</span> </a><a href="https://60pluss.postimees.ee/6432035/silmarohuhaigused-jaavad-sageli-diagnoosimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mm97f2slae" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6431210/toitumisterapeut-opetab-koige-kasulikumad-nipid-haiguse-kontrolli-alla-votmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nn0gRZVmPokkNHMLHDbLHDNDyrk=/2000x870/filters:focal(1239x366:7219x3963)/nginx/o/2018/10/17/11504214t1h96db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6431210/toitumisterapeut-opetab-koige-kasulikumad-nipid-haiguse-kontrolli-alla-votmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisterapeut õpetab: kõige kasulikumad nipid haiguse kontrolli alla võtmiseks</span> </a><a href="https://tervis.postimees.ee/6431210/toitumisterapeut-opetab-koige-kasulikumad-nipid-haiguse-kontrolli-alla-votmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6431655/eestis-diagnoositi-hooaja-esimene-gripijuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hXB0OR8dvWgV6JUsBPLdq7WHoHk=/670x380/filters:focal(477x469:3269x1994)/nginx/o/2018/02/12/7571797t1h52a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6431655/eestis-diagnoositi-hooaja-esimene-gripijuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis diagnoositi hooaja esimene gripijuhtum</span> </a><a href="https://tervis.postimees.ee/6431655/eestis-diagnoositi-hooaja-esimene-gripijuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6431585/vahiravifond-panustas-kahe-kuuga-eesti-inimeste-ravisse-ligi-pool-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cqpFCC3a4jPAefZ8WSUsdXBZxG8=/670x380/smart/nginx/o/2018/10/17/11505233t1hcad6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6431585/vahiravifond-panustas-kahe-kuuga-eesti-inimeste-ravisse-ligi-pool-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifond panustas kahe kuuga Eesti inimeste ravisse ligi pool miljonit eurot</span> </a><a href="https://tervis.postimees.ee/6431585/vahiravifond-panustas-kahe-kuuga-eesti-inimeste-ravisse-ligi-pool-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6430603/elupaastev-lemmik-kassi-kaitumine-pani-omaniku-rinnakontrolli-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y6mLZM-c_hNHUYAp3YX7tEN_DG8=/1370x700/filters:focal(10x1:565x379)/nginx/o/2018/10/16/11502704t1h538d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6430603/elupaastev-lemmik-kassi-kaitumine-pani-omaniku-rinnakontrolli-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elupäästev lemmik: kassi käitumine pani omaniku rinnakontrolli minema</span> </a><a href="https://tervis.postimees.ee/6430603/elupaastev-lemmik-kassi-kaitumine-pani-omaniku-rinnakontrolli-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6430935/apteegis-gripi-vastu-vaktsineerida-lasknud-president-kersti-kaljulaid-mul-pole-aega-haige-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QLhUrqcKgekOCRrXCd7cMRSp_bE=/670x380/smart/nginx/o/2018/10/16/11503482t1h9740.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tervis.postimees.ee/6430935/apteegis-gripi-vastu-vaktsineerida-lasknud-president-kersti-kaljulaid-mul-pole-aega-haige-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegis gripi vastu vaktsineerida lasknud president Kersti Kaljulaid: mul pole aega haige olla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6430935/apteegis-gripi-vastu-vaktsineerida-lasknud-president-kersti-kaljulaid-mul-pole-aega-haige-olla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tervis.postimees.ee/6430935/apteegis-gripi-vastu-vaktsineerida-lasknud-president-kersti-kaljulaid-mul-pole-aega-haige-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tervis.postimees.ee/6430935/apteegis-gripi-vastu-vaktsineerida-lasknud-president-kersti-kaljulaid-mul-pole-aega-haige-olla" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/XTobIabJ8YVN2oW7f6qEb0GeSxs=/230x130/smart/nginx/o/2018/10/16/11503479t1h81e6.jpg" srcset="//f11.pmo.ee/XTobIabJ8YVN2oW7f6qEb0GeSxs=/230x130/smart/nginx/o/2018/10/16/11503479t1h81e6.jpg, //f11.pmo.ee/YjDPQ8x0cGw51Dsebz2buviW924=/460x260/smart/nginx/o/2018/10/16/11503479t1h81e6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6429834/kopsuvahk-millised-on-vahem-levinud-tunnused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qT73ncz98OpVfb_VxsEIHnKAiVM=/670x380/filters:focal(42x1633:3839x5412)/nginx/o/2018/10/15/11500395t1h88a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6429834/kopsuvahk-millised-on-vahem-levinud-tunnused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopsuvähk: millised on vähem levinud tunnused?</span> </a><a href="https://tervis.postimees.ee/6429834/kopsuvahk-millised-on-vahem-levinud-tunnused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6429676/see-toidulisand-aitab-vahendada-arevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LaFPpwb0w8b1Sp3dbk9yyHqBFMg=/1370x700/smart/nginx/o/2018/10/15/11500018t1hcc87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6429676/see-toidulisand-aitab-vahendada-arevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See toidulisand aitab vähendada ärevust</span> </a><a href="https://tervis.postimees.ee/6429676/see-toidulisand-aitab-vahendada-arevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-e7dsjzwezi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-c6iy50tig5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-t6x8ooq1w0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-l8ohhalcc3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-c2u7brhpp6" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6432255/pank-aga-mis-toimus-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z-zGvSVaRZUNZWn9LrNVeWCWuck=/2000x870/filters:focal(254x9:732x550)/nginx/o/2018/10/18/11508185t1h94e7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6432255/pank-aga-mis-toimus-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pank» – aga mis toimus tegelikult?</span><div class="list-article__free-text" style="color: #a30012;">Seriaalis on mitmeid inimesi ja reaalseid sündmusi üsna lihtne identifitseerida</div></a><a href="https://majandus24.postimees.ee/6432255/pank-aga-mis-toimus-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432934/ametnik-kontroll-relvalubade-ule-on-piisav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hbm9CSy4QSJoyg-P0w-6b67qbbM=/670x380/filters:focal(789x350:2024x1342)/nginx/o/2018/09/20/11431759t1h957e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6432934/ametnik-kontroll-relvalubade-ule-on-piisav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: kontroll relvalubade üle on piisav</span> </a><a href="https://www.postimees.ee/6432934/ametnik-kontroll-relvalubade-ule-on-piisav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432916/laadal-paremat-kohta-jahtivad-kauplejad-saabusid-lindorasse-juba-kaks-nadalat-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-aNXLm3lNEVIqQ4edk4kU7A8Dkw=/670x380/smart/nginx/o/2018/10/06/11473045t1h9508.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6432916/laadal-paremat-kohta-jahtivad-kauplejad-saabusid-lindorasse-juba-kaks-nadalat-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laadal paremat kohta jahtivad kauplejad saabusid Lindorasse juba kaks nädalat varem</span> </a><a href="https://www.postimees.ee/6432916/laadal-paremat-kohta-jahtivad-kauplejad-saabusid-lindorasse-juba-kaks-nadalat-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6432860/miks-pank-on-parim-sari-mis-eestis-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DWuJ0jkM0DhLPqrlHSSiWtIW26c=/1370x700/smart/nginx/o/2018/10/18/11508741t1h64d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6432860/miks-pank-on-parim-sari-mis-eestis-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks «Pank» on parim sari, mis Eestis tehtud</span> <span class="list-article__additional-headline">Sarja «Pank» arvustus </span></a><a href="https://kultuur.postimees.ee/6432860/miks-pank-on-parim-sari-mis-eestis-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1FbLSsKT-cFsVnSeq9Q7QW9rS0Q=/670x380/filters:focal(1126x273:1501x651)/nginx/o/2018/03/28/7732891t1h0887.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kohus mõistis kurikuulsa Johan Bäckmani aastaks tingimisi vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u6P7KFgVCWd8JWDMBco_E4sthN0=/670x380/smart/nginx/o/2018/09/28/11453270t1h95d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit pääses aasta lõpus toimuvale eliitturniirile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6432892/madridi-reali-peatreenerit-ootab-barcelonale-kaotuse-puhul-ees-vallandamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACYe1Bp0cLdjHE_3vivaUevk8nw=/1370x700/smart/nginx/o/2018/09/26/11447336t1h204f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6432892/madridi-reali-peatreenerit-ootab-barcelonale-kaotuse-puhul-ees-vallandamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madridi Reali peatreenerit ootab Barcelonale kaotuse puhul ees vallandamine</span> </a><a href="https://sport.postimees.ee/6432892/madridi-reali-peatreenerit-ootab-barcelonale-kaotuse-puhul-ees-vallandamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fIrD3JgyxtqQTlg83b0CzdvNDqs=/670x380/filters:focal(835x279:1157x401)/nginx/o/2018/09/19/11430096t1h5cca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heelia Sillamaa: raha eest ma küll lapsi vorpima ei hakka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22 </span></a><a href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ddtmP9Mi20VjbtAgmm2-I_b2WHM=/670x380/smart/nginx/o/2018/10/06/11473776t1hd9a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas: tasuta ühistransport jääb, ennast igaveseks nimetav seltskond võib-olla mitte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6432398/isamaa-tallinna-tasuta-uhistransport-on-auto-alternatiivina-labi-kukkunud" itemprop="url">Isamaa: Tallinna tasuta ühistransport on auto alternatiivina läbi kukkunud</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lzfpRY5NM_moDbSilKGbKn1z5Dg=/1370x700/filters:focal(301x373:2249x1742)/nginx/o/2018/10/18/11508409t1hd0cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Solarise keskusest evakueeriti pommiähvarduse tõttu kõik inimesed</span> <span class="list-article__additional-headline">Täiendatud kell 18.35!</span><div class="list-article__free-text" style="color: #4dade9;">Pommi ei leitud, keskus on taas külastajatele avatud</div></a><a href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/y34X0yJwr-W4BrBRlTykJehTSEY=/230x130/smart/nginx/o/2018/10/18/11508321t1h8015.jpg" srcset="//f9.pmo.ee/y34X0yJwr-W4BrBRlTykJehTSEY=/230x130/smart/nginx/o/2018/10/18/11508321t1h8015.jpg, //f9.pmo.ee/CrKZtR_i-GbjZttxTAlV-fSOKeA=/460x260/smart/nginx/o/2018/10/18/11508321t1h8015.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v4lp52inod" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"418ac7a5bf6657181be92881929ee547sd5DRursAxmG18QsGWItaMtfbwi+IKh+K+Fx0ZL4K5PRwT18N8AjzA2GfTa31ycf"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":13,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":7144,"desktopLatestArticlesFeedId":22112}};
    window.section = {"id":2141,"type":"section","name":"Haigused","description":"Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt","keywords":["haigus","ennetamine","häire","unehäired","allergia","kõrvaltoime","ravim","digiretsep","suguhaigused","doonor","operatsioon","vähk","aids","hiv","ülekaal","diabeet","haigla","perearst","eriarst","ravijärjekord","infarkt","insult","ainevahetus"],"slug":"tervis\/haigused","language":"et","domain":"tervis.postimees.ee","meta":{"analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#a1d140","color":"#91c812","ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"8f2c41eb3cfa83e0c179202bc319d17dY75F4ZTt0MA\/kiRfzlVF0LnThWpNlGyct2UYNd6aPcZNnoehh8H59iAWMuZnD2zu"},"titleBar":"Haigused","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":552,"desktopLatestArticlesFeedId":22112},"sectionBreadcrumb":[{"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"bb66c9df61718b68a083e4546805d2bbP4P1pSLKjohP1O+QTaxvtGAkyUhYoJJRvIJDC78h6869zhnSLAFp\/hjs5CpOnoM4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":13,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-324c30bff575baf494f1.js"></script></body></html>