<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/YuwyYhWx9hLiO5-pGsFqh8gOJ-A=/1200x630/smart/nginx/o/2019/02/27/11828424t1hcea6.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/YuwyYhWx9hLiO5-pGsFqh8gOJ-A=/1200x630/smart/nginx/o/2019/02/27/11828424t1hcea6.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi"><meta property="twitter:title" content="Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi"><meta property="og:url" content="https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi"><meta property="twitter:url" content="https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Natalie Pearson on teadaolevalt ainus kooliõpetaja maailmas, kellel on Tourette`i sündroomi raske vorm, mis paneb tahtmatult ja pidurdamatult vanduma."><meta property="twitter:description" content="Natalie Pearson on teadaolevalt ainus kooliõpetaja maailmas, kellel on Tourette`i sündroomi raske vorm, mis paneb tahtmatult ja pidurdamatult vanduma."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="aju"><meta property="article:tag" content="haigused"><meta property="article:tag" content="vandumine"><meta name="article:published_time" content="2019-02-27T21:35:35+02:00"><meta name="article:modified_time" content="2019-02-27T14:57:25+02:00"><meta name="description" content="Natalie Pearson on teadaolevalt ainus kooliõpetaja maailmas, kellel on Tourette`i sündroomi raske vorm, mis paneb tahtmatult ja pidurdamatult vanduma."><meta name="keywords" content="aju, haigused, vandumine"><link rel="canonical" href="https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-09a5305ae9551664eb27.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6533208"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">K, 27.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/5916170/sudamearst-viigimaa-kas-infarkti-ennetavat-aspiriini-doosi-peaks-muutma" class="quote__text">Kui vaadata inimkonna ajalugu, siis igiammu, kui vigastusi oli palju ja tuli looduses hakkama saada, jäid ellu eelkõige need, kelle veri hüübis kiiremini. Tänapäevastes tingimustes on olukord vastupidine. </a><a href="https://tervis.postimees.ee/5916170/sudamearst-viigimaa-kas-infarkti-ennetavat-aspiriini-doosi-peaks-muutma" class="quote__author section-border-color"><span class="slab section-font-color">Põhja-Eesti regionaalhaigla südamearst Margus Viigimaa</span></a></div><a href="https://tervis.postimees.ee/5916170/sudamearst-viigimaa-kas-infarkti-ennetavat-aspiriini-doosi-peaks-muutma" class="quote__image"><img src="//f11.pmo.ee/0AHY1gyKgMw2wXbe4GuhDT4u29Y=/72x72/filters:focal(0x18:1728x1791)/nginx/o/2018/04/12/7775771t1h79a3.jpg" srcset="//f11.pmo.ee/0AHY1gyKgMw2wXbe4GuhDT4u29Y=/72x72/filters:focal(0x18:1728x1791)/nginx/o/2018/04/12/7775771t1h79a3.jpg, //f11.pmo.ee/yiZM_hA8G-XzgY3yhHacZnpV7ec=/144x144/filters:focal(0x18:1728x1791)/nginx/o/2018/04/12/7775771t1h79a3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533208" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=V%C3%A4gistamine%20p%C3%B5hjustas%20naisel%20teda%20vanduma%20paneva%20Tourette%60i%20s%C3%BCndroomi&url=https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533208" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=V%C3%A4gistamine%20p%C3%B5hjustas%20naisel%20teda%20vanduma%20paneva%20Tourette%60i%20s%C3%BCndroomi&url=https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533208" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Demail%26utm_content%3D6533208" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. veebruar 2019, 21:35</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11828424" image-url="//f10.pmo.ee/78uLyzxxzz23JoWt7ZodQO0GIak=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/27/11828424t1hcea6.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11828424)" src="//f10.pmo.ee/jaFcZqDLh9zvYlI2y-SS4foiHBU=/685x410/smart/nginx/o/2019/02/27/11828424t1hcea6.png" srcset="//f10.pmo.ee/jaFcZqDLh9zvYlI2y-SS4foiHBU=/685x410/smart/nginx/o/2019/02/27/11828424t1hcea6.png, //f10.pmo.ee/NBEtqfjqAQwrLS1R22cY29UKoDs=/1370x820/smart/nginx/o/2019/02/27/11828424t1hcea6.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Traumeerival sündmusel on kauakestvad tagajärjed.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis videost</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-ws3i9354pm" :preview-length="0" video-id="56463" video-stream-type="VOD" video-headline="6533208 Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2bca5b8e-773a-44f3-8fd9-7f049dfd7996.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Natalie Pearson on teadaolevalt ainus kooliõpetaja maailmas, kellel on Tourette`i sündroomi raske vorm, mis paneb tahtmatult ja pidurdamatult vanduma.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8p888uacpw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kbjhdfp5ak" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1czwvny9qe" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pearson usub, et tal tekkis sündroom, kuna teda vägistati, vahendab <a href="https://www.bbc.com/news/av/uk-england-nottinghamshire-47363903/rape-triggered-my-tourette-s" target="_blank">BBC</a>. Kui ülikoolis õppiv ja toona 20aastane Pearson läks pärast jubedat juhtumit politseisse, väljus tema suust juba ülekuulamisintervjuul luksumist meenutavaid helisid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õige pea saavutas sündroom suurejoonelised mõõtmed. «Ma ei tea kunagi, mida ma järgmisena hüüatan. See on veidi hirmuäratav,» tõdeb Pearson.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta on proovinud oma nahal ka uudset tehnoloogiat, kantavat ajuskännerit, et aidata teadlastel Tourette`i ja tema seisundit paremini mõista.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autismiühingu andmeil kaasnevad sündroomiga veel sagedased sundtoimingud, sundmõtted, impulsiivsus ja tähelepanuprobleemid.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533208" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=V%C3%A4gistamine%20p%C3%B5hjustas%20naisel%20teda%20vanduma%20paneva%20Tourette%60i%20s%C3%BCndroomi&url=https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533208" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=V%C3%A4gistamine%20p%C3%B5hjustas%20naisel%20teda%20vanduma%20paneva%20Tourette%60i%20s%C3%BCndroomi&url=https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533208" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vägistamine põhjustas naisel teda vanduma paneva Tourette`i sündroomi&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi%3Futm_source%3Demail%26utm_content%3D6533208" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6533208/vagistamine-pohjustas-naisel-teda-vanduma-paneva-tourette-i-sundroomi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6533208" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6533208" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/619/aju">aju</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/7237/haigused">haigused</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/2743/vandumine">vandumine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yd9xushhmm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iz325yg3bm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rfkgPdUxj2TSeVTc1VaCwKXeRtQ=/2000x870/smart/nginx/o/2019/02/27/11828397t1h9961.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: maailma väikseim beebi sai peale viit kuud haiglas tervena koju </span></a><a href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268464"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6533232/viiekuune-beebi-sai-lennusaatja-vaikse-hooletuse-tottu-tosise-peatrauma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RmiBZbwdJIZc-upSKIOIZGqrXzc=/648x370/smart/nginx/o/2019/02/27/11828800t1h9763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6533232/viiekuune-beebi-sai-lennusaatja-vaikse-hooletuse-tottu-tosise-peatrauma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiekuune beebi sai lennusaatja väikse hooletuse tõttu tõsise peatrauma </span></a><a href="https://reisile.postimees.ee/6533232/viiekuune-beebi-sai-lennusaatja-vaikse-hooletuse-tottu-tosise-peatrauma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3pE9g3k6YBDzRCn6twjUowUtwe8=/648x370/filters:focal(632x1064:6927x4417)/nginx/o/2019/02/27/11828383t1h9653.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirushaigused rasedal ehk Kuidas end kõhubeebit kahjustamata ravida </span></a><a href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533101/tasub-teada-kas-tooandjale-tuleb-kindlasti-raakida-oma-haigustest-voi-rasedusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xTsKpL9SJ95dP5DXXJUZHogOLys=/648x370/filters:focal(991x486:5992x3606)/nginx/o/2019/02/27/11828052t1hdbf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/6533101/tasub-teada-kas-tooandjale-tuleb-kindlasti-raakida-oma-haigustest-voi-rasedusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas tööandjale tuleb kindlasti rääkida oma haigustest või rasedusest? </span></a><a href="https://tervis.postimees.ee/6533101/tasub-teada-kas-tooandjale-tuleb-kindlasti-raakida-oma-haigustest-voi-rasedusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yh8ih56ewt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533020/efektiivne-kaalulangetuse-meetod-mis-votab-vaid-15-minutit-paevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V9T86l37HST3pzLhfiKd1uAwNKM=/2000x870/smart/nginx/o/2019/02/27/11827878t1h3337.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6533020/efektiivne-kaalulangetuse-meetod-mis-votab-vaid-15-minutit-paevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Efektiivne kaalulangetuse meetod, mis võtab vaid 15 minutit päevas </span></a><a href="https://tervis.postimees.ee/6533020/efektiivne-kaalulangetuse-meetod-mis-votab-vaid-15-minutit-paevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532977/hoia-oma-tervist-tuberkuloosivaktsiin-taiskasvanut-ei-kaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IkHOlXguUm0TR9bF74A28NHjHKA=/670x380/filters:focal(0x47:6779x4112)/nginx/o/2018/09/05/11389225t1hb465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6532977/hoia-oma-tervist-tuberkuloosivaktsiin-taiskasvanut-ei-kaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoia oma tervist - tuberkuloosivaktsiin täiskasvanut ei kaitse </span></a><a href="https://tervis.postimees.ee/6532977/hoia-oma-tervist-tuberkuloosivaktsiin-taiskasvanut-ei-kaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533014/talvine-viirushaiguste-laine-andis-koolivaheajaks-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e4VG66730yKvY_xWMZ_VCoOXjGE=/670x380/filters:focal(999x669:6041x3932)/nginx/o/2017/12/14/7404401t1h4fee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/6533014/talvine-viirushaiguste-laine-andis-koolivaheajaks-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvine viirushaiguste laine andis koolivaheajaks järele </span></a><a href="https://tervis.postimees.ee/6533014/talvine-viirushaiguste-laine-andis-koolivaheajaks-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m142QEODJzOPKU-pYd7xjKcolQM=/1370x700/smart/nginx/o/2019/02/27/11827641t1hc5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähipatsiendi tuhastamine tekitas krematooriumis radioaktiivse reostuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wCeOV82ghOS9cIKdyAUL4yXaVbU=/670x380/filters:focal(473x620:6287x3832)/nginx/o/2018/08/08/11164117t1h583b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hambaarstid nurisevad: patsient võiks saada vähemalt ühe hambaaugu riigi kulul parandatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud haigekassa kommentaar!</div></a><a href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6532636/otsi-tervist-talla-alt-ja-varba-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GR4WsbttjjXiRCGW8ubk1Tr8yls=/670x380/smart/nginx/o/2019/02/26/11826875t1h1b9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6532636/otsi-tervist-talla-alt-ja-varba-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsi tervist talla alt ja varba vahelt </span></a><a href="https://tartu.postimees.ee/6532636/otsi-tervist-talla-alt-ja-varba-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532417/koige-efektiivsem-asi-mida-peaksid-haigestudes-kohe-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7hC_AbrvNqgfSF6UnCm3PTO5_s8=/1370x700/filters:focal(1014x943:7098x3945)/nginx/o/2019/02/26/11826325t1h8e70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6532417/koige-efektiivsem-asi-mida-peaksid-haigestudes-kohe-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige efektiivsem asi, mida peaksid haigestudes kohe tegema </span></a><a href="https://tervis.postimees.ee/6532417/koige-efektiivsem-asi-mida-peaksid-haigestudes-kohe-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TVR9GKBv4TmAXCfqF1sMzhS0bag=/670x380/filters:focal(110x1004:6696x4468)/nginx/o/2019/02/26/11826076t1h0361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisele kõige ohtlikumat keharasva on üsna kerge kaotada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532135/kasuta-soeluuringu-voimalust-algstaadiumis-emakakaelavahk-ei-naita-sumptomeidki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xMT_o6FB1kb6uLfA7Ptan4ftSxo=/670x380/filters:focal(1038x2088:7622x5386)/nginx/o/2019/02/26/11825510t1hb712.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6532135/kasuta-soeluuringu-voimalust-algstaadiumis-emakakaelavahk-ei-naita-sumptomeidki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasuta sõeluuringu võimalust - algstaadiumis emakakaelavähk ei näita sümptomeidki </span></a><a href="https://tervis.postimees.ee/6532135/kasuta-soeluuringu-voimalust-algstaadiumis-emakakaelavahk-ei-naita-sumptomeidki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s9NjitqX_WVzkrOJ0N-Flk5izCw=/1370x700/smart/nginx/o/2019/02/26/11826108t1h9d13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>599</span></div></div><a href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur teadusavastus - stress põhjustabki vähki, aga üks vitamiin pakub kaitset </span></a><a href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532251/uuring-leidis-milline-toograafik-suurendab-depressiooni-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B6e2huoG6uN1ju9wROv4K9KkKtU=/670x380/smart/nginx/o/2019/02/26/11825959t1ha4c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6532251/uuring-leidis-milline-toograafik-suurendab-depressiooni-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring leidis, milline töögraafik suurendab depressiooni riski </span></a><a href="https://tervis.postimees.ee/6532251/uuring-leidis-milline-toograafik-suurendab-depressiooni-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532128/teadlane-avastas-kuidas-d-vitamiini-puudus-kahjustab-aju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WWyy3oYbWonpBRqOlzj2xDS3FM0=/670x380/smart/nginx/o/2019/02/26/11825447t1h78fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://tervis.postimees.ee/6532128/teadlane-avastas-kuidas-d-vitamiini-puudus-kahjustab-aju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane avastas, kuidas D-vitamiini puudus kahjustab aju </span></a><a href="https://tervis.postimees.ee/6532128/teadlane-avastas-kuidas-d-vitamiini-puudus-kahjustab-aju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532044/toitumisnoustaja-nutikad-nipid-kuidas-lapse-toitu-salamisi-koogiviljadega-rikastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zE-4PuBO-Bj4Fj_PXH0U9kxebcQ=/1370x700/filters:focal(564x1006:5418x3789)/nginx/o/2019/02/26/11825165t1h5095.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6532044/toitumisnoustaja-nutikad-nipid-kuidas-lapse-toitu-salamisi-koogiviljadega-rikastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja nutikad nipid, kuidas lapse toitu salamisi köögiviljadega rikastada </span></a><a href="https://tervis.postimees.ee/6532044/toitumisnoustaja-nutikad-nipid-kuidas-lapse-toitu-salamisi-koogiviljadega-rikastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531706/gripp-paneb-sudamehaige-tervisele-pontsu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HxeM8n1FuqS_8-UW6D2FkeQMJ4c=/670x380/smart/nginx/o/2019/02/25/11824340t1hd4d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tervis.postimees.ee/6531706/gripp-paneb-sudamehaige-tervisele-pontsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripp paneb südamehaige tervisele põntsu </span></a><a href="https://tervis.postimees.ee/6531706/gripp-paneb-sudamehaige-tervisele-pontsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531931/eestlased-alahindavad-vaikselt-ligi-hiiliva-diabeedi-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pXJKAw2oHGn2s9YbgAvPY40ei3w=/670x380/filters:focal(272x900:8189x5558)/nginx/o/2018/11/01/11541914t1h3a00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6531931/eestlased-alahindavad-vaikselt-ligi-hiiliva-diabeedi-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased alahindavad vaikselt ligi hiiliva diabeedi riski </span></a><a href="https://tervis.postimees.ee/6531931/eestlased-alahindavad-vaikselt-ligi-hiiliva-diabeedi-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-68knsnwqzo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qq9uhemcjz" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-voet8hb07f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rfkgPdUxj2TSeVTc1VaCwKXeRtQ=/2000x870/smart/nginx/o/2019/02/27/11828397t1h9961.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: maailma väikseim beebi sai peale viit kuud haiglas tervena koju </span></a><a href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tervis.postimees.ee/6533203/galerii-maailma-vaikseim-beebi-sai-peale-viit-kuud-haiglas-tervena-koju" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268464"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6533232/viiekuune-beebi-sai-lennusaatja-vaikse-hooletuse-tottu-tosise-peatrauma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Pp3wn0YG-IfB66aKT05qcH8j3g=/670x380/smart/nginx/o/2019/02/27/11828800t1h9763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6533232/viiekuune-beebi-sai-lennusaatja-vaikse-hooletuse-tottu-tosise-peatrauma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiekuune beebi sai lennusaatja väikse hooletuse tõttu tõsise peatrauma </span></a><a href="https://reisile.postimees.ee/6533232/viiekuune-beebi-sai-lennusaatja-vaikse-hooletuse-tottu-tosise-peatrauma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kYkapwEuxVz8O5QEMP9u9RF2aSs=/670x380/filters:focal(632x1064:6927x4417)/nginx/o/2019/02/27/11828383t1h9653.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirushaigused rasedal ehk Kuidas end kõhubeebit kahjustamata ravida </span></a><a href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533101/tasub-teada-kas-tooandjale-tuleb-kindlasti-raakida-oma-haigustest-voi-rasedusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Id-N0KdqRA2ct6EDvQQ4ea0dCbs=/1370x700/filters:focal(991x486:5992x3606)/nginx/o/2019/02/27/11828052t1hdbf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/6533101/tasub-teada-kas-tooandjale-tuleb-kindlasti-raakida-oma-haigustest-voi-rasedusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas tööandjale tuleb kindlasti rääkida oma haigustest või rasedusest? </span></a><a href="https://tervis.postimees.ee/6533101/tasub-teada-kas-tooandjale-tuleb-kindlasti-raakida-oma-haigustest-voi-rasedusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533020/efektiivne-kaalulangetuse-meetod-mis-votab-vaid-15-minutit-paevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r0RrJeflXaOYppZRNyqeIgoMpkE=/670x380/smart/nginx/o/2019/02/27/11827878t1h3337.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6533020/efektiivne-kaalulangetuse-meetod-mis-votab-vaid-15-minutit-paevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Efektiivne kaalulangetuse meetod, mis võtab vaid 15 minutit päevas </span></a><a href="https://tervis.postimees.ee/6533020/efektiivne-kaalulangetuse-meetod-mis-votab-vaid-15-minutit-paevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532977/hoia-oma-tervist-tuberkuloosivaktsiin-taiskasvanut-ei-kaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IkHOlXguUm0TR9bF74A28NHjHKA=/670x380/filters:focal(0x47:6779x4112)/nginx/o/2018/09/05/11389225t1hb465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6532977/hoia-oma-tervist-tuberkuloosivaktsiin-taiskasvanut-ei-kaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoia oma tervist - tuberkuloosivaktsiin täiskasvanut ei kaitse </span></a><a href="https://tervis.postimees.ee/6532977/hoia-oma-tervist-tuberkuloosivaktsiin-taiskasvanut-ei-kaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533014/talvine-viirushaiguste-laine-andis-koolivaheajaks-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WFKO5af_OyGUPaeo0SJ-PqGCeqU=/1370x700/filters:focal(999x669:6041x3932)/nginx/o/2017/12/14/7404401t1h4fee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/6533014/talvine-viirushaiguste-laine-andis-koolivaheajaks-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvine viirushaiguste laine andis koolivaheajaks järele </span></a><a href="https://tervis.postimees.ee/6533014/talvine-viirushaiguste-laine-andis-koolivaheajaks-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V7d2BF2beS6M7o7JtP-AolCS6ow=/670x380/smart/nginx/o/2019/02/27/11827641t1hc5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähipatsiendi tuhastamine tekitas krematooriumis radioaktiivse reostuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wCeOV82ghOS9cIKdyAUL4yXaVbU=/670x380/filters:focal(473x620:6287x3832)/nginx/o/2018/08/08/11164117t1h583b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hambaarstid nurisevad: patsient võiks saada vähemalt ühe hambaaugu riigi kulul parandatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud haigekassa kommentaar!</div></a><a href="https://tervis.postimees.ee/6532862/hambaarstid-nurisevad-patsient-voiks-saada-vahemalt-uhe-hambaaugu-riigi-kulul-parandatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6532636/otsi-tervist-talla-alt-ja-varba-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gbLvGt22Bi1yCGlfvWDQsgSdL18=/1370x700/smart/nginx/o/2019/02/26/11826875t1h1b9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6532636/otsi-tervist-talla-alt-ja-varba-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsi tervist talla alt ja varba vahelt </span></a><a href="https://tartu.postimees.ee/6532636/otsi-tervist-talla-alt-ja-varba-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2upu5p0137" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zbzinlo9j1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532417/koige-efektiivsem-asi-mida-peaksid-haigestudes-kohe-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HAQWBJwhnqjnj4OfuFMbZj8mbMg=/670x380/filters:focal(1014x943:7098x3945)/nginx/o/2019/02/26/11826325t1h8e70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6532417/koige-efektiivsem-asi-mida-peaksid-haigestudes-kohe-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige efektiivsem asi, mida peaksid haigestudes kohe tegema </span></a><a href="https://tervis.postimees.ee/6532417/koige-efektiivsem-asi-mida-peaksid-haigestudes-kohe-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TVR9GKBv4TmAXCfqF1sMzhS0bag=/670x380/filters:focal(110x1004:6696x4468)/nginx/o/2019/02/26/11826076t1h0361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisele kõige ohtlikumat keharasva on üsna kerge kaotada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532135/kasuta-soeluuringu-voimalust-algstaadiumis-emakakaelavahk-ei-naita-sumptomeidki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6BPFwHpTxOP66DHVZNci2udGcRU=/1370x700/filters:focal(1038x2088:7622x5386)/nginx/o/2019/02/26/11825510t1hb712.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6532135/kasuta-soeluuringu-voimalust-algstaadiumis-emakakaelavahk-ei-naita-sumptomeidki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasuta sõeluuringu võimalust - algstaadiumis emakakaelavähk ei näita sümptomeidki </span></a><a href="https://tervis.postimees.ee/6532135/kasuta-soeluuringu-voimalust-algstaadiumis-emakakaelavahk-ei-naita-sumptomeidki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AFRWZBOK6n1SipuTRIEm7GcuFK0=/670x380/smart/nginx/o/2019/02/26/11826108t1h9d13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>599</span></div></div><a href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur teadusavastus - stress põhjustabki vähki, aga üks vitamiin pakub kaitset </span></a><a href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532251/uuring-leidis-milline-toograafik-suurendab-depressiooni-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B6e2huoG6uN1ju9wROv4K9KkKtU=/670x380/smart/nginx/o/2019/02/26/11825959t1ha4c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6532251/uuring-leidis-milline-toograafik-suurendab-depressiooni-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring leidis, milline töögraafik suurendab depressiooni riski </span></a><a href="https://tervis.postimees.ee/6532251/uuring-leidis-milline-toograafik-suurendab-depressiooni-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532128/teadlane-avastas-kuidas-d-vitamiini-puudus-kahjustab-aju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fhlt4OskXZghhxgcvj3_T-ZqQX8=/1370x700/smart/nginx/o/2019/02/26/11825447t1h78fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://tervis.postimees.ee/6532128/teadlane-avastas-kuidas-d-vitamiini-puudus-kahjustab-aju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane avastas, kuidas D-vitamiini puudus kahjustab aju </span></a><a href="https://tervis.postimees.ee/6532128/teadlane-avastas-kuidas-d-vitamiini-puudus-kahjustab-aju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532044/toitumisnoustaja-nutikad-nipid-kuidas-lapse-toitu-salamisi-koogiviljadega-rikastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4DdUEAgY3mLYrgX6-oLxfb4KZ0U=/670x380/filters:focal(564x1006:5418x3789)/nginx/o/2019/02/26/11825165t1h5095.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6532044/toitumisnoustaja-nutikad-nipid-kuidas-lapse-toitu-salamisi-koogiviljadega-rikastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja nutikad nipid, kuidas lapse toitu salamisi köögiviljadega rikastada </span></a><a href="https://tervis.postimees.ee/6532044/toitumisnoustaja-nutikad-nipid-kuidas-lapse-toitu-salamisi-koogiviljadega-rikastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531706/gripp-paneb-sudamehaige-tervisele-pontsu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HxeM8n1FuqS_8-UW6D2FkeQMJ4c=/670x380/smart/nginx/o/2019/02/25/11824340t1hd4d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tervis.postimees.ee/6531706/gripp-paneb-sudamehaige-tervisele-pontsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripp paneb südamehaige tervisele põntsu </span></a><a href="https://tervis.postimees.ee/6531706/gripp-paneb-sudamehaige-tervisele-pontsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531931/eestlased-alahindavad-vaikselt-ligi-hiiliva-diabeedi-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/baKld8aTRqkmZJojqRD7sT0BrRA=/1370x700/filters:focal(272x900:8189x5558)/nginx/o/2018/11/01/11541914t1h3a00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6531931/eestlased-alahindavad-vaikselt-ligi-hiiliva-diabeedi-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased alahindavad vaikselt ligi hiiliva diabeedi riski </span></a><a href="https://tervis.postimees.ee/6531931/eestlased-alahindavad-vaikselt-ligi-hiiliva-diabeedi-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nw4pisjxvr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ok1nmziowc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6531692/noo-tervisemeeskond-vottis-ministrilt-vastu-tanukirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xXJERjNpcBRSjbjkYaprVVYI_RA=/670x380/filters:focal(940x512:955x527)/nginx/o/2019/02/25/11824323t1hca82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6531692/noo-tervisemeeskond-vottis-ministrilt-vastu-tanukirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõo tervisemeeskond võttis ministrilt vastu tänukirja </span></a><a href="https://tartu.postimees.ee/6531692/noo-tervisemeeskond-vottis-ministrilt-vastu-tanukirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531529/sa-ei-ole-hommikuinimene-pohjus-voib-peituda-magamisasendis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ceu4nw4j_UOcS_XrT67juDb4mIk=/670x380/filters:focal(609x1338:3384x3099)/nginx/o/2019/02/25/11823898t1h4952.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tervis.postimees.ee/6531529/sa-ei-ole-hommikuinimene-pohjus-voib-peituda-magamisasendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sa ei ole hommikuinimene? Põhjus võib peituda magamisasendis </span></a><a href="https://tervis.postimees.ee/6531529/sa-ei-ole-hommikuinimene-pohjus-voib-peituda-magamisasendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531607/geenitesti-vastuse-tottu-rinnad-eemaldada-lasknud-naise-diagnoos-osutus-valeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CBU8KTNemb_-X-0m9vR_YdcQ_b0=/1370x700/smart/nginx/o/2019/02/25/11824213t1hf100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6531607/geenitesti-vastuse-tottu-rinnad-eemaldada-lasknud-naise-diagnoos-osutus-valeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geenitesti vastuse tõttu rinnad eemaldada lasknud naise diagnoos osutus valeks </span></a><a href="https://tervis.postimees.ee/6531607/geenitesti-vastuse-tottu-rinnad-eemaldada-lasknud-naise-diagnoos-osutus-valeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531583/selgusid-maailma-tervislikumad-riigid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-jw8jqgK2nHQt1BySuNgh7-yjiA=/670x380/filters:focal(60x1109:2830x3220)/nginx/o/2019/01/04/11694937t1hfe50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://tervis.postimees.ee/6531583/selgusid-maailma-tervislikumad-riigid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid maailma tervislikumad riigid</span><div class="list-article__additional-headline">Eesti tegi edetabelis korraliku hüppe</div></a><a href="https://tervis.postimees.ee/6531583/selgusid-maailma-tervislikumad-riigid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531473/nende-koogiviljade-soomine-aitab-valtida-soolevahki-haigestumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hfZIyFNC1t7nFLbscXudlA7gAro=/670x380/smart/nginx/o/2019/02/25/11823742t1hb341.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tervis.postimees.ee/6531473/nende-koogiviljade-soomine-aitab-valtida-soolevahki-haigestumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nende köögiviljade söömine aitab vältida soolevähki haigestumist </span></a><a href="https://tervis.postimees.ee/6531473/nende-koogiviljade-soomine-aitab-valtida-soolevahki-haigestumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531351/halvatud-mees-kirjutas-oma-ninaga-autobiograafia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yt0_8P5MX0lDTYsxMnHHcKK3C0o=/1370x700/filters:focal(423x172:866x422)/nginx/o/2019/02/25/11823412t1hb481.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6531351/halvatud-mees-kirjutas-oma-ninaga-autobiograafia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Halvatud mees kirjutas oma ninaga autobiograafia </span></a><a href="https://tervis.postimees.ee/6531351/halvatud-mees-kirjutas-oma-ninaga-autobiograafia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531310/pole-dementsus-maluhaire-taga-voib-peituda-hoopis-ullatav-asjaolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jTKUx0PS8S5d8X3WwvRzF-YHtBc=/670x380/filters:focal(399x291:4628x2825)/nginx/o/2019/02/25/11823349t1h9f8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/6531310/pole-dementsus-maluhaire-taga-voib-peituda-hoopis-ullatav-asjaolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pole dementsus: mäluhäire taga võib peituda hoopis üllatav asjaolu </span></a><a href="https://tervis.postimees.ee/6531310/pole-dementsus-maluhaire-taga-voib-peituda-hoopis-ullatav-asjaolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VFVPmtLH9ruG5E596XuHTkLIqWQ=/670x380/filters:focal(55x91:6536x3932)/nginx/o/2019/02/25/11822473t1h05d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustatud Hispaania restoranis einestamine sai naisele saatuslikuks </span></a><a href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531303/sellel-ajal-treenimine-aitab-tohusalt-alandada-vererohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3oe92xJSnBMMFBDEJpnpC4G_KfI=/1370x700/smart/nginx/o/2019/02/25/11823355t1h82f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6531303/sellel-ajal-treenimine-aitab-tohusalt-alandada-vererohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sellel ajal treenimine aitab tõhusalt alandada vererõhku </span></a><a href="https://tervis.postimees.ee/6531303/sellel-ajal-treenimine-aitab-tohusalt-alandada-vererohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pc2xr21vf5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-frju6r22o9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6531186/logopeedide-nappus-sunnib-abi-otsima-kaugel-kodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LzeNeFtm7fEGtsHB68M1fqR1eIs=/670x380/filters:focal(1075x176:4493x2990)/nginx/o/2019/02/25/11822862t1h7683.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6531186/logopeedide-nappus-sunnib-abi-otsima-kaugel-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Logopeedide nappus sunnib abi otsima kaugel kodust </span></a><a href="https://tervis.postimees.ee/6531186/logopeedide-nappus-sunnib-abi-otsima-kaugel-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6526017/arst-murrab-muute-suhkur-ei-tee-huperaktiivseks-ja-c-vitamiin-ei-voitle-kulmetusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mgqo6tWyv41dulGmxFvfsRjAtqs=/670x380/smart/nginx/o/2019/02/18/11799190t1hbe9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://tervis.postimees.ee/6526017/arst-murrab-muute-suhkur-ei-tee-huperaktiivseks-ja-c-vitamiin-ei-voitle-kulmetusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arst murrab müüte: suhkur ei tee hüperaktiivseks ja C-vitamiin ei võitle külmetusega </span></a><a href="https://tervis.postimees.ee/6526017/arst-murrab-muute-suhkur-ei-tee-huperaktiivseks-ja-c-vitamiin-ei-voitle-kulmetusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6525690/ponev-suu-tervis-voib-anda-marku-nii-vahist-kui-rasedusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cdgmmXi18R6fIqLJm_ifNL7kPRM=/1370x700/filters:focal(16x550:2324x2891)/nginx/o/2018/10/16/11502962t1hce9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6525690/ponev-suu-tervis-voib-anda-marku-nii-vahist-kui-rasedusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnev! Suu tervis võib anda märku nii vähist kui rasedusest </span></a><a href="https://tervis.postimees.ee/6525690/ponev-suu-tervis-voib-anda-marku-nii-vahist-kui-rasedusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6528429/5-varast-marki-mis-aitavad-tabada-vaikset-tapjat-emakakaelavahki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PNWPljJ26hsHiN2zV5pob1_kyA8=/670x380/smart/nginx/o/2019/02/21/11806249t1h7a30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6528429/5-varast-marki-mis-aitavad-tabada-vaikset-tapjat-emakakaelavahki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 varast märki, mis aitavad tabada «vaikset tapjat» emakakaelavähki </span></a><a href="https://tervis.postimees.ee/6528429/5-varast-marki-mis-aitavad-tabada-vaikset-tapjat-emakakaelavahki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6527827/4-levinumat-viga-kukkide-tegemisel-mis-nullivad-harjutuse-kasuteguri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Zr8C_nT-4lsYTS5SXtSBDr2lfc=/670x380/filters:focal(0x589:4424x3488)/nginx/o/2019/02/20/11804387t1h3386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6527827/4-levinumat-viga-kukkide-tegemisel-mis-nullivad-harjutuse-kasuteguri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 levinumat viga kükkide tegemisel, mis nullivad harjutuse kasuteguri </span></a><a href="https://tervis.postimees.ee/6527827/4-levinumat-viga-kukkide-tegemisel-mis-nullivad-harjutuse-kasuteguri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6528357/kuus-pohjust-miks-mehed-akitselt-kaalus-juurde-votavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vuYIXU87amaaPk3xCUClJZ_DWqE=/1370x700/smart/nginx/o/2019/02/21/11805972t1hb0c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6528357/kuus-pohjust-miks-mehed-akitselt-kaalus-juurde-votavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus põhjust, miks mehed äkitselt kaalus juurde võtavad </span></a><a href="https://tervis.postimees.ee/6528357/kuus-pohjust-miks-mehed-akitselt-kaalus-juurde-votavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6526917/teeme-selgeks-milline-tee-aitab-kulmetust-kiiremini-eemale-peletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rorWMxrlZSVVGzHkGesDqS9lKmQ=/670x380/smart/nginx/o/2019/02/19/11801677t1hc7aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6526917/teeme-selgeks-milline-tee-aitab-kulmetust-kiiremini-eemale-peletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: milline tee aitab külmetust kiiremini eemale peletada? </span></a><a href="https://tervis.postimees.ee/6526917/teeme-selgeks-milline-tee-aitab-kulmetust-kiiremini-eemale-peletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6527855/5-nutikat-nippi-kuidas-trennijargselt-uleoomist-ennetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-DvdUTVLGF1xXO4gBr3x-ILEC2w=/670x380/filters:focal(336x705:7170x4078)/nginx/o/2019/02/20/11804446t1h5ec5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6527855/5-nutikat-nippi-kuidas-trennijargselt-uleoomist-ennetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nutikat nippi, kuidas trennijärgselt üleöömist ennetada </span></a><a href="https://tervis.postimees.ee/6527855/5-nutikat-nippi-kuidas-trennijargselt-uleoomist-ennetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6517930/vaata-otse-tuhat-tervist-annab-nutikaid-nippe-tulikast-kohast-vabanemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o-k3_X9a6jBKON071TdsucL8n98=/1370x700/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4674" class="list-article__section-label slab" style="color: #91c812">Tuhat Tervist</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6517930/vaata-otse-tuhat-tervist-annab-nutikaid-nippe-tulikast-kohast-vabanemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! «Tuhat tervist» annab nutikaid nippe tülikast köhast vabanemiseks </span></a><a href="https://tervis.postimees.ee/6517930/vaata-otse-tuhat-tervist-annab-nutikaid-nippe-tulikast-kohast-vabanemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-60i8cvviak" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kfno4-IdO81gcHTKvbvuqbqjzSs=/2000x870/filters:focal(647x504:1261x905)/nginx/o/2019/02/14/11789393t1h5f49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Port: süstal veenis ei jäta üldiselt tõlgendamisruumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LOnYj28Y7K3tcJ060aINRP8oXTU=/670x380/filters:focal(1411x328:3162x1756)/nginx/o/2019/02/27/11829342t1h3b18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi tippsuusataja: mul on hea meel, et nad vahele jäid </span></a><a href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cVCiOXKirklUyC_FgD7sluJzqzY=/670x380/smart/nginx/o/2019/02/27/11829353t1h8b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on veredoping? </span></a><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hz7BukfOw31GKlev-fQnVJqb_qY=/1370x700/filters:focal(1750x2414:1805x2459)/nginx/o/2019/02/27/11829055t1hefd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Austria politsei kinnitas, et Veerpalu ja Tammjärv peeti Seefeldi MMil kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__free-text" style="color: #008e79;">Politsei: «Leiti illegaalne dopingulabor, kus tehti vereülekandeid - üks sportlane tabati süstal veenis»</div></a><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url">Seefeldis kinnipeetud sportlane tabati otse teolt</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ENWcFKytStAwuOOY_dXqLYubmN8=/670x380/filters:focal(2286x236:3249x1829)/nginx/o/2019/02/26/11827025t1hce69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Veerpalu poja dopinguskandaalist: ei tea, ei oska öelda </span></a><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TZR_KP4yQ7SB0sox0LoUWNiJALg=/670x380/filters:focal(1007x1126:3436x3329)/nginx/o/2019/01/07/11700489t1hfe7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldis kinnipeetud sportlane tabati otse teolt </span></a><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-rP5eGQ1oVE6N7aUGxkv-hNGgU8=/1370x700/filters:focal(77x1816:3169x3655)/nginx/o/2019/01/30/11752374t1hb5a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafikud: eelhääletamisel osales 39,3 protsenti valijatest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" itemprop="url">E-hääletusel osales üle 28 protsendi valijatest</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6533437/otseblogi-kanal-2-debatist-kas-poliitikute-antud-lubadused-on-realistlikud-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/muC79mE8tnEb9qprBTvVyWDNtpg=/670x380/smart/nginx/o/2019/02/27/11829524t1h8ef8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/6533437/otseblogi-kanal-2-debatist-kas-poliitikute-antud-lubadused-on-realistlikud-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Kanal 2 debatist: kas poliitikute antud lubadused on realistlikud või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6533437/otseblogi-kanal-2-debatist-kas-poliitikute-antud-lubadused-on-realistlikud-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Soovid arutada koos meiega: valimised.postimees.ee</div></a><a href="https://poliitika.postimees.ee/6533437/otseblogi-kanal-2-debatist-kas-poliitikute-antud-lubadused-on-realistlikud-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6533427/otseblogi-etv-valimisstuudiost-millised-on-erakondade-plaanid-majanduskasvu-kiirendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ti_xCXfg7ghqp7tI2Xa-FJH3RZY=/670x380/smart/nginx/o/2018/03/28/7732219t1h457e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://poliitika.postimees.ee/6533427/otseblogi-etv-valimisstuudiost-millised-on-erakondade-plaanid-majanduskasvu-kiirendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI ETV «Valimisstuudiost»: millised on erakondade plaanid majanduskasvu kiirendamiseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6533427/otseblogi-etv-valimisstuudiost-millised-on-erakondade-plaanid-majanduskasvu-kiirendamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Algab kell 21.40!</div></a><a href="https://poliitika.postimees.ee/6533427/otseblogi-etv-valimisstuudiost-millised-on-erakondade-plaanid-majanduskasvu-kiirendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nh-jlqgthUkfdcWY6oeXjGtp4wI=/1370x700/smart/nginx/o/2019/02/27/11829245t1hba23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: üks tont käib mööda Euroopat <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqi8z8qa7t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nnqq7gmevl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6joZtq2mMLNW1hXoe8Wb_FnAEWk=/1370x700/filters:focal(692x587:2805x2127)/nginx/o/2019/02/27/11829283t1h45ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Austria politsei kinnitas, et nägi dopingukahtlusega eestlasi käimas kurjategijate juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pzyX-9wYe_h67xC6sIkD0C28Zh8=/670x380/smart/nginx/o/2019/02/26/11827024t1hc011.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerpalu teeb endale uues ametis aina enam nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qcRU0WfNH0e4qrJ6giOq3vpqYMg=/670x380/smart/nginx/o/2019/02/26/11827045t1heba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1721</span></div></div><a href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulus hunt seikleb praegu Raplamaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kFg3o2Oa3l9ZLSUtqSVzBEwwEdk=/1370x700/filters:focal(1007x1126:3436x3329)/nginx/o/2019/01/07/11700489t1hfe7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldis kinnipeetud sportlane tabati otse teolt </span></a><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DJtVx8kvFhyB2JFMF3BFoGzGJF0=/670x380/smart/nginx/o/2018/08/16/11241668t1h406a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriomanikud mures: välja tuleb vahetada 180 miljoni eest uksi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEmPvVY0eusTHzFTBqk2n_H3lEk=/670x380/filters:focal(524x747:2469x1793)/nginx/o/2019/02/27/11827400t1h97f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli on ametlik: Bradley Cooperi pruut ja Lady Gaga on üksteisega vaenujalal </span></a><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gIxI5FcCK4RHnNTOW7wvnTpfpKE=/1370x700/filters:focal(411x113:1646x1272)/nginx/o/2019/02/26/11827059t1hb109.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ülirikka varjatud tehingud Swedbankis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zl1YZaUlFxFN6fIJYY7DYviuRyI=/670x380/filters:focal(863x504:969x573)/nginx/o/2019/02/26/11827006t1h791c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakrat ähvardab kõrghariduseta jäämine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xYYplPn0cehICuqSY6glH64WJCU=/670x380/filters:focal(1423x467:2175x1219)/nginx/o/2019/02/27/11828420t1h5275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarepuu eestlaste dopingukahtlusest: Tammjärv ja Veerpalu täna ei stardi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5LGvcLn43_6ZIlfJGFhTDtIGPvw=/1370x700/filters:focal(985x441:1718x1426)/nginx/o/2019/02/27/11828357t1h7367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi eksnaine reageeris oma eksmehe ja Lady Gaga kuumale duetile ühe sõnaga </span></a><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E-mIM2RPgcsvc8tBfAIfEz-6gKs=/670x380/smart/nginx/o/2019/02/27/11828328t1hed7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria politsei kahtlustab Seefeldi MMil ulatuslikku dopingupettust, väidetavalt seotud ka eestlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud suusaliidu kommentaar</div></a><a href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oeBh2_X08dXmoZR0oiOr9GtkBKw=/670x380/filters:focal(1410x328:5157x3470)/nginx/o/2019/02/27/11828032t1h229a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-hääletusel osales üle 28 protsendi valijatest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.45</div></a><a href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SgFFpPtor6AuDn1akX7uvisvLe0=/1370x700/smart/nginx/o/2019/02/26/11826969t1h9886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini ihukaitsjad: Vene võimukandjad rikastusid surnute allkirju võltsides <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Artiklisarja 2. osa</div></a><a href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WHV97eck1amjo2RSe-u7OB9wqJs=/670x380/filters:focal(2729x386:3714x1111)/nginx/o/2019/02/26/11825976t1h1d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperiga paari pandud Lady Gaga tegi lõpuks suu lahti </span></a><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LPIKSnQ8TM-gXho430vnjylDjBQ=/670x380/smart/nginx/o/2019/02/26/11826929t1hcaf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärane äri Narvas: Kremli verehõngulist raha laekus Eesti firma kontole miljonites <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZP_xUBOpNPc6lCZak_WyI7NXkDE=/1370x700/filters:focal(2286x236:3249x1829)/nginx/o/2019/02/26/11827025t1hce69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Veerpalu poja dopinguskandaalist: ei tea, ei oska öelda </span></a><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bhmw7e321m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"fa2ba07c9781f5d492904ef1c35a27ddw0OlKhHXyyoGdIUOnW6+ryNjXBN2e1d+FSYXW7nlczi38XL7F\/v\/L2yEHrdmyKwc"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"103fb2fa896c541c398eea470c3365a6","desktopSectionFeedId":"85e4fb4d922361d35855dfd0b1e022fb","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"28eea439f29c120f24f2deca39e6b85blSgrxMCdfAYtdz3izuYp8c1itmN97XhmHlxX9CJBAmaqdeLa1OgvZKse3iJDfEBy"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"103fb2fa896c541c398eea470c3365a6","desktopSectionFeedId":"85e4fb4d922361d35855dfd0b1e022fb","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>