<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/RYXBjjklacc2dVweOlngNZxjIJE=/1200x630/filters:focal(246x902:5089x3289)/nginx/o/2018/09/13/11414391t1h1d4b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/RYXBjjklacc2dVweOlngNZxjIJE=/1200x630/filters:focal(246x902:5089x3289)/nginx/o/2018/09/13/11414391t1h1d4b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks"><meta property="twitter:title" content="Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks"><meta property="og:url" content="https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks"><meta property="twitter:url" content="https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Krooniline kõhukinnisus vajab tähelepanu, sest asi ei pruugi olla vaid kehvas toidulauas, vaid põhjus võib peituda ka mõnes soolehaiguses."><meta property="twitter:description" content="Krooniline kõhukinnisus vajab tähelepanu, sest asi ei pruugi olla vaid kehvas toidulauas, vaid põhjus võib peituda ka mõnes soolehaiguses."><meta property="og:type" content="article"><meta property="article:section" content="Haigused"><meta property="article:tag" content="kõhukinnisus"><meta property="article:tag" content="soolestik"><meta name="article:published_time" content="2019-03-12T19:33:37+02:00"><meta name="article:modified_time" content="2019-03-11T17:43:35+02:00"><meta name="description" content="Krooniline kõhukinnisus vajab tähelepanu, sest asi ei pruugi olla vaid kehvas toidulauas, vaid põhjus võib peituda ka mõnes soolehaiguses."><meta name="keywords" content="kõhukinnisus, soolestik"><link rel="canonical" href="https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks - Haigused - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-acdf6bbb1ce913a1c016.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6542596"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">T, 12.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__text">«Ei tohi tekkida vale turvalisuse tunne, et kui päikesekreemiga määrida, võib rahus päevitada.» </a><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__author section-border-color"><span class="slab section-font-color">nahaarst Tiina Toomson</span></a></div><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__image"><img src="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg" srcset="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg, //f8.pmo.ee/FiinlauLuHtQTaTTANqdyJ_nagc=/144x144/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item section-font-color menu-item--active">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2141">Haigused</a></li><li class="breadcrumb-item">Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542596" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Mehe%20mitu%20kuud%20kestnud%20k%C3%B5hukinnisus%20osutus%20haruldaseks%20haiguseks&url=https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542596" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Mehe%20mitu%20kuud%20kestnud%20k%C3%B5hukinnisus%20osutus%20haruldaseks%20haiguseks&url=https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542596" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Demail%26utm_content%3D6542596" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">12. märts 2019, 19:33</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11414391" image-url="//f7.pmo.ee/H4xLazOK0I_2wMrKDEjXjIl-36g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/13/11414391t1h1d4b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11414391)" src="//f7.pmo.ee/SSa9YKrFydyVo4J_mwKAg333-jw=/685x410/filters:focal(246x902:5089x3289)/nginx/o/2018/09/13/11414391t1h1d4b.jpg" srcset="//f7.pmo.ee/SSa9YKrFydyVo4J_mwKAg333-jw=/685x410/filters:focal(246x902:5089x3289)/nginx/o/2018/09/13/11414391t1h1d4b.jpg, //f7.pmo.ee/g92_Vuhdgc578taHTTRJJpmX9tw=/1370x820/filters:focal(246x902:5089x3289)/nginx/o/2018/09/13/11414391t1h1d4b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kõhukinnisus võib põhjustada omajagu ebamugavustunnet. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Krooniline kõhukinnisus vajab tähelepanu, sest asi ei pruugi olla vaid kehvas toidulauas, vaid põhjus võib peituda ka mõnes soolehaiguses.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-83s0np4ibp" :preview-length="0" video-id="61155" video-stream-type="VOD" video-headline="6542596 Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/47d9af31-a14a-409a-9ef4-23fe16cf9722.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-do2xzrurun" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-otd7zrep9h" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i9p6gha3nw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kõhukinnisus on ebamugav seisund, mida kogeb millalgi iga inimene, paljud on kiudainevaese menüü tõttu sellega isegi igapäevaselt kimpus. Üldiselt saab seda leevendada rohke veejoomise, toitumise korrigeerimise või äärmuslikumal juhul kõhulahtistitega, ent see võib viidata ka tõsisemale seedehäirele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühe patsiendi puhul osutus kõhukinnisus haiguseks, mille puhul pidi ta laskma kogu käärsoole eemaldada, kirjutab Health24. Tal tekkis seisund, mida nimetatakse «megakäärsooleks» - tegu on käärsoole ebatavalise laienemisega haruldase haiguse tagajärjel, mille tõttu kimbutas kõhukinnisus meest ligi kolm kuud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sri Lankal asuvast külakesest pärit 36-aastane mees põdes haigust, mida nimetatakse 2B tüüpi endokriinseks neoplaasiaks (MEN2B). Tegu on haruldase geneetilise haigusega, mis põhjustab endokriinsete näärmete üliaktiivsust. Selle tagajärjel tekivad soolestikus kasvajasarnased moodustised, mille tõttu ongi kõhu läbikäimine häiritud.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6542596" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mees saabus haiglasse ning kurtis tõsist kõhupuhitust ja ebamugavustunnet, mainides arstidele, et ta kannatab juba mõnda aega kõhukinnisuse all. Pärast mehe läbivaatust ja analüüse leidsid arstid, et tal on raskendatud soole liikumine, mille on põhjustanud «megakäärsool», krijeldas Sri Lanka riikliku haigla kirurg Ashan Rabinath Fernando meditsiiniajakirjas <em>BMJ Case Reports</em>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna haigus ei allunud ravile, otsustasid arstid kirurgiliselt eemaldada mehe terve käärsoole ning paigaldada talle kolostoomiakoti. Röntgen paljastas, et mehe käärsoole läbimõõt oli seitse sentimeetrit, samas kui seda peetakse oluliselt laienenuks juba kuue sentimeetri puhul. Arstide aruande kohaselt on tegu harvaesineva juhtumiga, sest enamasti esineb MEN2B vorm pigem lastel kui täiskasvanutel. Küll aga viitavad arstid, et kroonilise kõhukinnisuse all kannatava täiskasvanu puhul peaks arst ka seda varianti kaaluma.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kõhukinnisusele tuleks tõsiselt tähelepanu pöörata, juhul kui:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>lisaks esineb valulikke kõhukrampe;</li><li>väljaheites on verd:</li><li>esineb iiveldust ja oksendamist;</li><li>kõhukinnisus kestab rohkem kui kaks nädalat ning koduse ravi ja toitumise muutmisega see ei leevene;</li><li>esineb seletamatu kaalulangus;</li><li>perekonnas on varasemalt olnud soolevähi juhtumeid ning esineb mitu eelpool nimetatud sümptomitest.  </li></ul></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542596" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Mehe%20mitu%20kuud%20kestnud%20k%C3%B5hukinnisus%20osutus%20haruldaseks%20haiguseks&url=https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542596" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Mehe%20mitu%20kuud%20kestnud%20k%C3%B5hukinnisus%20osutus%20haruldaseks%20haiguseks&url=https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542596" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mehe mitu kuud kestnud kõhukinnisus osutus haruldaseks haiguseks&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks%3Futm_source%3Demail%26utm_content%3D6542596" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6542596/mehe-mitu-kuud-kestnud-kohukinnisus-osutus-haruldaseks-haiguseks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6542596" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6542596" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/69852/kohukinnisus">kõhukinnisus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/9838/soolestik">soolestik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3768ajjxwn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jttp0dfack" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2141" data-section="2141" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2141">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6543321/globaalne-uuring-millal-hakkavad-inimesi-mojutama-vananemisega-seotud-haigused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/US2HX8aZnISTypDLkhDmbPeuzo8=/2000x870/smart/nginx/o/2019/03/12/11860656t1h8601.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6543321/globaalne-uuring-millal-hakkavad-inimesi-mojutama-vananemisega-seotud-haigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Globaalne uuring: millal hakkavad inimesi mõjutama vananemisega seotud haigused </span></a><a href="https://tervis.postimees.ee/6543321/globaalne-uuring-millal-hakkavad-inimesi-mojutama-vananemisega-seotud-haigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6543270/eetiline-prohmakas-arst-teatas-patsiendile-videoroboti-vahendusel-et-too-on-suremas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qf58C7-an0axjtylDYjPTlKUTz4=/648x370/smart/nginx/o/2019/03/12/11860555t1hf6bb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6543270/eetiline-prohmakas-arst-teatas-patsiendile-videoroboti-vahendusel-et-too-on-suremas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eetiline prohmakas? Arst teatas patsiendile videoroboti vahendusel, et too on suremas </span></a><a href="https://tervis.postimees.ee/6543270/eetiline-prohmakas-arst-teatas-patsiendile-videoroboti-vahendusel-et-too-on-suremas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6543062/tallinna-tervishoiu-korgkool-alustab-kate-tervise-teemalise-koolitussarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WQcJko7WwF-xwwxvyYO55Lr0LOg=/648x370/filters:focal(439x439:5830x3977)/nginx/o/2019/03/12/11859641t1ha730.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6543062/tallinna-tervishoiu-korgkool-alustab-kate-tervise-teemalise-koolitussarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Tervishoiu Kõrgkool alustab käte tervise teemalise koolitussarjaga </span></a><a href="https://tervis.postimees.ee/6543062/tallinna-tervishoiu-korgkool-alustab-kate-tervise-teemalise-koolitussarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H-zahi9DeFUYfjto3lbveYmYlt8=/648x370/smart/nginx/o/2019/03/12/11859360t1h40f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuringus selgus, kui paljud Eesti elanikest on rahul arstiabiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jvndhquf0f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6542584/neli-harjumust-mis-tostavad-markamatult-vererohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VsCnlLUcXLWhIFYZwYHZxtVN4x4=/2000x870/smart/nginx/o/2019/03/11/11858509t1h9d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6542584/neli-harjumust-mis-tostavad-markamatult-vererohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli harjumust, mis tõstavad märkamatult vererõhku </span></a><a href="https://tervis.postimees.ee/6542584/neli-harjumust-mis-tostavad-markamatult-vererohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6542498/mitu-paeva-on-viirushaiguse-podeja-nakkav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HhZ5dF6SWR9ioqnMepa5hUIb9YY=/670x380/filters:focal(1111x105:3673x2526)/nginx/o/2019/03/11/11858308t1h20ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6542498/mitu-paeva-on-viirushaiguse-podeja-nakkav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu päeva on viirushaiguse põdeja nakkav? </span></a><a href="https://tervis.postimees.ee/6542498/mitu-paeva-on-viirushaiguse-podeja-nakkav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540730/suitsetajad-vannuvad-kergemini-alla-koige-ohtlikumale-nahavahile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P1C1d1-dfc_vlA7mjZ7KBZ6peZI=/670x380/filters:focal(442x272:3743x2640)/nginx/o/2019/03/08/11851800t1h2999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6540730/suitsetajad-vannuvad-kergemini-alla-koige-ohtlikumale-nahavahile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suitsetajad vannuvad kergemini alla kõige ohtlikumale nahavähile </span></a><a href="https://tervis.postimees.ee/6540730/suitsetajad-vannuvad-kergemini-alla-koige-ohtlikumale-nahavahile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540713/maga-terviseks-keskpaevane-uni-alandab-vererohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ffhH7m1BEsm4-YM9oiTuqGMy6cg=/1370x700/smart/nginx/o/2019/03/08/11851718t1hd1d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6540713/maga-terviseks-keskpaevane-uni-alandab-vererohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maga terviseks: keskpäevane uni alandab vererõhku </span></a><a href="https://tervis.postimees.ee/6540713/maga-terviseks-keskpaevane-uni-alandab-vererohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6538813/tasub-teada-need-tosised-sumptomid-eristavad-toidumurgitust-kohugripist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9rko1wsITGAQ7yBh7D4HM6l7enU=/670x380/filters:focal(517x861:6895x3734)/nginx/o/2019/03/06/11846501t1h0be1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6538813/tasub-teada-need-tosised-sumptomid-eristavad-toidumurgitust-kohugripist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: need tõsised sümptomid eristavad toidumürgitust kõhugripist </span></a><a href="https://tervis.postimees.ee/6538813/tasub-teada-need-tosised-sumptomid-eristavad-toidumurgitust-kohugripist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yCefhbKSGw0jsCbakBXYdDTbRxY=/670x380/smart/nginx/o/2019/03/08/11851966t1h3cf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline teada: millised riskid kaasnevad anaalseksiga? </span></a><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540552/aeg-ajalt-paastu-imiteerimine-voib-parandada-seedimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BcL1AgsxOToB6t1ysWzV3M7MR6s=/1370x700/smart/nginx/o/2019/03/08/11851385t1h0fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6540552/aeg-ajalt-paastu-imiteerimine-voib-parandada-seedimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg-ajalt paastu «imiteerimine» võib parandada seedimist </span></a><a href="https://tervis.postimees.ee/6540552/aeg-ajalt-paastu-imiteerimine-voib-parandada-seedimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540484/insuldi-6-tosist-sumptomit-mida-liiga-kergekaeliselt-eiratakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cQsG1Jv9dDZNhEgVuv1tmui8yI8=/670x380/filters:focal(376x387:3871x2394)/nginx/o/2019/03/08/11851103t1h733a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://tervis.postimees.ee/6540484/insuldi-6-tosist-sumptomit-mida-liiga-kergekaeliselt-eiratakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Insuldi 6 tõsist sümptomit, mida liiga kergekäeliselt eiratakse </span></a><a href="https://tervis.postimees.ee/6540484/insuldi-6-tosist-sumptomit-mida-liiga-kergekaeliselt-eiratakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540388/teadlased-tegid-kindlaks-vaimne-seisund-mojutab-vahki-podeva-inimese-valjavaateid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CpOpYe6L_xsFI3PKEd-FFPHRIOY=/670x380/smart/nginx/o/2019/03/08/11850837t1hb1cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6540388/teadlased-tegid-kindlaks-vaimne-seisund-mojutab-vahki-podeva-inimese-valjavaateid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased tegid kindlaks: vaimne seisund mõjutab vähki põdeva inimese väljavaateid </span></a><a href="https://tervis.postimees.ee/6540388/teadlased-tegid-kindlaks-vaimne-seisund-mojutab-vahki-podeva-inimese-valjavaateid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540305/uuring-e-sigaret-suurendab-nii-sudamehaiguste-kui-ka-depressiooniriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EsJblBHc9DHVwkph8xYd7HqnZIk=/1370x700/filters:focal(1363x233:4107x2480)/nginx/o/2019/03/08/11850404t1h84a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tervis.postimees.ee/6540305/uuring-e-sigaret-suurendab-nii-sudamehaiguste-kui-ka-depressiooniriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: e-sigaret suurendab nii südamehaiguste kui ka depressiooniriski </span></a><a href="https://tervis.postimees.ee/6540305/uuring-e-sigaret-suurendab-nii-sudamehaiguste-kui-ka-depressiooniriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540253/kuum-saun-voib-tappa-koha-ja-nohu-pohjustavad-viirused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v40YYiGnE5Ems7cb7jxzL8HH2xs=/670x380/filters:focal(975x532:4944x2994)/nginx/o/2019/03/08/11850186t1h8e21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6540253/kuum-saun-voib-tappa-koha-ja-nohu-pohjustavad-viirused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum saun võib tappa köha ja nohu põhjustavad viirused </span></a><a href="https://tervis.postimees.ee/6540253/kuum-saun-voib-tappa-koha-ja-nohu-pohjustavad-viirused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540026/sellise-kaloraaziga-hommikusoogi-soomine-hoiab-sudame-tervena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yuvbaza3abJ4NmtrSfzOImg0eyU=/670x380/smart/nginx/o/2019/03/07/11849434t1he7bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6540026/sellise-kaloraaziga-hommikusoogi-soomine-hoiab-sudame-tervena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sellise kaloraažiga hommikusöögi söömine hoiab südame tervena </span></a><a href="https://tervis.postimees.ee/6540026/sellise-kaloraaziga-hommikusoogi-soomine-hoiab-sudame-tervena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6539582/parast-viirushaigust-voib-jalust-niita-lihased-norgaks-muutev-terviseprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gkQq3Q8Kurq-RVx2J-8usX_L_I0=/1370x700/smart/nginx/o/2018/05/16/7847469t1hc06e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6539582/parast-viirushaigust-voib-jalust-niita-lihased-norgaks-muutev-terviseprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast viirushaigust võib jalust niita lihased nõrgaks muutev terviseprobleem </span></a><a href="https://tervis.postimees.ee/6539582/parast-viirushaigust-voib-jalust-niita-lihased-norgaks-muutev-terviseprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6539446/kuus-toitu-mis-aitavad-loomulikul-teel-vererohku-alandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d0Fwuli4riWi_dfBn699LXkUge0=/670x380/smart/nginx/o/2019/03/07/11848187t1ha5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://tervis.postimees.ee/6539446/kuus-toitu-mis-aitavad-loomulikul-teel-vererohku-alandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus toitu, mis aitavad loomulikul teel vererõhku alandada </span></a><a href="https://tervis.postimees.ee/6539446/kuus-toitu-mis-aitavad-loomulikul-teel-vererohku-alandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6539405/viirused-annavad-alla-grippi-haigestumine-vaheneb-iga-nadalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1Gy1TiPn6kpTXQQXWHca8hOXCFQ=/670x380/smart/nginx/o/2019/03/07/11848065t1h2208.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6539405/viirused-annavad-alla-grippi-haigestumine-vaheneb-iga-nadalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirused annavad alla: grippi haigestumine väheneb iga nädalaga </span></a><a href="https://tervis.postimees.ee/6539405/viirused-annavad-alla-grippi-haigestumine-vaheneb-iga-nadalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-c2m9niii1m" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-c6d2oi5t4c" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästi hoitud päikeseprillide saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JvJlXk_bpxlUfJ_c1HLYsCO7p0E=/648x444/smart/nginx/o/2019/03/05/11842848t1h8951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Softshell – võlujope meie kliimasse? </span></a><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vpra2d4mqz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2141" data-section="2141" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2141">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6543321/globaalne-uuring-millal-hakkavad-inimesi-mojutama-vananemisega-seotud-haigused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/US2HX8aZnISTypDLkhDmbPeuzo8=/2000x870/smart/nginx/o/2019/03/12/11860656t1h8601.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6543321/globaalne-uuring-millal-hakkavad-inimesi-mojutama-vananemisega-seotud-haigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Globaalne uuring: millal hakkavad inimesi mõjutama vananemisega seotud haigused </span></a><a href="https://tervis.postimees.ee/6543321/globaalne-uuring-millal-hakkavad-inimesi-mojutama-vananemisega-seotud-haigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6543270/eetiline-prohmakas-arst-teatas-patsiendile-videoroboti-vahendusel-et-too-on-suremas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t3MnXCIHfg95yDZawWIQC9JYR8Y=/670x380/smart/nginx/o/2019/03/12/11860555t1hf6bb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6543270/eetiline-prohmakas-arst-teatas-patsiendile-videoroboti-vahendusel-et-too-on-suremas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eetiline prohmakas? Arst teatas patsiendile videoroboti vahendusel, et too on suremas </span></a><a href="https://tervis.postimees.ee/6543270/eetiline-prohmakas-arst-teatas-patsiendile-videoroboti-vahendusel-et-too-on-suremas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6543062/tallinna-tervishoiu-korgkool-alustab-kate-tervise-teemalise-koolitussarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YnN6abFWoDc1EGw2YZ799ykn5h4=/670x380/filters:focal(439x439:5830x3977)/nginx/o/2019/03/12/11859641t1ha730.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6543062/tallinna-tervishoiu-korgkool-alustab-kate-tervise-teemalise-koolitussarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Tervishoiu Kõrgkool alustab käte tervise teemalise koolitussarjaga </span></a><a href="https://tervis.postimees.ee/6543062/tallinna-tervishoiu-korgkool-alustab-kate-tervise-teemalise-koolitussarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ufPGdRsSSA34ZleOz06BrKZZMJY=/1370x700/smart/nginx/o/2019/03/12/11859360t1h40f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuringus selgus, kui paljud Eesti elanikest on rahul arstiabiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6542964/uuringus-selgus-kui-paljud-eesti-elanikest-on-rahul-arstiabiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6542584/neli-harjumust-mis-tostavad-markamatult-vererohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X5iwJMF2tQMIEzELGCHKuxyrfpk=/670x380/smart/nginx/o/2019/03/11/11858509t1h9d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6542584/neli-harjumust-mis-tostavad-markamatult-vererohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli harjumust, mis tõstavad märkamatult vererõhku </span></a><a href="https://tervis.postimees.ee/6542584/neli-harjumust-mis-tostavad-markamatult-vererohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6542498/mitu-paeva-on-viirushaiguse-podeja-nakkav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HhZ5dF6SWR9ioqnMepa5hUIb9YY=/670x380/filters:focal(1111x105:3673x2526)/nginx/o/2019/03/11/11858308t1h20ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6542498/mitu-paeva-on-viirushaiguse-podeja-nakkav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu päeva on viirushaiguse põdeja nakkav? </span></a><a href="https://tervis.postimees.ee/6542498/mitu-paeva-on-viirushaiguse-podeja-nakkav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540730/suitsetajad-vannuvad-kergemini-alla-koige-ohtlikumale-nahavahile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x76KgDDdox-umsJl7MxoiYNfAT0=/1370x700/filters:focal(442x272:3743x2640)/nginx/o/2019/03/08/11851800t1h2999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6540730/suitsetajad-vannuvad-kergemini-alla-koige-ohtlikumale-nahavahile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suitsetajad vannuvad kergemini alla kõige ohtlikumale nahavähile </span></a><a href="https://tervis.postimees.ee/6540730/suitsetajad-vannuvad-kergemini-alla-koige-ohtlikumale-nahavahile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540713/maga-terviseks-keskpaevane-uni-alandab-vererohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iujxSkdhF6w1NyyIY-ZHjNxBvgQ=/670x380/smart/nginx/o/2019/03/08/11851718t1hd1d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6540713/maga-terviseks-keskpaevane-uni-alandab-vererohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maga terviseks: keskpäevane uni alandab vererõhku </span></a><a href="https://tervis.postimees.ee/6540713/maga-terviseks-keskpaevane-uni-alandab-vererohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6538813/tasub-teada-need-tosised-sumptomid-eristavad-toidumurgitust-kohugripist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9rko1wsITGAQ7yBh7D4HM6l7enU=/670x380/filters:focal(517x861:6895x3734)/nginx/o/2019/03/06/11846501t1h0be1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6538813/tasub-teada-need-tosised-sumptomid-eristavad-toidumurgitust-kohugripist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: need tõsised sümptomid eristavad toidumürgitust kõhugripist </span></a><a href="https://tervis.postimees.ee/6538813/tasub-teada-need-tosised-sumptomid-eristavad-toidumurgitust-kohugripist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Kx6faUu1tnIFgElarqNjhed5nQk=/1370x700/smart/nginx/o/2019/03/08/11851966t1h3cf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline teada: millised riskid kaasnevad anaalseksiga? </span></a><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qtmlhtbw0w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-60bruk76bl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540552/aeg-ajalt-paastu-imiteerimine-voib-parandada-seedimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4JN6GG-_DdMZWhgeUYuSloAH_dc=/670x380/smart/nginx/o/2019/03/08/11851385t1h0fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6540552/aeg-ajalt-paastu-imiteerimine-voib-parandada-seedimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg-ajalt paastu «imiteerimine» võib parandada seedimist </span></a><a href="https://tervis.postimees.ee/6540552/aeg-ajalt-paastu-imiteerimine-voib-parandada-seedimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540484/insuldi-6-tosist-sumptomit-mida-liiga-kergekaeliselt-eiratakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cQsG1Jv9dDZNhEgVuv1tmui8yI8=/670x380/filters:focal(376x387:3871x2394)/nginx/o/2019/03/08/11851103t1h733a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://tervis.postimees.ee/6540484/insuldi-6-tosist-sumptomit-mida-liiga-kergekaeliselt-eiratakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Insuldi 6 tõsist sümptomit, mida liiga kergekäeliselt eiratakse </span></a><a href="https://tervis.postimees.ee/6540484/insuldi-6-tosist-sumptomit-mida-liiga-kergekaeliselt-eiratakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540388/teadlased-tegid-kindlaks-vaimne-seisund-mojutab-vahki-podeva-inimese-valjavaateid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TxbanOqVd7HJ3hX_XXLjOc6yNk0=/1370x700/smart/nginx/o/2019/03/08/11850837t1hb1cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6540388/teadlased-tegid-kindlaks-vaimne-seisund-mojutab-vahki-podeva-inimese-valjavaateid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased tegid kindlaks: vaimne seisund mõjutab vähki põdeva inimese väljavaateid </span></a><a href="https://tervis.postimees.ee/6540388/teadlased-tegid-kindlaks-vaimne-seisund-mojutab-vahki-podeva-inimese-valjavaateid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540305/uuring-e-sigaret-suurendab-nii-sudamehaiguste-kui-ka-depressiooniriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C--UO8PAdV7sHloxT75lE40P8HU=/670x380/filters:focal(1363x233:4107x2480)/nginx/o/2019/03/08/11850404t1h84a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tervis.postimees.ee/6540305/uuring-e-sigaret-suurendab-nii-sudamehaiguste-kui-ka-depressiooniriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: e-sigaret suurendab nii südamehaiguste kui ka depressiooniriski </span></a><a href="https://tervis.postimees.ee/6540305/uuring-e-sigaret-suurendab-nii-sudamehaiguste-kui-ka-depressiooniriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540253/kuum-saun-voib-tappa-koha-ja-nohu-pohjustavad-viirused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v40YYiGnE5Ems7cb7jxzL8HH2xs=/670x380/filters:focal(975x532:4944x2994)/nginx/o/2019/03/08/11850186t1h8e21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6540253/kuum-saun-voib-tappa-koha-ja-nohu-pohjustavad-viirused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum saun võib tappa köha ja nohu põhjustavad viirused </span></a><a href="https://tervis.postimees.ee/6540253/kuum-saun-voib-tappa-koha-ja-nohu-pohjustavad-viirused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540026/sellise-kaloraaziga-hommikusoogi-soomine-hoiab-sudame-tervena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u889mTbkgI3tYkGATdkPNGzGnew=/1370x700/smart/nginx/o/2019/03/07/11849434t1he7bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6540026/sellise-kaloraaziga-hommikusoogi-soomine-hoiab-sudame-tervena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sellise kaloraažiga hommikusöögi söömine hoiab südame tervena </span></a><a href="https://tervis.postimees.ee/6540026/sellise-kaloraaziga-hommikusoogi-soomine-hoiab-sudame-tervena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6539582/parast-viirushaigust-voib-jalust-niita-lihased-norgaks-muutev-terviseprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GF3fPw_oqfk_tthlMNocmQ3ThCM=/670x380/smart/nginx/o/2018/05/16/7847469t1hc06e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6539582/parast-viirushaigust-voib-jalust-niita-lihased-norgaks-muutev-terviseprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast viirushaigust võib jalust niita lihased nõrgaks muutev terviseprobleem </span></a><a href="https://tervis.postimees.ee/6539582/parast-viirushaigust-voib-jalust-niita-lihased-norgaks-muutev-terviseprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6539446/kuus-toitu-mis-aitavad-loomulikul-teel-vererohku-alandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d0Fwuli4riWi_dfBn699LXkUge0=/670x380/smart/nginx/o/2019/03/07/11848187t1ha5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://tervis.postimees.ee/6539446/kuus-toitu-mis-aitavad-loomulikul-teel-vererohku-alandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus toitu, mis aitavad loomulikul teel vererõhku alandada </span></a><a href="https://tervis.postimees.ee/6539446/kuus-toitu-mis-aitavad-loomulikul-teel-vererohku-alandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6539405/viirused-annavad-alla-grippi-haigestumine-vaheneb-iga-nadalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5qlBOW1OUeMSdBgpKUfrV64rH2E=/1370x700/smart/nginx/o/2019/03/07/11848065t1h2208.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6539405/viirused-annavad-alla-grippi-haigestumine-vaheneb-iga-nadalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirused annavad alla: grippi haigestumine väheneb iga nädalaga </span></a><a href="https://tervis.postimees.ee/6539405/viirused-annavad-alla-grippi-haigestumine-vaheneb-iga-nadalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yri3h29l2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gc6pnfu8m5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZDwSSyJsTV1v20_Bf9FwNgB9K8M=/670x380/filters:focal(35x5:392x389)/nginx/o/2019/03/06/11846357t1ha90a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiul algas 15-aastaselt menopaus ja ta ei saa kunagi lapsi </span></a><a href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6538656/teadlased-avastasid-kuidas-suuhugieen-on-seotud-soolevahi-arenguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qgDmkUT8hjsxteesghT6RTuNgZk=/670x380/filters:focal(574x137:4274x2849)/nginx/o/2019/03/06/11845970t1hdaa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6538656/teadlased-avastasid-kuidas-suuhugieen-on-seotud-soolevahi-arenguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid, kuidas suuhügieen on seotud soolevähi arenguga </span></a><a href="https://tervis.postimees.ee/6538656/teadlased-avastasid-kuidas-suuhugieen-on-seotud-soolevahi-arenguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537890/teadlased-avastasid-uue-teguri-mis-suurendab-alzheimeri-tove-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E0WKxmnTbUDQJrj9jvXRSTnX_Zs=/1370x700/filters:focal(361x453:6435x4036)/nginx/o/2019/03/05/11843777t1h7df5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6537890/teadlased-avastasid-uue-teguri-mis-suurendab-alzheimeri-tove-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid uue teguri, mis suurendab Alzheimeri tõve riski </span></a><a href="https://tervis.postimees.ee/6537890/teadlased-avastasid-uue-teguri-mis-suurendab-alzheimeri-tove-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537802/eluohtlik-seisund-noormehe-suda-asub-naba-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/StYRnCXziPK6RTWUAoPELG456iM=/670x380/filters:focal(0x108:558x408)/nginx/o/2019/03/05/11843578t1h7fd5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6537802/eluohtlik-seisund-noormehe-suda-asub-naba-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eluohtlik seisund: noormehe süda asub naba kohal</span><div class="list-article__additional-headline">Video</div></a><a href="https://tervis.postimees.ee/6537802/eluohtlik-seisund-noormehe-suda-asub-naba-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537729/veel-uks-pohjus-miks-musklit-kasvatada-lihasmass-voib-paasta-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NmZR1Nq-coRHtY77duAmTm0gKNM=/670x380/smart/nginx/o/2019/03/05/11843383t1hd7a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6537729/veel-uks-pohjus-miks-musklit-kasvatada-lihasmass-voib-paasta-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks põhjus, miks musklit kasvatada: lihasmass võib päästa elu </span></a><a href="https://tervis.postimees.ee/6537729/veel-uks-pohjus-miks-musklit-kasvatada-lihasmass-voib-paasta-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6537815/video-huumoriga-hada-vastu-ehk-eesti-esimene-munadega-komoodiafilm-kutsub-hoogu-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aBKQR1ly0ocD4pAWo6qICNUpLvo=/1370x700/smart/nginx/o/2019/03/05/11843637t1he83d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kinoportaal.postimees.ee/6537815/video-huumoriga-hada-vastu-ehk-eesti-esimene-munadega-komoodiafilm-kutsub-hoogu-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Huumoriga häda vastu ehk Eesti esimene «munadega» komöödiafilm kutsub hoogu andma </span></a><a href="https://kinoportaal.postimees.ee/6537815/video-huumoriga-hada-vastu-ehk-eesti-esimene-munadega-komoodiafilm-kutsub-hoogu-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537622/nuuskamisest-seksini-8-argist-tegevust-mis-voivad-pohjustada-ajuverejooksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mAJQbIH5nVCke7xjgblh9sipkgQ=/670x380/smart/nginx/o/2019/03/05/11843145t1hb533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6537622/nuuskamisest-seksini-8-argist-tegevust-mis-voivad-pohjustada-ajuverejooksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nuuskamisest seksini: 8 argist tegevust, mis võivad põhjustada ajuverejooksu </span></a><a href="https://tervis.postimees.ee/6537622/nuuskamisest-seksini-8-argist-tegevust-mis-voivad-pohjustada-ajuverejooksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537548/onkoloog-kristiina-ojamaa-vahiravi-peab-olema-laiemalt-kattesaadav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wLb5yS6btV05kKkvRf1rS9sbaBY=/670x380/filters:focal(544x895:5150x3575)/nginx/o/2016/09/29/5896837t1he75f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6537548/onkoloog-kristiina-ojamaa-vahiravi-peab-olema-laiemalt-kattesaadav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Onkoloog Kristiina Ojamaa: vähiravi peab olema laiemalt kättesaadav </span></a><a href="https://tervis.postimees.ee/6537548/onkoloog-kristiina-ojamaa-vahiravi-peab-olema-laiemalt-kattesaadav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537170/norskamise-tahelepanuta-jatmine-voib-viia-impotentsuse-ja-infarktini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fK-feg2y2dZOkaPEydEzUcVTSg0=/1370x700/smart/nginx/o/2019/03/04/11842071t1hc6a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tervis.postimees.ee/6537170/norskamise-tahelepanuta-jatmine-voib-viia-impotentsuse-ja-infarktini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norskamise tähelepanuta jätmine võib viia impotentsuse ja infarktini </span></a><a href="https://tervis.postimees.ee/6537170/norskamise-tahelepanuta-jatmine-voib-viia-impotentsuse-ja-infarktini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ft2h13450y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uqunqseh2o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6536610/vaikne-tapja-emakakaelavahk-luhendab-markimisvaarselt-eluiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DVpF5qtLBtFVSGN3_8fCaJ7TQwo=/670x380/filters:focal(683x216:2672x1370)/nginx/o/2018/07/25/11035042t1h45b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tervis.postimees.ee/6536610/vaikne-tapja-emakakaelavahk-luhendab-markimisvaarselt-eluiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Vaikne tapja» emakakaelavähk lühendab märkimisväärselt eluiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6536610/vaikne-tapja-emakakaelavahk-luhendab-markimisvaarselt-eluiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6536610/vaikne-tapja-emakakaelavahk-luhendab-markimisvaarselt-eluiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6534185/7-viisi-kuidas-kohimine-voib-keha-ohtlikult-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kPDPCA0EIZfbjyot2uWuOZ6rLXM=/670x380/filters:focal(722x710:4418x2891)/nginx/o/2019/02/28/11830903t1he76e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6534185/7-viisi-kuidas-kohimine-voib-keha-ohtlikult-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 viisi, kuidas köhimine võib keha ohtlikult vigastada </span></a><a href="https://tervis.postimees.ee/6534185/7-viisi-kuidas-kohimine-voib-keha-ohtlikult-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533124/seksi-ajal-tuleb-verd-pohjus-voib-peituda-nendes-terviseprobleemides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/huFr_CvXyDPoXVTAkHD3kzzjzI0=/1370x700/smart/nginx/o/2019/02/27/11828169t1hf2fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6533124/seksi-ajal-tuleb-verd-pohjus-voib-peituda-nendes-terviseprobleemides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksi ajal tuleb verd? Põhjus võib peituda nendes terviseprobleemides </span></a><a href="https://tervis.postimees.ee/6533124/seksi-ajal-tuleb-verd-pohjus-voib-peituda-nendes-terviseprobleemides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6534349/noored-ameeriklased-on-hakanud-aina-enam-haigestuma-nendesse-vahkkasvajatesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x-fgZuc5IQhotCP3HOquu11h_QA=/670x380/smart/nginx/o/2019/02/28/11831415t1h4684.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6534349/noored-ameeriklased-on-hakanud-aina-enam-haigestuma-nendesse-vahkkasvajatesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored ameeriklased on hakanud aina enam haigestuma nendesse vähkkasvajatesse </span></a><a href="https://tervis.postimees.ee/6534349/noored-ameeriklased-on-hakanud-aina-enam-haigestuma-nendesse-vahkkasvajatesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6535083/plekid-hammastel-voivad-viidata-seedimisega-seotud-haigusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2s3EmpA1wrU6XL1K9uRAeO5UrTs=/670x380/filters:focal(350x329:3123x1503)/nginx/o/2019/03/01/11833597t1hf1a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6535083/plekid-hammastel-voivad-viidata-seedimisega-seotud-haigusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plekid hammastel võivad viidata seedimisega seotud haigusele </span></a><a href="https://tervis.postimees.ee/6535083/plekid-hammastel-voivad-viidata-seedimisega-seotud-haigusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6534787/5-pohjust-miks-tekib-roojapidamatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O_5eZdP7JRVk2SUvOWGHdI7KafM=/1370x700/filters:focal(1100x652:5115x3064)/nginx/o/2019/03/01/11832830t1h2c8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6534787/5-pohjust-miks-tekib-roojapidamatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 põhjust, miks tekib roojapidamatus </span></a><a href="https://tervis.postimees.ee/6534787/5-pohjust-miks-tekib-roojapidamatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533868/taimetark-pohjustas-alternatiivraviga-diabeetikust-poisi-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TT5gTbcdBhNalpf1zax9bljLmM8=/670x380/smart/nginx/o/2019/02/28/11830235t1h9423.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6533868/taimetark-pohjustas-alternatiivraviga-diabeetikust-poisi-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark põhjustas alternatiivraviga diabeetikust poisi surma </span></a><a href="https://tervis.postimees.ee/6533868/taimetark-pohjustas-alternatiivraviga-diabeetikust-poisi-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533802/grippi-on-sel-hooajal-surnud-24-inimest-noorim-neist-vaid-13-aastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ga9D8TVu7XhhR24uz0QruCNte_w=/670x380/filters:focal(214x374:1900x1466)/nginx/o/2019/01/28/11747394t1h6aeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://tervis.postimees.ee/6533802/grippi-on-sel-hooajal-surnud-24-inimest-noorim-neist-vaid-13-aastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grippi on sel hooajal surnud 24 inimest, noorim neist vaid 13-aastane </span></a><a href="https://tervis.postimees.ee/6533802/grippi-on-sel-hooajal-surnud-24-inimest-noorim-neist-vaid-13-aastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1E3XfgyBC7Q8evM6U7eI3Hm8ZkM=/1370x700/filters:focal(632x1064:6927x4417)/nginx/o/2019/02/27/11828383t1h9653.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirushaigused rasedal ehk Kuidas end kõhubeebit kahjustamata ravida </span></a><a href="https://tervis.postimees.ee/6533157/viirushaigused-rasedal-ehk-kuidas-end-kohubeebit-kahjustamata-ravida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wh9l2fqz5u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6534208/radari-otsepilt-mati-ei-ole-mingi-jumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FPlB6pIelUj9DpBp6eIn1rC5CBQ=/2000x870/filters:focal(251x270:1265x963)/nginx/o/2019/03/11/11857743t1h51bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6534208/radari-otsepilt-mati-ei-ole-mingi-jumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Radari» erisaade: uued faktid sajandi suurimast dopinguskandaalist </span></a><a href="https://tv.postimees.ee/6534208/radari-otsepilt-mati-ei-ole-mingi-jumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6534208/radari-otsepilt-mati-ei-ole-mingi-jumal" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/WCgp9QX3HJaNFELfQchmX-LfAt4=/230x130/filters:focal(15x530:1756x930)/nginx/o/2019/01/22/11732647t1h01e7.png" srcset="//f12.pmo.ee/WCgp9QX3HJaNFELfQchmX-LfAt4=/230x130/filters:focal(15x530:1756x930)/nginx/o/2019/01/22/11732647t1h01e7.png, //f12.pmo.ee/bo7IgD3b3YcpWVoy5fTMK9Ry5iU=/460x260/filters:focal(15x530:1756x930)/nginx/o/2019/01/22/11732647t1h01e7.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sOTtaIWKViYqA6cW9v40LPD4bC0=/670x380/smart/nginx/o/2019/03/12/11861419t1hf1e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1269</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Keskerakond, EKRE ja Isamaa kogunesid kõnelustele välis- ja julgeolekupoliitika teemadel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa/comments" class="list-article__comment section-font-color" itemprop="url">(641) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6543583/kolvart-ekre-sonumid-riivavad-nii-venelaste-kui-ka-eestlaste-tundeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wTbIwGz3jeGOSvLDvlF3AqSZiPU=/670x380/smart/nginx/o/2019/03/08/11851884t1h8578.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://poliitika.postimees.ee/6543583/kolvart-ekre-sonumid-riivavad-nii-venelaste-kui-ka-eestlaste-tundeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart: EKRE sõnumid riivavad nii venelaste kui ka eestlaste tundeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6543583/kolvart-ekre-sonumid-riivavad-nii-venelaste-kui-ka-eestlaste-tundeid/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Intervjuu</div></a><a href="https://poliitika.postimees.ee/6543583/kolvart-ekre-sonumid-riivavad-nii-venelaste-kui-ka-eestlaste-tundeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543519/raimond-kaljulaid-puuan-jatkuvalt-keskerakonda-umber-veenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oKMCxi4M7xrEGHVshhV-cWYr3W8=/1370x700/filters:focal(1723x2560:1849x2639)/nginx/o/2018/10/19/11509891t1h6822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6543519/raimond-kaljulaid-puuan-jatkuvalt-keskerakonda-umber-veenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid saates «Otse Postimehest»: püüan jätkuvalt Keskerakonda ümber veenda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543519/raimond-kaljulaid-puuan-jatkuvalt-keskerakonda-umber-veenda/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6543519/raimond-kaljulaid-puuan-jatkuvalt-keskerakonda-umber-veenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543431/iduettevotja-uuest-koalitsioonist-oleme-sokis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9BQUXgcrMl4BE6i7jX0DztkGHfQ=/670x380/filters:focal(159x17:1289x1477)/nginx/o/2017/11/21/7330947t1hdbb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6543431/iduettevotja-uuest-koalitsioonist-oleme-sokis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iduettevõtja uuest koalitsioonist: oleme šokis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6543431/iduettevotja-uuest-koalitsioonist-oleme-sokis/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6543431/iduettevotja-uuest-koalitsioonist-oleme-sokis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6542257/dopinguajakirjanik-hajo-seppelt-alaveri-otsitakse-rahvusvaheliselt-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bczuLLZnes5Mcr0vxcO-cqQ8cJo=/670x380/filters:focal(1318x1377:1382x1412)/nginx/o/2019/03/01/11833787t1ha320.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://sport.postimees.ee/6542257/dopinguajakirjanik-hajo-seppelt-alaveri-otsitakse-rahvusvaheliselt-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopinguajakirjanik Hajo Seppelt: Alaveri otsitakse rahvusvaheliselt taga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6542257/dopinguajakirjanik-hajo-seppelt-alaveri-otsitakse-rahvusvaheliselt-taga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 15.43 Lisatud Seppelti ning Eesti ja Austria võimude kommentaarid</div></a><a href="https://sport.postimees.ee/6542257/dopinguajakirjanik-hajo-seppelt-alaveri-otsitakse-rahvusvaheliselt-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6542642/video-mati-alaveri-kaitsja-lahkus-politseimajast-kuid-keeldus-pikemast-kommentaarist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TB4YiFga0epFo68bDvD1dXTnhFU=/1370x700/filters:focal(899x257:1381x495)/nginx/o/2019/03/11/11858591t1h839b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6542642/video-mati-alaveri-kaitsja-lahkus-politseimajast-kuid-keeldus-pikemast-kommentaarist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mati Alaveri kaitsja lahkus politseimajast, kuid keeldus pikemast kommentaarist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6542642/video-mati-alaveri-kaitsja-lahkus-politseimajast-kuid-keeldus-pikemast-kommentaarist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6542642/video-mati-alaveri-kaitsja-lahkus-politseimajast-kuid-keeldus-pikemast-kommentaarist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6542609/mati-alaveri-elukohas-korraldati-labiotsimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c9p73PFKnbndoo-0DnAzw0Hqx0Y=/670x380/smart/nginx/o/2019/03/11/11858540t1h7707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6542609/mati-alaveri-elukohas-korraldati-labiotsimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Alaveri elukohas korraldati läbiotsimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6542609/mati-alaveri-elukohas-korraldati-labiotsimine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6542609/mati-alaveri-elukohas-korraldati-labiotsimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bczuLLZnes5Mcr0vxcO-cqQ8cJo=/670x380/filters:focal(1318x1377:1382x1412)/nginx/o/2019/03/01/11833787t1ha320.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Alaver lasti vabaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/6542609/mati-alaveri-elukohas-korraldati-labiotsimine" itemprop="url">Mati Alaveri elukohas korraldati läbiotsimine</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MDupVtR16TDbbb3u5OF6P_lrcM8=/1370x700/filters:focal(360x23:2960x2364)/nginx/o/2019/03/12/11860149t1hb2dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: aastaid vaikinud Aivar Rehe avas suu: muidugi ma tunnen vastutust </span></a><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-urvk039ozh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iayzqqxcd5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YdjUHN3jlt0PNcOvmNnHKK1J4fA=/1370x700/filters:focal(865x1217:2359x1416)/nginx/o/2019/03/11/11857748t1h261e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1269</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Keskerakond kutsus koalitsioonikõnelustele EKRE ja Isamaa <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa/comments" class="list-article__comment section-font-color" itemprop="url">(641) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakond-kutsus-koalitsioonikonelustele-ekre-ja-isamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WDJYgmdbkNUZ5LBKcP5agXHNRXU=/670x380/smart/nginx/o/2019/03/11/11858986t1ha17a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amfetamiini täis vann ja mõrvakatse: narkojõuguga Soomes on seotud kaheksa eestlast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata videot narkopeidiku avastamisest!</div></a><a href="https://leht.postimees.ee/6542808/amfetamiini-tais-vann-ja-morvakatse-narkojouguga-soomes-on-seotud-kaheksa-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6542893/rein-raud-ratas-laheb-ajalukku-neonatside-valitsusse-toojana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BQ-6rKPaJwPudls6El0mEN45X7s=/670x380/filters:focal(1980x1129:2806x1802)/nginx/o/2019/03/12/11859190t1h427f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1616</span></div></div><a href="https://poliitika.postimees.ee/6542893/rein-raud-ratas-laheb-ajalukku-neonatside-valitsusse-toojana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Raud: Ratas läheb ajalukku neonatside valitsusse toojana <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6542893/rein-raud-ratas-laheb-ajalukku-neonatside-valitsusse-toojana/comments" class="list-article__comment section-font-color" itemprop="url">(118) </span></span></a><a href="https://poliitika.postimees.ee/6542893/rein-raud-ratas-laheb-ajalukku-neonatside-valitsusse-toojana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6542790/juhtkiri-isamaa-monitab-kahte-lollikest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GpmNQBFXUHXPoDfCzxel3YZKLgU=/1370x700/smart/nginx/o/2019/03/11/11858958t1h8092.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://arvamus.postimees.ee/6542790/juhtkiri-isamaa-monitab-kahte-lollikest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Isamaa mõnitab kahte lollikest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6542790/juhtkiri-isamaa-monitab-kahte-lollikest/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://arvamus.postimees.ee/6542790/juhtkiri-isamaa-monitab-kahte-lollikest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ygofk5BSswR__anfR5lQWO_rB0E=/670x380/smart/nginx/o/2019/03/11/11858732t1h23ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Alaver lasti vabaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6542691/mati-alaver-lasti-vabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6542597/haruldane-kaader-ines-avaldas-foto-uheskoos-kihlatuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bvTXaeW8lokDAJhEM8ZgwPHneZ8=/670x380/filters:focal(321x673:976x1337)/nginx/o/2018/09/27/11451546t1h76e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6542597/haruldane-kaader-ines-avaldas-foto-uheskoos-kihlatuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane kaader: Ines avaldas foto üheskoos kihlatuga </span></a><a href="https://elu24.postimees.ee/6542597/haruldane-kaader-ines-avaldas-foto-uheskoos-kihlatuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6542576/habi-teha-liitu-ekre-ja-isamaaga-ma-panen-kae-sudamele-mul-on-pigem-uhkustunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pjzP3htRRZq7r_h0NILRj48PE8M=/1370x700/filters:focal(428x216:2415x1132)/nginx/o/2019/03/11/11858006t1h9092.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2010</span></div></div><a href="https://poliitika.postimees.ee/6542576/habi-teha-liitu-ekre-ja-isamaaga-ma-panen-kae-sudamele-mul-on-pigem-uhkustunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Häbi teha liitu EKRE ja Isamaaga? Ma panen käe südamele: mul on pigem uhkustunne» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6542576/habi-teha-liitu-ekre-ja-isamaaga-ma-panen-kae-sudamele-mul-on-pigem-uhkustunne/comments" class="list-article__comment section-font-color" itemprop="url">(46)</span></span><div class="list-article__additional-headline">Vaata videot Jaanus Karilaiuga</div></a><a href="https://poliitika.postimees.ee/6542576/habi-teha-liitu-ekre-ja-isamaaga-ma-panen-kae-sudamele-mul-on-pigem-uhkustunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6542670/ossinovski-sotsid-on-valmis-pidama-konelusi-reformierakonnaga-enamusvalitsuse-moodustamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WU8KcCUTeSPQYd3N_P-KfM77hjo=/670x380/filters:focal(861x283:2060x1344)/nginx/o/2019/03/11/11858527t1h1e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://poliitika.postimees.ee/6542670/ossinovski-sotsid-on-valmis-pidama-konelusi-reformierakonnaga-enamusvalitsuse-moodustamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: sotsid on valmis pidama kõnelusi Reformierakonnaga enamusvalitsuse moodustamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6542670/ossinovski-sotsid-on-valmis-pidama-konelusi-reformierakonnaga-enamusvalitsuse-moodustamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">EKRE-ga valitsus Ossinovski arvates Eestile midagi head ei tooks</div></a><a href="https://poliitika.postimees.ee/6542670/ossinovski-sotsid-on-valmis-pidama-konelusi-reformierakonnaga-enamusvalitsuse-moodustamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6542539/kaljulaid-teen-ettepaneku-valitsuse-moodustamiseks-kaja-kallasele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CW8NCsRx9VY6ydf32zjiQ64VPM0=/670x380/filters:focal(1204x342:2596x1666)/nginx/o/2019/02/23/11813809t1h03dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2770</span></div></div><a href="https://poliitika.postimees.ee/6542539/kaljulaid-teen-ettepaneku-valitsuse-moodustamiseks-kaja-kallasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid: teen ettepaneku valitsuse moodustamiseks Kaja Kallasele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6542539/kaljulaid-teen-ettepaneku-valitsuse-moodustamiseks-kaja-kallasele/comments" class="list-article__comment section-font-color" itemprop="url">(96) </span></span></a><a href="https://poliitika.postimees.ee/6542539/kaljulaid-teen-ettepaneku-valitsuse-moodustamiseks-kaja-kallasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6542681/fotod-paljasjalgne-tudengipiiga-koputab-uue-valitsuse-sudametunnistusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3wAqyfx5lPEeCsEQsB591ysdUzw=/1370x700/filters:focal(1694x436:2416x651)/nginx/o/2019/03/11/11858676t1hdae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tartu.postimees.ee/6542681/fotod-paljasjalgne-tudengipiiga-koputab-uue-valitsuse-sudametunnistusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: paljasjalgne tudengipiiga koputab uue valitsuse südametunnistusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6542681/fotod-paljasjalgne-tudengipiiga-koputab-uue-valitsuse-sudametunnistusele/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud üliõpilaste nõudmised!</div></a><a href="https://tartu.postimees.ee/6542681/fotod-paljasjalgne-tudengipiiga-koputab-uue-valitsuse-sudametunnistusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6542128/eestlaste-kolmnurgast-laks-lendu-karm-suudistus-rapipunt-5miinust-pidutsevat-alaealistega-ning-kostitavat-neid-narkoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J4p16bI_DYI88AHRsDAe7orSgOs=/670x380/filters:focal(821x332:1424x734)/nginx/o/2019/02/03/11762944t1he872.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6542128/eestlaste-kolmnurgast-laks-lendu-karm-suudistus-rapipunt-5miinust-pidutsevat-alaealistega-ning-kostitavat-neid-narkoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste kolmnurgast läks lendu karm süüdistus: räpipunt 5miinust pidutsevat alaealistega ning kostitavat neid narkoga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6542128/eestlaste-kolmnurgast-laks-lendu-karm-suudistus-rapipunt-5miinust-pidutsevat-alaealistega-ning-kostitavat-neid-narkoga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Loe, mida ütleb bändi kaitseks Estoni Kohver</div></a><a href="https://elu24.postimees.ee/6542128/eestlaste-kolmnurgast-laks-lendu-karm-suudistus-rapipunt-5miinust-pidutsevat-alaealistega-ning-kostitavat-neid-narkoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6542969/keskerakonna-juhatusest-valja-astunud-raimond-kaljulaid-koalitsioon-ekrega-oleks-halb-tervele-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vMufhHLDJf1tfwZ8i-KutH5lrII=/670x380/filters:focal(219x167:474x519)/nginx/o/2018/11/02/11543306t1h019e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://poliitika.postimees.ee/6542969/keskerakonna-juhatusest-valja-astunud-raimond-kaljulaid-koalitsioon-ekrega-oleks-halb-tervele-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna juhatusest välja astunud Raimond Kaljulaid: koalitsioon EKREga oleks halb tervele Eestile <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6542969/keskerakonna-juhatusest-valja-astunud-raimond-kaljulaid-koalitsioon-ekrega-oleks-halb-tervele-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/6542969/keskerakonna-juhatusest-valja-astunud-raimond-kaljulaid-koalitsioon-ekrega-oleks-halb-tervele-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6543166/norra-saatis-valja-uhiskonnale-ohtliku-eestlasest-autojuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fwfxwF49mPDDr5tDB3pSlW4MqWg=/1370x700/filters:focal(821x763:1527x1574)/nginx/o/2019/03/12/11860259t1h00ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://www.postimees.ee/6543166/norra-saatis-valja-uhiskonnale-ohtliku-eestlasest-autojuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra saatis välja ühiskonnale ohtliku eestlasest autojuhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6543166/norra-saatis-valja-uhiskonnale-ohtliku-eestlasest-autojuhi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6543166/norra-saatis-valja-uhiskonnale-ohtliku-eestlasest-autojuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U3clcUfvFKgV71DhiK630PgYNms=/670x380/smart/nginx/o/2019/03/12/11859900t1hd0ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Aastaid vaikinud Aivar Rehe avas suu: muidugi ma tunnen vastutust </span></a><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6542797/keskerakond-avas-ekre-le-ukse-voimule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YwYn7VdrI3GxGrGdAUoXFb00iww=/670x380/smart/nginx/o/2019/03/11/11858969t1hab54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://poliitika.postimees.ee/6542797/keskerakond-avas-ekre-le-ukse-voimule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond avas EKRE-le ukse võimule <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6542797/keskerakond-avas-ekre-le-ukse-voimule/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://poliitika.postimees.ee/6542797/keskerakond-avas-ekre-le-ukse-voimule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6543094/otse-postimehest-ekre-vastu-protestiv-mojukas-keskerakondlane-raimond-kaljulaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oKMCxi4M7xrEGHVshhV-cWYr3W8=/1370x700/filters:focal(1723x2560:1849x2639)/nginx/o/2018/10/19/11509891t1h6822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6543094/otse-postimehest-ekre-vastu-protestiv-mojukas-keskerakondlane-raimond-kaljulaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: EKRE vastu protestiv mõjukas keskerakondlane Raimond Kaljulaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6543094/otse-postimehest-ekre-vastu-protestiv-mojukas-keskerakondlane-raimond-kaljulaid/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tv.postimees.ee/6543094/otse-postimehest-ekre-vastu-protestiv-mojukas-keskerakondlane-raimond-kaljulaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hdwkxshbix" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37fe596861c7947e51cc.js" async></script></body></html>