<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/7jGlbCM69Va9svu6HOlVXHgjxEI=/1200x630/filters:focal(1233x280:3905x3164)/nginx/o/2019/04/10/11938887t1h44eb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/7jGlbCM69Va9svu6HOlVXHgjxEI=/1200x630/filters:focal(1233x280:3905x3164)/nginx/o/2019/04/10/11938887t1h44eb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Miks on neljandik Jaapani noortest täiskasvanutest süütud?"><meta property="twitter:title" content="Miks on neljandik Jaapani noortest täiskasvanutest süütud?"><meta property="og:url" content="https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud"><meta property="twitter:url" content="https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Jaapani täiskasvanud saavad uue uuringu andmeil oma esimesed heteroseksuaalsed kogemused hiljem kui eakaaslased Ameerika Ühendriikides ja Ühendkuningriigis."><meta property="twitter:description" content="Jaapani täiskasvanud saavad uue uuringu andmeil oma esimesed heteroseksuaalsed kogemused hiljem kui eakaaslased Ameerika Ühendriikides ja Ühendkuningriigis."><meta property="og:type" content="article"><meta property="article:section" content="Intiimne"><meta property="article:tag" content="aseksuaalsus"><meta property="article:tag" content="seksuaalelu"><meta property="article:tag" content="seksuaalsuhe"><meta property="article:tag" content="seksuaalsuhted"><meta property="article:tag" content="seksuaalvahekord"><meta name="article:published_time" content="2019-04-10T14:30:16+03:00"><meta name="article:modified_time" content="2019-04-10T13:20:38+03:00"><meta name="description" content="Jaapani täiskasvanud saavad uue uuringu andmeil oma esimesed heteroseksuaalsed kogemused hiljem kui eakaaslased Ameerika Ühendriikides ja Ühendkuningriigis."><meta name="keywords" content="aseksuaalsus, seksuaalelu, seksuaalsuhe, seksuaalsuhted, seksuaalvahekord"><link rel="canonical" href="https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Miks on neljandik Jaapani noortest täiskasvanutest süütud? - Intiimne - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6566159"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">K, 10.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4485775/fusioterapeut-annab-nou-kuidas-hoida-ara-koolilapse-ruhivead" class="quote__text">«Seal, kus on vähem päikest, esineb ka rohkem skolioosi.» </a><a href="https://tervis.postimees.ee/4485775/fusioterapeut-annab-nou-kuidas-hoida-ara-koolilapse-ruhivead" class="quote__author section-border-color"><span class="slab section-font-color">Füsioterapeut Sandra Joa</span></a></div><a href="https://tervis.postimees.ee/4485775/fusioterapeut-annab-nou-kuidas-hoida-ara-koolilapse-ruhivead" class="quote__image"><img src="//f10.pmo.ee/4F1KNKXCXsOdJptYMFL1vZkGkc4=/72x72/filters:focal(2363x950:6307x4179)/nginx/o/2018/05/14/7844719t1hec5a.jpg" srcset="//f10.pmo.ee/4F1KNKXCXsOdJptYMFL1vZkGkc4=/72x72/filters:focal(2363x950:6307x4179)/nginx/o/2018/05/14/7844719t1hec5a.jpg, //f10.pmo.ee/BN9b-59OdixZ27YQ2ZdXA1O7X9Y=/144x144/filters:focal(2363x950:6307x4179)/nginx/o/2018/05/14/7844719t1hec5a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item section-font-color menu-item--active">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2139">Intiimne</a></li><li class="breadcrumb-item">Miks on neljandik Jaapani noortest täiskasvanutest süütud?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Miks on neljandik Jaapani noortest täiskasvanutest süütud?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6566159" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Miks%20on%20neljandik%20Jaapani%20noortest%20t%C3%A4iskasvanutest%20s%C3%BC%C3%BCtud%3F&url=https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6566159" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Miks%20on%20neljandik%20Jaapani%20noortest%20t%C3%A4iskasvanutest%20s%C3%BC%C3%BCtud%3F&url=https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6566159" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Miks on neljandik Jaapani noortest täiskasvanutest süütud?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Demail%26utm_content%3D6566159" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. aprill 2019, 14:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11938887" image-url="//f9.pmo.ee/MI3w70jQtawx6TWfX3foseYMH_o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/10/11938887t1h44eb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11938887)" src="//f9.pmo.ee/rtPJ_ggroQA7HMKuKSORya3q1HQ=/685x410/filters:focal(1233x280:3905x3164)/nginx/o/2019/04/10/11938887t1h44eb.jpg" srcset="//f9.pmo.ee/rtPJ_ggroQA7HMKuKSORya3q1HQ=/685x410/filters:focal(1233x280:3905x3164)/nginx/o/2019/04/10/11938887t1h44eb.jpg, //f9.pmo.ee/_kcvcwNerBUB1zMw88xOW_yQxiA=/1370x820/filters:focal(1233x280:3905x3164)/nginx/o/2019/04/10/11938887t1h44eb.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jaapanis on seks endiselt tabu, ehkki pornotööstus õitseb, ja vaesemad mehed ei pääse intiimelu rindel üldse löögile.</p><p class="figure__caption--name" itemprop="creator">FOTO: TongRoASIA Lewis Lee / PantherMedia / TongRoASIA Lewis Lee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jaapani täiskasvanud saavad uue uuringu andmeil oma esimesed heteroseksuaalsed kogemused hiljem kui eakaaslased Ameerika Ühendriikides ja Ühendkuningriigis.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-olyt6o7nnn" :preview-length="0" video-id="71418" video-stream-type="VOD" video-headline="6566159 Miks on neljandik Jaapani noortest täiskasvanutest süütud?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9b021c04-9e3c-4742-a060-3d5a850a6652.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ikelprddqk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ekqsd10jo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pmqdzonx78" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tokyo Ülikooli rahvatervise eksperdid tõdevad, et riigis esineb üha enam seksuaalset kogenematust, vahendab <a href="https://edition.cnn.com/2019/04/08/health/japan-sexual-inexperience-intl/index.html" target="_blank">CNN</a>. Mitte kunagi seksinud 18–39-aastaste naiste osakaal oli 2015. aastal 24,6 protsenti, 1992. aastal oli see 21,7 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muutus on isegi suurem Jaapanis elavate meeste puhul. 2015. aastal olid süütud 25,8 protsenti 18–39-aastastest meestest, kui aastal 1992 oli neitsite osakaal selles vanuserühmas 20 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Seksuaalne kogenematus on muutunud Jaapani rahvuslikuks probleemiks. Eelmistes aruannetes ei uuritud aga erinevusi vanuserühmade ja sotsiaalmajanduslike taustade lõikes,» ütles esmaspäeval avaldatud uuringu autor ja Tokyo Ülikooli rahvatervise uurija Peter Ueda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringus käsitleti heteroseksuaalset kogemust kui vaginaalset vahekorda mehe ja naise vahel. Uuringutulemustes ei arvestatud vastuseid inimestelt, kes määratlesid end homoseksuaalsete või aseksuaalsetena.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6566159" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringus ilmnes, et suure osa seksivaba elu elavatest meestest moodustasid madalama sissetulekuga jaapanlased. Naiste seksuaalelu nende sissetulek sedavõrd ei mõjutanud. Uuringu läbi viinud rahvatervise eksperdid järeldavad tulemustest, et seksuaalne kogenematus on sotsiaalmajanduslik tagajärg. Lihtsalt öeldes – raha paneb rattad käima.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaapani pornotööstusse voolavad miljardid, kuid seks on jäänud Jaapanis tabuks. «Seksi nähakse millegi räpase ja korrumpeerununa,» selgitas uuringuga seotud Tokyo Ülikooli professor Kukhee Choo. «Mu üliõpilased ei saa kasutada sõnu «peenis» või «tupp», ja kui naine ilmutab mingeid teadmisi seksi kohta või huvi selle vastu, siis vaadatakse teda kui langenud naist. Mehed ei räägi sellest samuti,» tõdes Choo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teema on Jaapanile suureks murekohaks, kuna lapsi sünnib riigis vähem kui kunagi varem. Iive pole olnud nii nigel alates aastast 1899, mil loodi sünniregistrid.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6566159" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Miks%20on%20neljandik%20Jaapani%20noortest%20t%C3%A4iskasvanutest%20s%C3%BC%C3%BCtud%3F&url=https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6566159" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Miks%20on%20neljandik%20Jaapani%20noortest%20t%C3%A4iskasvanutest%20s%C3%BC%C3%BCtud%3F&url=https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6566159" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Miks on neljandik Jaapani noortest täiskasvanutest süütud?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud%3Futm_source%3Demail%26utm_content%3D6566159" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6566159/miks-on-neljandik-jaapani-noortest-taiskasvanutest-suutud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6566159" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6566159" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/516201/aseksuaalsus">aseksuaalsus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/17469/seksuaalelu">seksuaalelu</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/117179/seksuaalsuhe">seksuaalsuhe</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/88980/seksuaalsuhted">seksuaalsuhted</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/63764/seksuaalvahekord">seksuaalvahekord</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1qtrxvo15v" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r1snxvjmuu" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2139" data-section="2139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2139">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zG3u-lOSp-SV5m6hy4eTcr8Y7PU=/1000x435/filters:focal(589x260:5140x3347)/nginx/o/2019/02/22/11810150t1h75ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui tõenäoline on see, et seksides jääb süda seisma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9xyW77tDg4zp3zCAne9P8-PeRfI=/324x185/smart/nginx/o/2019/03/25/11896208t1h5b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Arst ütles, et tõenäoliselt on mul vähk. Olin siis 22-aastane.» </span></a><a href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6551666/meestele-mis-on-lahti-kui-naine-vahekorra-ajal-pisut-urineerib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h4msn53EFd49kckMg0bJDtmmI38=/324x185/filters:focal(35x78:1523x988)/nginx/o/2015/10/07/4566327t1h8ab3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a></div><a href="https://tervis.postimees.ee/6551666/meestele-mis-on-lahti-kui-naine-vahekorra-ajal-pisut-urineerib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meestele: mis on lahti, kui naine vahekorra ajal pisut urineerib? </span></a><a href="https://tervis.postimees.ee/6551666/meestele-mis-on-lahti-kui-naine-vahekorra-ajal-pisut-urineerib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6548471/seksuaalvagivald-pohjustab-sageli-tosiseid-pikaajalisi-tervisehaireid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DijXH8-za1p-qn3un_j_-th4XGM=/324x185/filters:focal(1013x526:5633x3441)/nginx/o/2019/03/19/11876899t1h39ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tervis.postimees.ee/6548471/seksuaalvagivald-pohjustab-sageli-tosiseid-pikaajalisi-tervisehaireid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksuaalvägivald põhjustab sageli tõsiseid pikaajalisi tervisehäireid </span></a><a href="https://tervis.postimees.ee/6548471/seksuaalvagivald-pohjustab-sageli-tosiseid-pikaajalisi-tervisehaireid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l1tkr5ajum" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I2jqI3Tq9AobAf2J_2bKPRYTdsg=/1000x435/smart/nginx/o/2019/03/18/11874301t1h9bbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistearstid Ratasele: liberaalne abordipoliitika on naiste tervise ja elu tagamise vahend <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6546211/mida-teha-kui-kondoom-laheb-katki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1xiUcwP-uScq-5EYUYZnOGrQ20c=/335x190/filters:focal(410x829:3541x3977)/nginx/o/2019/03/15/11869401t1hd804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tervis.postimees.ee/6546211/mida-teha-kui-kondoom-laheb-katki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui kondoom läheb katki? </span></a><a href="https://tervis.postimees.ee/6546211/mida-teha-kui-kondoom-laheb-katki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SnE2xhyIvFl330vyp5G4T_YBHbA=/335x190/smart/nginx/o/2019/03/08/11851966t1h3cf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline teada: millised riskid kaasnevad anaalseksiga? </span></a><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_mcTLwAU0H1iwCo76gvUKdbk4N0=/685x350/filters:focal(35x5:392x389)/nginx/o/2019/03/06/11846357t1ha90a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiul algas 15-aastaselt menopaus ja ta ei saa kunagi lapsi </span></a><a href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s7kygVHsRuP74vCwYAd3I37yifk=/335x190/filters:focal(1255x118:2686x3248)/nginx/o/2019/03/05/11844054t1h0c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu minutit võib pärast seksi pissimisega viivitada, et see aitaks põletikke vältida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qWC2YJNzGXaYrwGSMPSIlR0pZ6Y=/335x190/smart/nginx/o/2019/02/15/11791297t1hf048.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4552" class="list-article__section-label slab" style="color: #91c812">Räägime sinu tervisest</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tervise teejuht»: mida peaks silmas pidama naised? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6522379/kas-on-normaalne-kui-seksides-tekib-pissihada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KnMpq6D5BjY3SZGEufKplB7F7wk=/685x350/smart/nginx/o/2019/02/13/11785538t1h3f5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6522379/kas-on-normaalne-kui-seksides-tekib-pissihada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas on normaalne, kui seksides tekib pissihäda? </span></a><a href="https://tervis.postimees.ee/6522379/kas-on-normaalne-kui-seksides-tekib-pissihada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6517091/uhel-naisel-kumnest-voib-olla-haire-mis-peletab-seksiisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GgkryAN8h9brqtfy8jdXww8Ek38=/335x190/filters:focal(1422x616:8343x4349)/nginx/o/2019/02/06/11769616t1h826d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tervis.postimees.ee/6517091/uhel-naisel-kumnest-voib-olla-haire-mis-peletab-seksiisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühel naisel kümnest võib olla häire, mis peletab seksiisu </span></a><a href="https://tervis.postimees.ee/6517091/uhel-naisel-kumnest-voib-olla-haire-mis-peletab-seksiisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6517134/maha-vaikitud-epideemia-ootamatult-palju-naisi-pissib-puksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZJ_D-Rg9LRdV1MThMl5rhocpIfQ=/335x190/filters:focal(0x789:3456x3817)/nginx/o/2019/02/06/11769667t1h16d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://tervis.postimees.ee/6517134/maha-vaikitud-epideemia-ootamatult-palju-naisi-pissib-puksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maha vaikitud epideemia: ootamatult palju naisi pissib püksi </span></a><a href="https://tervis.postimees.ee/6517134/maha-vaikitud-epideemia-ootamatult-palju-naisi-pissib-puksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6516714/tampooni-seest-terava-konksu-leidnud-naine-ma-olin-taiesti-sokeeritud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hg-9Q7Oa8EH1t1lBruJHefk08fM=/685x350/filters:focal(430x226:917x529)/nginx/o/2019/02/06/11768713t1h6449.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6516714/tampooni-seest-terava-konksu-leidnud-naine-ma-olin-taiesti-sokeeritud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tampooni seest terava konksu leidnud naine: ma olin täiesti šokeeritud! </span></a><a href="https://sobranna.postimees.ee/6516714/tampooni-seest-terava-konksu-leidnud-naine-ma-olin-taiesti-sokeeritud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6507027/4-gonorroa-sumptomit-mida-pead-teadma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oFV5W_TmD_jP1euNnwPlH2nToSs=/335x190/filters:focal(817x568:8070x5178)/nginx/o/2019/01/24/11737463t1heb12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6507027/4-gonorroa-sumptomit-mida-pead-teadma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 gonorröa sümptomit, mida pead teadma </span></a><a href="https://tervis.postimees.ee/6507027/4-gonorroa-sumptomit-mida-pead-teadma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6506086/mida-teha-kui-uriinipidamatus-ahvardab-rikkuda-voodiroome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xvpes8pMrvYBXtPjTsSXD-msyYQ=/335x190/filters:focal(750x0:3791x2191)/nginx/o/2019/01/23/11734811t1h1aeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tervis.postimees.ee/6506086/mida-teha-kui-uriinipidamatus-ahvardab-rikkuda-voodiroome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui uriinipidamatus ähvardab rikkuda voodirõõme? </span></a><a href="https://tervis.postimees.ee/6506086/mida-teha-kui-uriinipidamatus-ahvardab-rikkuda-voodiroome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6504307/esimene-ajaloos-mees-ravis-seljavalu-endale-spermat-sustides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RIEZbusY2loXUVTpNW6LG0R0PAs=/685x350/smart/nginx/o/2019/01/21/11730651t1h99dd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tervis.postimees.ee/6504307/esimene-ajaloos-mees-ravis-seljavalu-endale-spermat-sustides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene ajaloos: mees ravis seljavalu endale spermat süstides </span></a><a href="https://tervis.postimees.ee/6504307/esimene-ajaloos-mees-ravis-seljavalu-endale-spermat-sustides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500614/teadlased-loovad-naistele-pikatoimelist-mugavat-rasestumisvastast-vahendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RXPVXWJNcs32RBsURkyDcWZb7p8=/335x190/smart/nginx/o/2019/01/16/11719014t1hd745.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6500614/teadlased-loovad-naistele-pikatoimelist-mugavat-rasestumisvastast-vahendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased loovad naistele pikatoimelist mugavat rasestumisvastast vahendit </span></a><a href="https://tervis.postimees.ee/6500614/teadlased-loovad-naistele-pikatoimelist-mugavat-rasestumisvastast-vahendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6495978/suurbritannias-hoogustus-ravile-allumatu-supertripperi-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jpHTLcsXXAnOdoqTM803Qapkjs8=/335x190/filters:focal(0x1943:3744x4456)/nginx/o/2017/01/05/6229309t1h4f32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>426</span></div></div><a href="https://tervis.postimees.ee/6495978/suurbritannias-hoogustus-ravile-allumatu-supertripperi-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannias hoogustus ravile allumatu supertripperi levik </span></a><a href="https://tervis.postimees.ee/6495978/suurbritannias-hoogustus-ravile-allumatu-supertripperi-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yq9qs0vq62" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8h9nufgcsg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3eqaja3ny8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2139" data-section="2139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2139">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zG3u-lOSp-SV5m6hy4eTcr8Y7PU=/1000x435/filters:focal(589x260:5140x3347)/nginx/o/2019/02/22/11810150t1h75ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui tõenäoline on see, et seksides jääb süda seisma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6529586/kui-toenaoline-on-see-et-seksides-jaab-suda-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bko9XQY1r_OsRPe8Yxs5bL5SIx4=/335x190/smart/nginx/o/2019/03/25/11896208t1h5b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Arst ütles, et tõenäoliselt on mul vähk. Olin siis 22-aastane.» </span></a><a href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6551666/meestele-mis-on-lahti-kui-naine-vahekorra-ajal-pisut-urineerib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fBiH6958tJA5baViwwvi0EJFIFI=/335x190/filters:focal(35x78:1523x988)/nginx/o/2015/10/07/4566327t1h8ab3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a></div><a href="https://tervis.postimees.ee/6551666/meestele-mis-on-lahti-kui-naine-vahekorra-ajal-pisut-urineerib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meestele: mis on lahti, kui naine vahekorra ajal pisut urineerib? </span></a><a href="https://tervis.postimees.ee/6551666/meestele-mis-on-lahti-kui-naine-vahekorra-ajal-pisut-urineerib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6548471/seksuaalvagivald-pohjustab-sageli-tosiseid-pikaajalisi-tervisehaireid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LY78X8aYmJYay45kL6F11-DdSco=/685x350/filters:focal(1013x526:5633x3441)/nginx/o/2019/03/19/11876899t1h39ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tervis.postimees.ee/6548471/seksuaalvagivald-pohjustab-sageli-tosiseid-pikaajalisi-tervisehaireid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksuaalvägivald põhjustab sageli tõsiseid pikaajalisi tervisehäireid </span></a><a href="https://tervis.postimees.ee/6548471/seksuaalvagivald-pohjustab-sageli-tosiseid-pikaajalisi-tervisehaireid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Wg4Yidx3IkUkSJtnQhwt0I2aMc=/335x190/smart/nginx/o/2019/03/18/11874301t1h9bbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistearstid Ratasele: liberaalne abordipoliitika on naiste tervise ja elu tagamise vahend <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6546211/mida-teha-kui-kondoom-laheb-katki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1xiUcwP-uScq-5EYUYZnOGrQ20c=/335x190/filters:focal(410x829:3541x3977)/nginx/o/2019/03/15/11869401t1hd804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tervis.postimees.ee/6546211/mida-teha-kui-kondoom-laheb-katki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui kondoom läheb katki? </span></a><a href="https://tervis.postimees.ee/6546211/mida-teha-kui-kondoom-laheb-katki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WNzMkQF7ZIsPHL_rerWuvLNU_VE=/685x350/smart/nginx/o/2019/03/08/11851966t1h3cf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline teada: millised riskid kaasnevad anaalseksiga? </span></a><a href="https://tervis.postimees.ee/6540771/oluline-teada-millised-riskid-kaasnevad-anaalseksiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/27NoQfyY0LTiHX_0PGuMF7_LPEU=/335x190/filters:focal(35x5:392x389)/nginx/o/2019/03/06/11846357t1ha90a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiul algas 15-aastaselt menopaus ja ta ei saa kunagi lapsi </span></a><a href="https://tervis.postimees.ee/6538765/neiul-algas-15-aastaselt-menopaus-ja-ta-ei-saa-kunagi-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s7kygVHsRuP74vCwYAd3I37yifk=/335x190/filters:focal(1255x118:2686x3248)/nginx/o/2019/03/05/11844054t1h0c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu minutit võib pärast seksi pissimisega viivitada, et see aitaks põletikke vältida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6537952/mitu-minutit-voib-parast-seksi-pissimisega-viivitada-et-see-aitaks-poletikke-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iW4xVcqN7Fsi4uMu296TnCWcy6w=/685x350/smart/nginx/o/2019/02/15/11791297t1hf048.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4552" class="list-article__section-label slab" style="color: #91c812">Räägime sinu tervisest</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tervise teejuht»: mida peaks silmas pidama naised? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6524501/tervise-teejuht-mida-peaks-silmas-pidama-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fquig2kxb8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h9hauy80vy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6522379/kas-on-normaalne-kui-seksides-tekib-pissihada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M2DZ-hSjQlpmXo_FR6urXjFwmlg=/335x190/smart/nginx/o/2019/02/13/11785538t1h3f5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6522379/kas-on-normaalne-kui-seksides-tekib-pissihada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas on normaalne, kui seksides tekib pissihäda? </span></a><a href="https://tervis.postimees.ee/6522379/kas-on-normaalne-kui-seksides-tekib-pissihada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6517091/uhel-naisel-kumnest-voib-olla-haire-mis-peletab-seksiisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GgkryAN8h9brqtfy8jdXww8Ek38=/335x190/filters:focal(1422x616:8343x4349)/nginx/o/2019/02/06/11769616t1h826d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tervis.postimees.ee/6517091/uhel-naisel-kumnest-voib-olla-haire-mis-peletab-seksiisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühel naisel kümnest võib olla häire, mis peletab seksiisu </span></a><a href="https://tervis.postimees.ee/6517091/uhel-naisel-kumnest-voib-olla-haire-mis-peletab-seksiisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6517134/maha-vaikitud-epideemia-ootamatult-palju-naisi-pissib-puksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/veOeG_L_6ELm8kXx9uAcQDZa3jw=/685x350/filters:focal(0x789:3456x3817)/nginx/o/2019/02/06/11769667t1h16d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://tervis.postimees.ee/6517134/maha-vaikitud-epideemia-ootamatult-palju-naisi-pissib-puksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maha vaikitud epideemia: ootamatult palju naisi pissib püksi </span></a><a href="https://tervis.postimees.ee/6517134/maha-vaikitud-epideemia-ootamatult-palju-naisi-pissib-puksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6516714/tampooni-seest-terava-konksu-leidnud-naine-ma-olin-taiesti-sokeeritud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Omrtfr3j_1KN-4aPuceoTt2YWV4=/335x190/filters:focal(430x226:917x529)/nginx/o/2019/02/06/11768713t1h6449.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6516714/tampooni-seest-terava-konksu-leidnud-naine-ma-olin-taiesti-sokeeritud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tampooni seest terava konksu leidnud naine: ma olin täiesti šokeeritud! </span></a><a href="https://sobranna.postimees.ee/6516714/tampooni-seest-terava-konksu-leidnud-naine-ma-olin-taiesti-sokeeritud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6507027/4-gonorroa-sumptomit-mida-pead-teadma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oFV5W_TmD_jP1euNnwPlH2nToSs=/335x190/filters:focal(817x568:8070x5178)/nginx/o/2019/01/24/11737463t1heb12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6507027/4-gonorroa-sumptomit-mida-pead-teadma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 gonorröa sümptomit, mida pead teadma </span></a><a href="https://tervis.postimees.ee/6507027/4-gonorroa-sumptomit-mida-pead-teadma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6506086/mida-teha-kui-uriinipidamatus-ahvardab-rikkuda-voodiroome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cCkuBlnjIxxAYk2Jax1-kkvq4uM=/685x350/filters:focal(750x0:3791x2191)/nginx/o/2019/01/23/11734811t1h1aeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tervis.postimees.ee/6506086/mida-teha-kui-uriinipidamatus-ahvardab-rikkuda-voodiroome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui uriinipidamatus ähvardab rikkuda voodirõõme? </span></a><a href="https://tervis.postimees.ee/6506086/mida-teha-kui-uriinipidamatus-ahvardab-rikkuda-voodiroome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6504307/esimene-ajaloos-mees-ravis-seljavalu-endale-spermat-sustides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W7b23tYZ3_Mnu2374LjaAx_7-2M=/335x190/smart/nginx/o/2019/01/21/11730651t1h99dd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tervis.postimees.ee/6504307/esimene-ajaloos-mees-ravis-seljavalu-endale-spermat-sustides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene ajaloos: mees ravis seljavalu endale spermat süstides </span></a><a href="https://tervis.postimees.ee/6504307/esimene-ajaloos-mees-ravis-seljavalu-endale-spermat-sustides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6500614/teadlased-loovad-naistele-pikatoimelist-mugavat-rasestumisvastast-vahendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RXPVXWJNcs32RBsURkyDcWZb7p8=/335x190/smart/nginx/o/2019/01/16/11719014t1hd745.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6500614/teadlased-loovad-naistele-pikatoimelist-mugavat-rasestumisvastast-vahendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased loovad naistele pikatoimelist mugavat rasestumisvastast vahendit </span></a><a href="https://tervis.postimees.ee/6500614/teadlased-loovad-naistele-pikatoimelist-mugavat-rasestumisvastast-vahendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6495978/suurbritannias-hoogustus-ravile-allumatu-supertripperi-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GMlDiD0KAR3WSkgEtYEOxmssChE=/685x350/filters:focal(0x1943:3744x4456)/nginx/o/2017/01/05/6229309t1h4f32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>426</span></div></div><a href="https://tervis.postimees.ee/6495978/suurbritannias-hoogustus-ravile-allumatu-supertripperi-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannias hoogustus ravile allumatu supertripperi levik </span></a><a href="https://tervis.postimees.ee/6495978/suurbritannias-hoogustus-ravile-allumatu-supertripperi-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-88a4nf0huw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cmlgrqa1z2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6495260/armastuse-otsingul-parast-rindade-eemaldamist-valtisin-seksi-kui-polnud-just-enne-viina-joonud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MlShtp0Xvmaf5UU8ieHpWvOq018=/335x190/filters:focal(24x8:574x316)/nginx/o/2019/01/09/11703968t1h328e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6495260/armastuse-otsingul-parast-rindade-eemaldamist-valtisin-seksi-kui-polnud-just-enne-viina-joonud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armastuse otsingul pärast rindade eemaldamist: vältisin seksi, kui polnud just enne viina joonud </span></a><a href="https://tervis.postimees.ee/6495260/armastuse-otsingul-parast-rindade-eemaldamist-valtisin-seksi-kui-polnud-just-enne-viina-joonud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6493500/kaalutous-ja-depressioon-mida-teada-beebipillidega-kaasnevatest-riskidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xn6mhaolSAphylKFstlBG8cICO0=/335x190/smart/nginx/o/2019/01/07/11700036t1hb8da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6493500/kaalutous-ja-depressioon-mida-teada-beebipillidega-kaasnevatest-riskidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalutõus ja depressioon: mida teada beebipillidega kaasnevatest riskidest? </span></a><a href="https://tervis.postimees.ee/6493500/kaalutous-ja-depressioon-mida-teada-beebipillidega-kaasnevatest-riskidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6491319/raske-puudega-mehe-elukaaslane-aitab-tal-nii-kakada-kui-tunda-end-ihaldusvaarsena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z7H-A3rVbaF7uAZeMtO2qVrQRDg=/685x350/filters:focal(186x50:719x359)/nginx/o/2019/01/04/11694317t1h7ef4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://tervis.postimees.ee/6491319/raske-puudega-mehe-elukaaslane-aitab-tal-nii-kakada-kui-tunda-end-ihaldusvaarsena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske puudega mehe elukaaslane aitab tal nii kakada kui tunda end ihaldusväärsena</span><div class="list-article__additional-headline">Video!</div></a><a href="https://tervis.postimees.ee/6491319/raske-puudega-mehe-elukaaslane-aitab-tal-nii-kakada-kui-tunda-end-ihaldusvaarsena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6481460/levinuim-vahivorm-noortel-meestel-kuidas-saada-aru-kas-sul-on-munandivahk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TKnSEX1oMcmss6OFF-scpRHO9vY=/335x190/smart/nginx/o/2018/12/19/11667414t1he18a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tervis.postimees.ee/6481460/levinuim-vahivorm-noortel-meestel-kuidas-saada-aru-kas-sul-on-munandivahk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinuim vähivorm noortel meestel: kuidas saada aru, kas sul on munandivähk </span></a><a href="https://tervis.postimees.ee/6481460/levinuim-vahivorm-noortel-meestel-kuidas-saada-aru-kas-sul-on-munandivahk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477516/saa-teada-miks-hommikune-seks-on-sulle-vaga-kasulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8FYz5CCCxYVJ2LPzQ2FENzGJzu4=/335x190/filters:focal(944x421:3941x3373)/nginx/o/2018/12/14/11656129t1h1df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tervis.postimees.ee/6477516/saa-teada-miks-hommikune-seks-on-sulle-vaga-kasulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saa teada, miks hommikune seks on sulle väga kasulik </span></a><a href="https://tervis.postimees.ee/6477516/saa-teada-miks-hommikune-seks-on-sulle-vaga-kasulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6472077/harrasmeeste-teejuht-kondoomide-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AG__7vrTbpU3ChKYWO2U9mzKHVA=/685x350/smart/nginx/o/2018/12/07/11636981t1he865.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6472077/harrasmeeste-teejuht-kondoomide-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Härrasmeeste teejuht kondoomide maailmas </span></a><a href="https://tervis.postimees.ee/6472077/harrasmeeste-teejuht-kondoomide-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6463547/6-asja-mida-sa-ei-tohiks-kunagi-enne-seksi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qlb1J1eBBHBjkqT0cgsOmzN1XGk=/335x190/filters:focal(637x623:3358x3955)/nginx/o/2018/11/27/11607113t1he3f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6463547/6-asja-mida-sa-ei-tohiks-kunagi-enne-seksi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 asja, mida sa ei tohiks kunagi enne seksi teha </span></a><a href="https://tervis.postimees.ee/6463547/6-asja-mida-sa-ei-tohiks-kunagi-enne-seksi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6464340/miks-tekib-peenisejuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7wh8N-8eCkH3axUhh8h42U6HnKE=/335x190/smart/nginx/o/2018/11/28/11609338t1h73fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6464340/miks-tekib-peenisejuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks tekib «peenisejuust»? </span></a><a href="https://tervis.postimees.ee/6464340/miks-tekib-peenisejuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6462757/kuus-pohjust-miks-peenis-monikord-tuimaks-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/154WZ1bhHqfG-037kEH7XEUb_88=/685x350/filters:focal(825x12:3732x1865)/nginx/o/2018/11/26/11605067t1he882.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6462757/kuus-pohjust-miks-peenis-monikord-tuimaks-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus põhjust, miks peenis mõnikord tuimaks muutub </span></a><a href="https://tervis.postimees.ee/6462757/kuus-pohjust-miks-peenis-monikord-tuimaks-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5l9ysuabil" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rlkbwuh84q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6459941/mis-lahti-kui-inimene-magades-ennast-rahuldab-voi-uritab-seksida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M_KtvK_XeqKOHqabodE4nxR38Iw=/335x190/smart/nginx/o/2018/11/22/11594232t1h91fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6459941/mis-lahti-kui-inimene-magades-ennast-rahuldab-voi-uritab-seksida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis lahti, kui inimene magades ennast rahuldab või üritab seksida? </span></a><a href="https://tervis.postimees.ee/6459941/mis-lahti-kui-inimene-magades-ennast-rahuldab-voi-uritab-seksida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/3913713/kohukinnisuse-viis-hairivat-korvalmoju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wLkHp_Rsx0p5pO2scF-D7vRhZ_Y=/335x190/smart/nginx/o/2016/11/17/6081037t1h791f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/3913713/kohukinnisuse-viis-hairivat-korvalmoju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhukinnisuse viis häirivat kõrvalmõju </span></a><a href="https://sobranna.postimees.ee/3913713/kohukinnisuse-viis-hairivat-korvalmoju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6452433/mees-vajab-piinlike-terviseprobleemide-korral-partneri-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cHyPQRT8toBR5lQExBhEBk9Vf5Q=/685x350/filters:focal(289x956:7496x4752)/nginx/o/2018/11/13/11570182t1ha50c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/6452433/mees-vajab-piinlike-terviseprobleemide-korral-partneri-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees vajab piinlike terviseprobleemide korral partneri tuge </span></a><a href="https://tervis.postimees.ee/6452433/mees-vajab-piinlike-terviseprobleemide-korral-partneri-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6449642/5-viisi-kuidas-vaimne-tervis-takistab-normaalset-seksuaalelu-elamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DWO0_J-H43yRT46jwsfCzDDamRc=/335x190/filters:focal(444x0:3284x2682)/nginx/o/2018/10/24/11522822t1h4f5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6449642/5-viisi-kuidas-vaimne-tervis-takistab-normaalset-seksuaalelu-elamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 viisi, kuidas vaimne tervis takistab normaalset seksuaalelu elamast </span></a><a href="https://tervis.postimees.ee/6449642/5-viisi-kuidas-vaimne-tervis-takistab-normaalset-seksuaalelu-elamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6437265/10-ullatavat-tervisehuve-mida-saad-seksist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DWO0_J-H43yRT46jwsfCzDDamRc=/335x190/filters:focal(444x0:3284x2682)/nginx/o/2018/10/24/11522822t1h4f5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6437265/10-ullatavat-tervisehuve-mida-saad-seksist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 üllatavat tervisehüve, mida saad seksist </span></a><a href="https://tervis.postimees.ee/6437265/10-ullatavat-tervisehuve-mida-saad-seksist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6436783/suudlemise-teel-leviv-viirus-loob-rivist-valja-kuudeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/byVKaIAn5fuqrFueBOvP13e7YUc=/685x350/filters:focal(1248x705:2384x1821)/nginx/o/2018/10/24/11521570t1h25ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>344</span></div></div><a href="https://tervis.postimees.ee/6436783/suudlemise-teel-leviv-viirus-loob-rivist-valja-kuudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suudlemise teel leviv viirus lööb rivist välja kuudeks </span></a><a href="https://tervis.postimees.ee/6436783/suudlemise-teel-leviv-viirus-loob-rivist-valja-kuudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6427118/pohjus-miks-seksipeavalu-kiusab-ka-mehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EFSfeoJlxh-QGCVYVty2wroEJaU=/335x190/filters:focal(294x1773:3428x5029)/nginx/o/2018/10/11/11489347t1h67cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6427118/pohjus-miks-seksipeavalu-kiusab-ka-mehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks seksipeavalu kiusab ka mehi </span></a><a href="https://tervis.postimees.ee/6427118/pohjus-miks-seksipeavalu-kiusab-ka-mehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6428092/allpool-vookohta-halvatud-naine-seksib-endiselt-tunda-end-ihaldusvaarselt-oli-parem-kui-mistahes-orgasm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gjBLPDND-Q8Qsm2Nv3K3HrSEHwY=/335x190/smart/nginx/o/2018/10/12/11493185t1h31df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6428092/allpool-vookohta-halvatud-naine-seksib-endiselt-tunda-end-ihaldusvaarselt-oli-parem-kui-mistahes-orgasm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allpool vöökohta halvatud naine seksib endiselt: tunda end ihaldusväärselt oli parem kui mistahes orgasm </span></a><a href="https://tervis.postimees.ee/6428092/allpool-vookohta-halvatud-naine-seksib-endiselt-tunda-end-ihaldusvaarselt-oli-parem-kui-mistahes-orgasm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6424280/suurus-siiski-loeb-vaiksema-peenisega-mehi-ohustab-sagedamini-viljatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vdgZKhxGkRWmhO8theDCP5Cw3JA=/685x350/filters:focal(648x413:4691x3108)/nginx/o/2018/10/08/11479509t1hf17a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2139" class="list-article__section-label slab" style="color: #91c812">Intiimne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6424280/suurus-siiski-loeb-vaiksema-peenisega-mehi-ohustab-sagedamini-viljatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurus siiski loeb: väiksema peenisega mehi ohustab sagedamini viljatus </span></a><a href="https://tervis.postimees.ee/6424280/suurus-siiski-loeb-vaiksema-peenisega-mehi-ohustab-sagedamini-viljatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ytx8bdz07c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566365/narkokuriteos-kahtlustatav-mees-pogenes-politseijaoskonnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GYhboU4DqkXKq8ICNZrV6mTqnvo=/1000x435/filters:focal(240x106:707x702)/nginx/o/2019/04/10/11939370t1h1719.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6566365/narkokuriteos-kahtlustatav-mees-pogenes-politseijaoskonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narkokuriteos kahtlustatav mees põgenes politseijaoskonnast </span></a><a href="https://www.postimees.ee/6566365/narkokuriteos-kahtlustatav-mees-pogenes-politseijaoskonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566249/tulevane-maaeluminister-tulevikus-ma-ei-kavatse-piiripealseid-postitusi-enam-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aFU4jeFZAjuRiD2bCP6BR1WZklQ=/335x190/smart/nginx/o/2019/04/10/11938950t1h3e73.jpg')"><video-background element-id="v-h81la7v0l6" :video-id="6510992" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/claire_mart_jarvik_sghZPLd/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/claire_mart_jarvik_sghZPLd/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/claire_mart_jarvik_sghZPLd/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6566249/tulevane-maaeluminister-tulevikus-ma-ei-kavatse-piiripealseid-postitusi-enam-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevane maaeluminister: tulevikus ma ei kavatse piiripealseid postitusi enam teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6566249/tulevane-maaeluminister-tulevikus-ma-ei-kavatse-piiripealseid-postitusi-enam-teha/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6566249/tulevane-maaeluminister-tulevikus-ma-ei-kavatse-piiripealseid-postitusi-enam-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6566017/ekre-ministrikandidaadid-tutvustasid-oma-plaane" itemprop="url">EKRE ministrikandidaadid tutvustasid oma plaane</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566318/video-sularahavedu-eesti-panka-toi-kaasa-politsei-ja-kaitsevae-suuroperatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VBF6Huru1QFk7mmqaf4Gkj_OhMg=/335x190/filters:focal(988x1026:2149x2961)/nginx/o/2019/04/10/11939200t1h494d.jpg')"><video-background element-id="v-rjh50m3cnz" :video-id="6511001" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/claire_kopter_kg1wsZ8/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/claire_kopter_kg1wsZ8/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/claire_kopter_kg1wsZ8/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6566318/video-sularahavedu-eesti-panka-toi-kaasa-politsei-ja-kaitsevae-suuroperatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: sularahavedu Eesti Panka tõi kaasa politsei ja kaitseväe suuroperatsiooni </span></a><a href="https://www.postimees.ee/6566318/video-sularahavedu-eesti-panka-toi-kaasa-politsei-ja-kaitsevae-suuroperatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6566162/avo-viiol-ma-pole-voimeline-seda-volga-tasuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vmyE-uhGM4oiAskJopvBRN8uuUI=/685x350/filters:focal(1358x279:1456x384)/nginx/o/2019/04/10/11938830t1hec28.jpg')"><video-background element-id="v-lfmgqrxh2a" :video-id="6510996" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/viiol_DuQk1dB/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/viiol_DuQk1dB/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/10/viiol_DuQk1dB/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://pohjarannik.postimees.ee/6566162/avo-viiol-ma-pole-voimeline-seda-volga-tasuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Avo Viiol riisutud rahast: ma pole võimeline seda võlga tasuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6566162/avo-viiol-ma-pole-voimeline-seda-volga-tasuma/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://pohjarannik.postimees.ee/6566162/avo-viiol-ma-pole-voimeline-seda-volga-tasuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6566241/galerii-ja-video-tallinna-lennujaam-plaanib-voimast-terminali-laiendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_9o9yR1VUT9gyKtN7u8xgs-3koI=/335x190/smart/nginx/o/2019/04/10/11939023t1h9023.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://majandus24.postimees.ee/6566241/galerii-ja-video-tallinna-lennujaam-plaanib-voimast-terminali-laiendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Tallinna Lennujaam plaanib võimast terminali laiendust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6566241/galerii-ja-video-tallinna-lennujaam-plaanib-voimast-terminali-laiendust/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Juurde ehitatakse ka 15 hektari suurune ärilinnak.</div></a><a href="https://majandus24.postimees.ee/6566241/galerii-ja-video-tallinna-lennujaam-plaanib-voimast-terminali-laiendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6566033/parnumaal-joest-paastetud-hunt-teeb-eestile-tiiru-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O8kV_TpbgfLBgbNSaksERbAQjh4=/335x190/smart/nginx/o/2019/04/10/11938460t1hf0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://parnu.postimees.ee/6566033/parnumaal-joest-paastetud-hunt-teeb-eestile-tiiru-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal jõest päästetud hunt teeb Eestile tiiru peale </span></a><a href="https://parnu.postimees.ee/6566033/parnumaal-joest-paastetud-hunt-teeb-eestile-tiiru-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6566146/maarja-kangro-kole-retoorika-toodab-koledat-reaalsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NlpNrB7feji9yGc2r7-TlmxQe2o=/685x350/smart/nginx/o/2019/04/09/11937417t1h6950.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/6566146/maarja-kangro-kole-retoorika-toodab-koledat-reaalsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Kangro: kole retoorika toodab koledat reaalsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6566146/maarja-kangro-kole-retoorika-toodab-koledat-reaalsust/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Vaata saadet ja loe!</div></a><a href="https://poliitika.postimees.ee/6566146/maarja-kangro-kole-retoorika-toodab-koledat-reaalsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6565609/tallinna-juuksurisalongide-ulevaade-milliste-teenuste-eest-tuleb-maksta-hingehinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n6MSNOuFZ-_V7b-TblL_N3Xshr8=/335x190/smart/nginx/o/2019/04/10/11938390t1h759f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6565609/tallinna-juuksurisalongide-ulevaade-milliste-teenuste-eest-tuleb-maksta-hingehinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna juuksurisalongide ülevaade: milliste teenuste eest tuleb maksta hingehinda? </span></a><a href="https://sobranna.postimees.ee/6565609/tallinna-juuksurisalongide-ulevaade-milliste-teenuste-eest-tuleb-maksta-hingehinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6566269/lopuks-ometi-muusikafilmile-grease-vandatakse-eellugu-danny-ja-sandy-kuumast-suvisest-armuafaarist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dzTqMX0oT1nD2h9NNDZclbueG6o=/335x190/filters:focal(746x459:872x581)/nginx/o/2019/04/10/11939052t1h4b0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6566269/lopuks-ometi-muusikafilmile-grease-vandatakse-eellugu-danny-ja-sandy-kuumast-suvisest-armuafaarist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikafilmile «Grease» vändatakse eellugu Danny ja Sandy kuumast suvisest armuafäärist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6566269/lopuks-ometi-muusikafilmile-grease-vandatakse-eellugu-danny-ja-sandy-kuumast-suvisest-armuafaarist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6566269/lopuks-ometi-muusikafilmile-grease-vandatakse-eellugu-danny-ja-sandy-kuumast-suvisest-armuafaarist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6566259/rootsi-leht-euroopa-keskpank-on-alustanud-swedbanki-suhtes-uurimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qcmuQE7g7LDhfc4GIlrWk5kMjoE=/685x350/filters:focal(1939x1027:4174x2194)/nginx/o/2019/02/20/11803678t1h6d7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6566259/rootsi-leht-euroopa-keskpank-on-alustanud-swedbanki-suhtes-uurimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi leht: Euroopa Keskpank on alustanud Swedbanki suhtes uurimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6566259/rootsi-leht-euroopa-keskpank-on-alustanud-swedbanki-suhtes-uurimist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6566259/rootsi-leht-euroopa-keskpank-on-alustanud-swedbanki-suhtes-uurimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fdn050c826" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qq5e2j1n7e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6565254/hollywoodi-naitlejatar-laheb-seksiorjade-pidamise-eest-pikaks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hjaIO6oH_Vv713sen-ZMDUbgmAU=/685x350/filters:focal(722x915:1612x1487)/nginx/o/2019/04/09/11936412t1hdf9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6565254/hollywoodi-naitlejatar-laheb-seksiorjade-pidamise-eest-pikaks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodi näitlejatar läheb seksiorjade pidamise eest pikaks ajaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6565254/hollywoodi-naitlejatar-laheb-seksiorjade-pidamise-eest-pikaks-ajaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6565254/hollywoodi-naitlejatar-laheb-seksiorjade-pidamise-eest-pikaks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6565482/ii-pensionisamba-esilammutaja-vottis-oma-ettevottele-pensionifondist-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B4pRpSIszDCW25iv5rMFN-vejAQ=/335x190/filters:focal(713x708:2452x1886)/nginx/o/2017/01/14/6251011t1he3c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://majandus24.postimees.ee/6565482/ii-pensionisamba-esilammutaja-vottis-oma-ettevottele-pensionifondist-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">II pensionisamba esilammutaja võttis oma ettevõttele pensionifondist laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6565482/ii-pensionisamba-esilammutaja-vottis-oma-ettevottele-pensionifondist-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6565482/ii-pensionisamba-esilammutaja-vottis-oma-ettevottele-pensionifondist-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6565066/otse-postimehest-kirjanik-maarja-kangroga-paevapoliitikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lKOdShm8PfDWkc-YWrTsCtQPJZg=/335x190/smart/nginx/o/2019/04/09/11935807t1hbdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6565066/otse-postimehest-kirjanik-maarja-kangroga-paevapoliitikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: kirjanik Maarja Kangroga päevapoliitikast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6565066/otse-postimehest-kirjanik-maarja-kangroga-paevapoliitikast/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://tv.postimees.ee/6565066/otse-postimehest-kirjanik-maarja-kangroga-paevapoliitikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6565874/riigikogulase-raadioimpeerium-laienes-veelgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZMOKEWbfnqbB5Lr5EpU9EqlrToA=/685x350/filters:focal(335x221:1750x1005)/nginx/o/2019/04/09/11938033t1hcf1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6565874/riigikogulase-raadioimpeerium-laienes-veelgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogulase raadioimpeerium laienes veelgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6565874/riigikogulase-raadioimpeerium-laienes-veelgi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6565874/riigikogulase-raadioimpeerium-laienes-veelgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fSuNzLZzXNv1ZQm0udtNkm7IE7Q=/335x190/smart/nginx/o/2019/02/10/11777468t1h5576.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3894</span></div></div><a href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kaotas laste ankeedist ära terminid «ema» ja «isa» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa/comments" class="list-article__comment section-font-color" itemprop="url">(82) </span></span></a><a href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6565333/vau-beebilousta-kallim-ingrid-mand-naitab-sunnitusjargset-figuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xu8lShoYCg62JOuLWHHLzDQiEM8=/335x190/filters:focal(406x83:951x674)/nginx/o/2017/06/26/6817483t1hf0f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6565333/vau-beebilousta-kallim-ingrid-mand-naitab-sunnitusjargset-figuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! Beebilõusta kallim Ingrid Mänd näitab sünnitusjärgset figuuri </span></a><a href="https://elu24.postimees.ee/6565333/vau-beebilousta-kallim-ingrid-mand-naitab-sunnitusjargset-figuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6566033/parnumaal-joest-paastetud-hunt-teeb-eestile-tiiru-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oq_-MvTEsfS1_fiotbs7bi8IaJA=/685x350/filters:focal(660x510:1261x987)/nginx/o/2019/04/10/11939334t1h165b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://parnu.postimees.ee/6566033/parnumaal-joest-paastetud-hunt-teeb-eestile-tiiru-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal jõest päästetud hunt teeb Eestile tiiru peale </span></a><a href="https://parnu.postimees.ee/6566033/parnumaal-joest-paastetud-hunt-teeb-eestile-tiiru-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6565905/doping-uus-nimi-dopinguarst-schmidti-kliendinimekirjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ME4zvUjsEkLfpd-SiSOdHJi4MWI=/335x190/filters:focal(1097x412:2149x2047)/nginx/o/2019/04/10/11938172t1h767f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6565905/doping-uus-nimi-dopinguarst-schmidti-kliendinimekirjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doping: uus nimi dopinguarst Schmidti kliendinimekirjas </span></a><a href="https://sport.postimees.ee/6565905/doping-uus-nimi-dopinguarst-schmidti-kliendinimekirjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6565247/ehitusfirma-tahab-tootaja-surmast-ja-riigi-keelust-hoolimata-objektil-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qePdGaY_1GiKNSGCMKA5e_LTFKc=/335x190/smart/nginx/o/2019/03/08/11851129t1hdbc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6565247/ehitusfirma-tahab-tootaja-surmast-ja-riigi-keelust-hoolimata-objektil-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusfirma tahab töötaja surmast ja riigi keelust hoolimata objektil jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6565247/ehitusfirma-tahab-tootaja-surmast-ja-riigi-keelust-hoolimata-objektil-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Tööinspektsioon: töötajate ohutus ei olnud tagatud</div></a><a href="https://majandus24.postimees.ee/6565247/ehitusfirma-tahab-tootaja-surmast-ja-riigi-keelust-hoolimata-objektil-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6565638/turisalu-panga-juurest-leiti-mehe-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pbxwrMQzLX-Wci7BkN4JZQMezUw=/685x350/smart/nginx/o/2015/02/26/3812883t1h75b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6565638/turisalu-panga-juurest-leiti-mehe-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türisalu panga juurest leiti mehe surnukeha </span></a><a href="https://www.postimees.ee/6565638/turisalu-panga-juurest-leiti-mehe-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6565055/top-30-tuntud-eestlased-kellel-on-eestis-voi-valismaal-kuulsad-teisikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3BE-wuMOly9Ui2PVQVY577A27uo=/335x190/smart/nginx/o/2019/04/09/11937037t1h1c35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6565055/top-30-tuntud-eestlased-kellel-on-eestis-voi-valismaal-kuulsad-teisikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 30: tuntud eestlased, kellel on Eestis või välismaal kuulsad teisikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6565055/top-30-tuntud-eestlased-kellel-on-eestis-voi-valismaal-kuulsad-teisikud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6565055/top-30-tuntud-eestlased-kellel-on-eestis-voi-valismaal-kuulsad-teisikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566017/ekre-ministrikandidaadid-tutvustasid-oma-plaane" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/00Zu2Q7FK69FT0SqOfYhu0Cm7I0=/335x190/smart/nginx/o/2019/04/10/11939085t1h7090.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6566017/ekre-ministrikandidaadid-tutvustasid-oma-plaane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE ministrikandidaadid tutvustasid oma plaane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6566017/ekre-ministrikandidaadid-tutvustasid-oma-plaane/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.postimees.ee/6566017/ekre-ministrikandidaadid-tutvustasid-oma-plaane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6562714/venemaa-tippklubi-snaiprid-loopisid-kalev-cramo-korvi-palle-tais" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5UDtle8-ypCpV5XT7jSlHjcgUBs=/685x350/filters:focal(1074x17:3156x1928)/nginx/o/2019/04/09/11937759t1h3334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6562714/venemaa-tippklubi-snaiprid-loopisid-kalev-cramo-korvi-palle-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tippklubi snaiprid loopisid Kalev/Cramo korvi palle täis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6562714/venemaa-tippklubi-snaiprid-loopisid-kalev-cramo-korvi-palle-tais/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6562714/venemaa-tippklubi-snaiprid-loopisid-kalev-cramo-korvi-palle-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6565880/riigikogus-vahetub-ilmselt-uheksa-liiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/43noVgHnDujgNw6qCrk0pHpahZw=/335x190/smart/nginx/o/2019/04/09/11938056t1h8afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://poliitika.postimees.ee/6565880/riigikogus-vahetub-ilmselt-uheksa-liiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogus vahetub ilmselt üheksa liiget </span></a><a href="https://poliitika.postimees.ee/6565880/riigikogus-vahetub-ilmselt-uheksa-liiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6565588/paadunud-liiklushuligaan-jai-ilma-autost-lubadest-ja-vabadusestki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4jGMy3g46wGyqG9yGZikw-HfvNg=/335x190/filters:focal(2628x928:3192x1241)/nginx/o/2019/04/09/11937263t1h8fb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://tartu.postimees.ee/6565588/paadunud-liiklushuligaan-jai-ilma-autost-lubadest-ja-vabadusestki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paadunud liiklushuligaan jäi ilma autost, lubadest ja vabadusestki <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6565588/paadunud-liiklushuligaan-jai-ilma-autost-lubadest-ja-vabadusestki/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6565588/paadunud-liiklushuligaan-jai-ilma-autost-lubadest-ja-vabadusestki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6565872/relvatootja-lubadus-automaadid-ei-vea-teid-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Aotu_RD0FiGGF5AOr0gcRASot3k=/685x350/smart/nginx/o/2019/04/09/11938032t1h972b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6565872/relvatootja-lubadus-automaadid-ei-vea-teid-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Relvatootja lubadus: automaadid ei vea teid alt </span></a><a href="https://leht.postimees.ee/6565872/relvatootja-lubadus-automaadid-ei-vea-teid-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j7o5hqe6sm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>