<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/2aWhTs6InZ1h9i5E7q4q7YSQg3I=/1200x630/filters:focal(53x554:2504x2435)/nginx/o/2019/05/31/12216119t1hab12.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/2aWhTs6InZ1h9i5E7q4q7YSQg3I=/1200x630/filters:focal(53x554:2504x2435)/nginx/o/2019/05/31/12216119t1hab12.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="See emotsioon soodustab krooniliste haiguste süvenemist"><meta property="twitter:title" content="See emotsioon soodustab krooniliste haiguste süvenemist"><meta property="og:url" content="https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist"><meta property="twitter:url" content="https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Lähedase kaotus võib eakaid eriti raskesti tabada, kuid uue uuringu järgi kahjustab vananevat keha rohkem just viha, mitte kurbus."><meta property="twitter:description" content="Lähedase kaotus võib eakaid eriti raskesti tabada, kuid uue uuringu järgi kahjustab vananevat keha rohkem just viha, mitte kurbus."><meta property="og:type" content="article"><meta property="article:section" content="Haigused"><meta property="article:tag" content="kroonilised haigused"><meta property="article:tag" content="põletik"><meta property="article:tag" content="viha"><meta name="article:published_time" content="2019-05-31T13:43:08+03:00"><meta name="article:modified_time" content="2019-05-31T12:17:45+03:00"><meta name="description" content="Lähedase kaotus võib eakaid eriti raskesti tabada, kuid uue uuringu järgi kahjustab vananevat keha rohkem just viha, mitte kurbus."><meta name="keywords" content="kroonilised haigused, põletik, viha"><link rel="canonical" href="https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>See emotsioon soodustab krooniliste haiguste süvenemist - Haigused - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-104571cc3fc222fcc4c0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6696501"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">R, 31.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__text">«Ei tohi tekkida vale turvalisuse tunne, et kui päikesekreemiga määrida, võib rahus päevitada.» </a><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__author section-border-color"><span class="slab section-font-color">nahaarst Tiina Toomson</span></a></div><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__image"><img src="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg" srcset="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg, //f8.pmo.ee/FiinlauLuHtQTaTTANqdyJ_nagc=/144x144/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item section-font-color menu-item--active">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2141">Haigused</a></li><li class="breadcrumb-item">See emotsioon soodustab krooniliste haiguste süvenemist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">See emotsioon soodustab krooniliste haiguste süvenemist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101948" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/UbzWGhi-yFMP55y7ODBkbkd_AxY=/40x40/smart/nginx/o/2016/09/08/5806187t1he057.jpg" srcset="//f9.pmo.ee/UbzWGhi-yFMP55y7ODBkbkd_AxY=/40x40/smart/nginx/o/2016/09/08/5806187t1he057.jpg, //f9.pmo.ee/5MnqNem48vd_uaqZEKCM6VgqiUQ=/80x80/smart/nginx/o/2016/09/08/5806187t1he057.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maiken Mägi</span> </span><span class="article-authors__position" itemprop="jobTitle">vanemtoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20See emotsioon soodustab krooniliste haiguste süvenemist&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Demail%26utm_content%3D6696501">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=See%20emotsioon%20soodustab%20krooniliste%20haiguste%20s%C3%BCvenemist&url=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=See%20emotsioon%20soodustab%20krooniliste%20haiguste%20s%C3%BCvenemist&url=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501">Jaga LinkedInis</a> <a target="_blank" href="https://tervis.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">31. mai 2019, 13:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12216119" image-url="//f9.pmo.ee/A_fR6_NeGHXB4hQZUcmIEtWtIeY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/31/12216119t1hab12.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12216119)" src="//f9.pmo.ee/kXe9ryGEvfHh-quGY8OKUdjp04Q=/685x410/filters:focal(53x554:2504x2435)/nginx/o/2019/05/31/12216119t1hab12.jpg" srcset="//f9.pmo.ee/kXe9ryGEvfHh-quGY8OKUdjp04Q=/685x410/filters:focal(53x554:2504x2435)/nginx/o/2019/05/31/12216119t1hab12.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Viha ohustab üle 80-aastaste tervist. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Francesco Mou / PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lähedase kaotus võib eakaid eriti raskesti tabada, kuid uue uuringu järgi kahjustab vananevat keha rohkem just viha, mitte kurbus. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-diepk9qwwb" :preview-length="0" video-id="94245" video-stream-type="VOD" video-headline="6696501 See emotsioon soodustab krooniliste haiguste süvenemist" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/dfb5e7bb1823fc7b99d07d10ce4c1c21.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-f5o3aj27u0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-knx93d9krw" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ei2fuj332" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viha võib kehas suurendada põletikumarkereid, mida seostatakse krooniliste haigustega (südamehaigused, vähk, artriit jm), kirjutab Health24. «Kui inimesed vananevad, ei tule nad enam kõigi tegevustega toime nii nagu varem. Nad võivad kogeda lähedase kaotust, nende füüsiline liikuvus väheneb ning selle tulemusel koguneb neis viha,» selgitas uuringu tagamaid juhtivautor Meaghan Barlow Montreali Concordia Ülikoolist. Nende uuring näitas, et viha võib viia krooniliste haiguste väljaarenemiseni, samas kui kurbus ei mänginud selles rolli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased valisid uuringusse 226 kohalikku vanuses 59-93 eluaastat, kes täitsid küsimustiku oma emotsioonide kohta. Neilt küsiti ka krooniliste haiguste olemasolu kohta ning mõõdeti vereanalüüside abil nende põletikumarkereid. Kaasautor Carsten Wroschi sõnul näitasid tulemused, et igapäevane viha tundmine oli seotud suurema põletikutasemega ning krooniliste haiguste olemasoluga üle 80-aastastel inimestel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kurbuse ja krooniliste haiguste vahel seost ei leitud.  Barlow arvab, et kurbuse tundmine isegi aitab seenioridel kohaneda probleemidega nagu füüsilise ja vaimse võimekuse vähenemine, sest see vabastab nad ka kohustustest, mille tegemine pole enam võimalik. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6696501" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Viha ise pole otseselt kahjulik emotsioon, teatud tingimustes on see isegi vajalik. Viha on energiat stimuleeriv emotsioon, mis võib inimesi motiveerida oma eesmärkide saavutamisel. Nooremad pensionärid võivad kasutada viha justkui kütusena, et elu väljakutseid ja vananemisega kaasnevaid kaotusi ületada - see võib hoida nad tervemana. Viha muutub probleemseks üle 80-aastaste puhul, sest siis on paljud tervisekahjud juba pöördumatud ning osa elunaudinguid käeulatusest väljas,» arutles Barlow. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Autorid märkisid, et teraapia võib aidata eakatel oma emotsioone lahata ning kohaneda vananemisega kaasnevate muutustega. «Kui mõistame paremini, millised negatiivsed emotsioonid on kahjulikud või kasulikud, saame inimesi õpetada nendega tervislikul moel toime tulema. See võib aidata neil vihast lahti lasta,» lisas Barlow. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringutulemused avaldati meditsiiniajakirjas <em>Psychology and Aging. </em></p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20See emotsioon soodustab krooniliste haiguste süvenemist&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Demail%26utm_content%3D6696501">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=See%20emotsioon%20soodustab%20krooniliste%20haiguste%20s%C3%BCvenemist&url=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=See%20emotsioon%20soodustab%20krooniliste%20haiguste%20s%C3%BCvenemist&url=https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6696501">Jaga LinkedInis</a> <a target="_blank" href="https://tervis.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6696501/see-emotsioon-soodustab-krooniliste-haiguste-suvenemist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6696501" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6696501" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/109530/kroonilised-haigused">kroonilised haigused</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/35061/poletik">põletik</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/22132/viha">viha</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5qdfqtown0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0bzyig8p68" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2141" data-section="2141" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee/section/2141">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6694884/risk-voi-mitte-seos-ootoo-ja-rinnavahi-vahel-tehti-lopuks-selgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2J71Pe3Anh47H6R0NOipQHw31w8=/1000x435/filters:focal(397x876:4148x3082)/nginx/o/2019/05/29/12210468t1hf2de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tervis.postimees.ee/6694884/risk-voi-mitte-seos-ootoo-ja-rinnavahi-vahel-tehti-lopuks-selgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Risk või mitte? Seos öötöö ja rinnavähi vahel tehti lõpuks selgeks </span></a><a href="https://tervis.postimees.ee/6694884/risk-voi-mitte-seos-ootoo-ja-rinnavahi-vahel-tehti-lopuks-selgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6696042/naisel-tuli-parast-keisriloiget-jalad-amputeerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2FhEcciU5h7LjO3w69mhYIFKWbM=/324x185/smart/nginx/o/2019/05/30/12214624t1h3886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6696042/naisel-tuli-parast-keisriloiget-jalad-amputeerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisel tuli pärast keisrilõiget jalad amputeerida </span></a><a href="https://tervis.postimees.ee/6696042/naisel-tuli-parast-keisriloiget-jalad-amputeerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6695544/uuring-noorte-meeste-luud-on-horedad-ja-selle-vastu-aitab-selline-trenn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uMkvACxsXXVGnLnGmWMvW6p9MM8=/324x185/smart/nginx/o/2019/05/30/12212811t1h0b1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6695544/uuring-noorte-meeste-luud-on-horedad-ja-selle-vastu-aitab-selline-trenn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: noorte meeste luud on hõredad ja selle vastu aitab selline trenn </span></a><a href="https://tervis.postimees.ee/6695544/uuring-noorte-meeste-luud-on-horedad-ja-selle-vastu-aitab-selline-trenn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6695464/aeg-on-lopuks-uskuma-hakata-ulitoodeldud-toidud-luhendavad-eluiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aLaJmHWb6X-3SK7CqI4JZew1ygw=/324x185/filters:focal(89x903:3494x3196)/nginx/o/2019/05/30/12212514t1hd4f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6695464/aeg-on-lopuks-uskuma-hakata-ulitoodeldud-toidud-luhendavad-eluiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on lõpuks uskuma hakata: ülitöödeldud toidud lühendavad eluiga </span></a><a href="https://tervis.postimees.ee/6695464/aeg-on-lopuks-uskuma-hakata-ulitoodeldud-toidud-luhendavad-eluiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-43mjqpsqnh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6694867/antibiootikume-tais-joed-on-inimestele-ohtlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wx7MoktEp-Kh2SkYWH7vbXKoNzg=/1000x435/smart/nginx/o/2019/05/29/12210366t1hc7a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6694867/antibiootikume-tais-joed-on-inimestele-ohtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antibiootikume täis jõed on inimestele ohtlikud </span></a><a href="https://tervis.postimees.ee/6694867/antibiootikume-tais-joed-on-inimestele-ohtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6694724/suur-avastus-insulti-pohjustavates-trombides-tegutsevad-suubakterid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bHunLZvdlekB0Txb4Qf0BxgppjQ=/335x190/smart/nginx/o/2019/05/29/12209920t1h41cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tervis.postimees.ee/6694724/suur-avastus-insulti-pohjustavates-trombides-tegutsevad-suubakterid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur avastus: insulti põhjustavates trombides tegutsevad suubakterid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6694724/suur-avastus-insulti-pohjustavates-trombides-tegutsevad-suubakterid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6694724/suur-avastus-insulti-pohjustavates-trombides-tegutsevad-suubakterid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6694554/hawaiil-nakatusid-turistid-ajusse-pugeva-ussiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lBB4fcE0MlEfrueg3d1JIn4QGZQ=/335x190/filters:focal(397x0:2042x2156)/nginx/o/2019/05/29/12209017t1ha3f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tervis.postimees.ee/6694554/hawaiil-nakatusid-turistid-ajusse-pugeva-ussiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hawaiil nakatusid turistid ajusse pugeva ussiga </span></a><a href="https://tervis.postimees.ee/6694554/hawaiil-nakatusid-turistid-ajusse-pugeva-ussiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6693872/4-pohjust-miks-menstruatsiooni-ajal-intiimpiirkond-sugeleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O67rB9a_NZmJi_dSFCGZgN6Zs4w=/685x350/smart/nginx/o/2019/05/28/12206936t1hb6cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6693872/4-pohjust-miks-menstruatsiooni-ajal-intiimpiirkond-sugeleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 põhjust, miks menstruatsiooni ajal intiimpiirkond sügeleb <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6693872/4-pohjust-miks-menstruatsiooni-ajal-intiimpiirkond-sugeleb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6693872/4-pohjust-miks-menstruatsiooni-ajal-intiimpiirkond-sugeleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6693197/soome-staarblogijal-tekkis-veganluse-tottu-varajane-menopaus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6Rs7pWQTy25jIrHJA1DPPZB-rt8=/335x190/filters:focal(48x7:427x233)/nginx/o/2019/05/27/12204830t1h132f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tervis.postimees.ee/6693197/soome-staarblogijal-tekkis-veganluse-tottu-varajane-menopaus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome staarblogijal tekkis veganluse tõttu varajane menopaus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6693197/soome-staarblogijal-tekkis-veganluse-tottu-varajane-menopaus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6693197/soome-staarblogijal-tekkis-veganluse-tottu-varajane-menopaus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6693816/toitumisnoustaja-kurikuulus-kiirtoit-on-sudame-tosine-vaenlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1_ZHToN0DBNEN0uG2pYWVOA2L4I=/335x190/filters:focal(0x149:1397x1064)/nginx/o/2014/12/23/3632655t1hca81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tervis.postimees.ee/6693816/toitumisnoustaja-kurikuulus-kiirtoit-on-sudame-tosine-vaenlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja: kurikuulus kiirtoit on südame tõsine vaenlane </span></a><a href="https://tervis.postimees.ee/6693816/toitumisnoustaja-kurikuulus-kiirtoit-on-sudame-tosine-vaenlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6693668/see-levinud-sundroom-aeglustab-lugemiskiirust-ja-raskendab-nagemist-autosoidul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mqml7WcWO0jheqJnJCHZ3kT1aXE=/685x350/filters:focal(770x675:5516x3480)/nginx/o/2019/05/28/12206095t1h4964.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6693668/see-levinud-sundroom-aeglustab-lugemiskiirust-ja-raskendab-nagemist-autosoidul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See levinud sündroom aeglustab lugemiskiirust ja raskendab nägemist autosõidul </span></a><a href="https://tervis.postimees.ee/6693668/see-levinud-sundroom-aeglustab-lugemiskiirust-ja-raskendab-nagemist-autosoidul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-j5emf0upzm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ukwvd77lix" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7MhdlYvVmi9BWhI3lPwKmIA9gQE=/1000x435/filters:focal(1757x1126:1856x1158)/nginx/o/2019/05/31/12216005t1h0c41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Ott Tänak tõusis Portugali ralli liidriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696202/pm-portugalis-galerii-eesti-fannid-tegid-tanakule-ja-jarveojale-vinge-ullatuse-ralliassad-vastasid-samaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DyLvltOug1wsvz0wOipCzFPiyL4=/335x190/smart/nginx/o/2019/05/31/12215171t1h3fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://sport.postimees.ee/6696202/pm-portugalis-galerii-eesti-fannid-tegid-tanakule-ja-jarveojale-vinge-ullatuse-ralliassad-vastasid-samaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Portugalis. Galerii: Eesti fännid tegid Tänakule ja Järveojale vinge üllatuse, ralliässad vastasid samaga </span></a><a href="https://sport.postimees.ee/6696202/pm-portugalis-galerii-eesti-fannid-tegid-tanakule-ja-jarveojale-vinge-ullatuse-ralliassad-vastasid-samaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696182/kris-meeke-kiitis-tanakut-ja-usub-endiselt-mm-tiitli-voitmisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mEQiLAFKz1dBBMNVL07lTKm7gjk=/335x190/filters:focal(630x1272:3754x3856)/nginx/o/2019/05/30/12215105t1h85ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sport.postimees.ee/6696182/kris-meeke-kiitis-tanakut-ja-usub-endiselt-mm-tiitli-voitmisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke kiitis Tänakut ja usub endiselt MM-tiitli võitmisse </span></a><a href="https://sport.postimees.ee/6696182/kris-meeke-kiitis-tanakut-ja-usub-endiselt-mm-tiitli-voitmisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696104/pm-portugalis-lappi-on-citroenis-onnelik-kuid-debuuthooaeg-pole-kulgenud-plaaniparaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tWIQ2zZ4UikJDEPP1if3kv66fHM=/685x350/smart/nginx/o/2019/05/30/12214936t1he610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6696104/pm-portugalis-lappi-on-citroenis-onnelik-kuid-debuuthooaeg-pole-kulgenud-plaaniparaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Portugalis. Lappi on Citroënis õnnelik, kuid debüüthooaeg pole kulgenud plaanipäraselt </span></a><a href="https://sport.postimees.ee/6696104/pm-portugalis-lappi-on-citroenis-onnelik-kuid-debuuthooaeg-pole-kulgenud-plaaniparaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9qo3mjZDJPfoQG5u0Ks8qnTGacY=/335x190/smart/nginx/o/2019/03/08/11851677t1h47a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart: me ei või lubada Laagna tee täielikku sulgemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6696547/riik-plaanib-ulatuslikku-doktoranditoetuse-reformi-kuid-lisarahata-jaab-see-tulemata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/reouRRNjrGDNaKgUN9h3oorFQQE=/335x190/smart/nginx/o/2019/05/31/12216182t1h2c5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6696547/riik-plaanib-ulatuslikku-doktoranditoetuse-reformi-kuid-lisarahata-jaab-see-tulemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik plaanib ulatuslikku doktoranditoetuse reformi, kuid lisarahata jääb see tulemata </span></a><a href="https://heureka.postimees.ee/6696547/riik-plaanib-ulatuslikku-doktoranditoetuse-reformi-kuid-lisarahata-jaab-see-tulemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-39sI6lO19Z4n9nhJgf5UTSSRP0=/685x350/smart/nginx/o/2019/05/27/12203556t1h6fe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1529</span></div></div><a href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Andrus Ansip: teen kõik selleks, et praegune valitsus võimalikult kiiresti ametist lahkuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6696316/margit-meikar-naine-miks-sina-jood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/czJfmkMDRzQ36Q6vBA1DUrMACBQ=/335x190/filters:focal(192x7:609x220)/nginx/o/2019/05/31/12216370t1h12b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6696316/margit-meikar-naine-miks-sina-jood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margit Meikar: naine, miks sina jood? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6696316/margit-meikar-naine-miks-sina-jood/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6696316/margit-meikar-naine-miks-sina-jood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d3_GDUmmPA3VszIMwx7bm9_kVQs=/335x190/filters:focal(2385x1655:4718x3593)/nginx/o/2019/05/31/12216268t1h8701.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka prügi jätmine konteinerite kõrvale on karistatav </span></a><a href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6696634/tallinki-laevapere-saab-korraliku-palgalisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g3bG89HYTYCDTE4VnrQjLCaxTeo=/685x350/smart/nginx/o/2017/01/29/6292409t1h97c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6696634/tallinki-laevapere-saab-korraliku-palgalisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laevapere saab korraliku palgalisa </span></a><a href="https://majandus24.postimees.ee/6696634/tallinki-laevapere-saab-korraliku-palgalisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wzooOP-roQcNiKNxkvko1H1uhmw=/335x190/filters:focal(2229x406:3161x1562)/nginx/o/2019/05/31/12215874t1h31f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea hukkas ebaõnnestunud Hanoi kohtumise järel mitu ametnikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6696488/politsei-eriuksuse-operatsiooni-kaigus-peeti-kinni-kaks-leedu-autovarast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BB02GLENmIXobudEPdjh6s4vPcU=/335x190/smart/nginx/o/2019/05/31/12216073t1h76ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6696488/politsei-eriuksuse-operatsiooni-kaigus-peeti-kinni-kaks-leedu-autovarast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei eriüksuse operatsiooni käigus peeti kinni kaks Leedu autovarast </span></a><a href="https://tartu.postimees.ee/6696488/politsei-eriuksuse-operatsiooni-kaigus-peeti-kinni-kaks-leedu-autovarast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hi13m1a5qw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m77emgg1bb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X0oXE5Bg68mUW9kV6LWPPi_qZc8=/1000x435/filters:focal(2246x3264:2420x3325)/nginx/o/2019/05/30/12212106t1h0522.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Ott Tänak tõusis Portugali ralli liidriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6695378/otseblogi-ott-tanak-tousis-portugali-ralli-liidriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WcXH8vhmHF6tup-z2zXBltl0Jkw=/335x190/smart/nginx/o/2019/05/31/12215147t1he087.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1529</span></div></div><a href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Andrus Ansip: teen kõik selleks, et praegune valitsus võimalikult kiiresti ametist lahkuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://tartu.postimees.ee/6696056/andrus-ansip-teen-koik-selleks-et-praegune-valitsus-voimalikult-kiiresti-ametist-lahkuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6695871/noor-juutuuber-enni-kohutavast-ohtust-maletan-ainult-hetke-kui-votsin-uhe-noormehe-joogist-lonksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uOtyGlenQBEyL0Jik286zypBIkM=/335x190/filters:focal(364x312:901x741)/nginx/o/2019/05/30/12213974t1h92fa.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6695871/noor-juutuuber-enni-kohutavast-ohtust-maletan-ainult-hetke-kui-votsin-uhe-noormehe-joogist-lonksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor juutuuber Enni kohutavast õhtust: mäletan ainult hetke, kui võtsin ühe noormehe joogist lonksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6695871/noor-juutuuber-enni-kohutavast-ohtust-maletan-ainult-hetke-kui-votsin-uhe-noormehe-joogist-lonksu/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Politsei uurib korgijoogi kahtlust</div></a><a href="https://elu24.postimees.ee/6695871/noor-juutuuber-enni-kohutavast-ohtust-maletan-ainult-hetke-kui-votsin-uhe-noormehe-joogist-lonksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695889/kohus-otsustas-opetaja-maha-lasknud-noormehe-enne-tahtaega-vangist-vabastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YHtbuKbhvBoJoiaiF8Z1C4RwzmY=/685x350/filters:focal(578x53:2224x2271)/nginx/o/2019/05/06/12140671t1he5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>476</span></div></div><a href="https://www.postimees.ee/6695889/kohus-otsustas-opetaja-maha-lasknud-noormehe-enne-tahtaega-vangist-vabastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus otsustas õpetaja maha lasknud noormehe enne tähtaega vangist vabastada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695889/kohus-otsustas-opetaja-maha-lasknud-noormehe-enne-tahtaega-vangist-vabastada/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6695889/kohus-otsustas-opetaja-maha-lasknud-noormehe-enne-tahtaega-vangist-vabastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6695444/helme-teadlastele-kas-see-on-punaprofessorite-vimm-praeguse-valitsuse-vastu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NvHlI6303ELOmSL3oF3584W1JYw=/335x190/smart/nginx/o/2019/05/30/12213947t1h4a92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>669</span></div></div><a href="https://poliitika.postimees.ee/6695444/helme-teadlastele-kas-see-on-punaprofessorite-vimm-praeguse-valitsuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme teadlastele: kas see on punaprofessorite vimm praeguse valitsuse vastu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6695444/helme-teadlastele-kas-see-on-punaprofessorite-vimm-praeguse-valitsuse-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(64)</span></span><div class="list-article__additional-headline">Video, galerii ja blogi</div></a><a href="https://poliitika.postimees.ee/6695444/helme-teadlastele-kas-see-on-punaprofessorite-vimm-praeguse-valitsuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6695841/protsendid-mangisid-rahandusministrile-vingerpussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zzVm--ia1EhQD3YrkZ8lr1UGXSY=/335x190/smart/nginx/o/2019/05/30/12214142t1h5796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://poliitika.postimees.ee/6695841/protsendid-mangisid-rahandusministrile-vingerpussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protsendid mängisid rahandusministrile vingerpussi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6695841/protsendid-mangisid-rahandusministrile-vingerpussi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6695841/protsendid-mangisid-rahandusministrile-vingerpussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6696166/peetri-elanikud-vihased-koolide-ja-eramute-esised-pritsiti-ule-ohtliku-ainega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8m5YltmUJmgcLR7S4S-FKrG3xw8=/685x350/smart/nginx/o/2019/05/30/12215054t1hcd86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://www.postimees.ee/6696166/peetri-elanikud-vihased-koolide-ja-eramute-esised-pritsiti-ule-ohtliku-ainega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peetri elanikud vihased: koolide ja eramute esised pritsiti üle ohtliku ainega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6696166/peetri-elanikud-vihased-koolide-ja-eramute-esised-pritsiti-ule-ohtliku-ainega/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6696166/peetri-elanikud-vihased-koolide-ja-eramute-esised-pritsiti-ule-ohtliku-ainega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6696185/omaenda-reeglite-rikkumise-lavel-valitsus-teeb-reeglid-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TmuAVuRvjczNNjSrPdVTa-VpKXk=/335x190/smart/nginx/o/2019/05/30/12215123t1h2cbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://poliitika.postimees.ee/6696185/omaenda-reeglite-rikkumise-lavel-valitsus-teeb-reeglid-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omaenda reeglite rikkumise lävel valitsus teeb reeglid ringi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6696185/omaenda-reeglite-rikkumise-lavel-valitsus-teeb-reeglid-ringi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://poliitika.postimees.ee/6696185/omaenda-reeglite-rikkumise-lavel-valitsus-teeb-reeglid-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6695426/galerii-miami-kurikuulsal-basseinipeol-polnud-kohta-habelikele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ql9J9JbKl6syxX40yOvwgWZ5y2Y=/335x190/smart/nginx/o/2019/05/31/12216155t1hc054.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6695426/galerii-miami-kurikuulsal-basseinipeol-polnud-kohta-habelikele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Miami kurikuulsal basseinipeol polnud kohta häbelikele</span><div class="list-article__additional-headline">Alla 18-aastastele ei soovita!</div></a><a href="https://elu24.postimees.ee/6695426/galerii-miami-kurikuulsal-basseinipeol-polnud-kohta-habelikele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6695556/puhkusepildid-raagivad-enda-eest-tiffany-trump-hakkab-uha-enam-presidendist-isa-kuju-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7dFIi3yRTpmXSUcGIiQUii-63M8=/685x350/smart/nginx/o/2019/05/30/12213406t1hb41c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6695556/puhkusepildid-raagivad-enda-eest-tiffany-trump-hakkab-uha-enam-presidendist-isa-kuju-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhkusepildid räägivad enda eest: Tiffany Trump hakkab üha enam presidendist isa kuju võtma </span></a><a href="https://elu24.postimees.ee/6695556/puhkusepildid-raagivad-enda-eest-tiffany-trump-hakkab-uha-enam-presidendist-isa-kuju-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696202/pm-portugalis-galerii-eesti-fannid-tegid-tanakule-ja-jarveojale-vinge-ullatuse-ralliassad-vastasid-samaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DyLvltOug1wsvz0wOipCzFPiyL4=/335x190/smart/nginx/o/2019/05/31/12215171t1h3fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://sport.postimees.ee/6696202/pm-portugalis-galerii-eesti-fannid-tegid-tanakule-ja-jarveojale-vinge-ullatuse-ralliassad-vastasid-samaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Portugalis. Galerii: Eesti fännid tegid Tänakule ja Järveojale vinge üllatuse, ralliässad vastasid samaga </span></a><a href="https://sport.postimees.ee/6696202/pm-portugalis-galerii-eesti-fannid-tegid-tanakule-ja-jarveojale-vinge-ullatuse-ralliassad-vastasid-samaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wzooOP-roQcNiKNxkvko1H1uhmw=/335x190/filters:focal(2229x406:3161x1562)/nginx/o/2019/05/31/12215874t1h31f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea hukkas ebaõnnestunud Hanoi kohtumise järel mitu ametnikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6696260/pohja-korea-hukkas-ebaonnestunud-hanoi-kohtumise-jarel-mitu-ametnikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-meoc79omwn" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ps5zqp4pm1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6695762/klient-tankis-viieliitrisesse-kanistrisse-kuus-liitrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wxPxKMhv_kFFHXa0Wn2wnIHJzMw=/335x190/smart/nginx/o/2019/05/30/12213513t1h9a2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tarbija24.postimees.ee/6695762/klient-tankis-viieliitrisesse-kanistrisse-kuus-liitrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klient tankis viieliitrisesse kanistrisse kuus liitrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6695762/klient-tankis-viieliitrisesse-kanistrisse-kuus-liitrit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6695762/klient-tankis-viieliitrisesse-kanistrisse-kuus-liitrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6695959/brigita-murutar-ja-paul-neitsov-on-salaja-abieluranda-soudnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eNYcMshR2Hej4hup9ZG2HnFnmMA=/335x190/filters:focal(447x233:549x319)/nginx/o/2019/05/30/12214394t1h2b49.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://elu24.postimees.ee/6695959/brigita-murutar-ja-paul-neitsov-on-salaja-abieluranda-soudnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigita Murutar ja Paul Neitsov on salaja abieluranda sõudnud? </span></a><a href="https://elu24.postimees.ee/6695959/brigita-murutar-ja-paul-neitsov-on-salaja-abieluranda-soudnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6696239/paparatso-pidu-labi-vaata-kes-kellega-meelelahutusauhindade-prallelt-oohamarusse-kadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pH21XxC_uYXjQXndv4Z9sDEeUGc=/685x350/smart/nginx/o/2019/05/31/12215388t1h4fd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">161 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6696239/paparatso-pidu-labi-vaata-kes-kellega-meelelahutusauhindade-prallelt-oohamarusse-kadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PAPARATSO: pidu läbi! Vaata, kes kellega meelelahutusauhindade prallelt ööhämarusse kadus? </span></a><a href="https://elu24.postimees.ee/6696239/paparatso-pidu-labi-vaata-kes-kellega-meelelahutusauhindade-prallelt-oohamarusse-kadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6696055/polvamaa-mees-pani-juppidest-auto-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H1sPshTbpDEQlrnH6vNuCklni38=/335x190/filters:focal(901x767:915x781)/nginx/o/2019/05/30/12214645t1h051c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://lounapostimees.postimees.ee/6696055/polvamaa-mees-pani-juppidest-auto-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaa mees pani juppidest auto kokku </span></a><a href="https://lounapostimees.postimees.ee/6696055/polvamaa-mees-pani-juppidest-auto-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6695649/christopher-nolani-suurfilm-voib-laagna-tee-kuuks-ajaks-sulgeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iTFVtPwDxKjQ-WF6KzoW4rLtY7M=/335x190/filters:focal(1416x1566:3947x3026)/nginx/o/2019/05/30/12213182t1h5b14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://kinoportaal.postimees.ee/6695649/christopher-nolani-suurfilm-voib-laagna-tee-kuuks-ajaks-sulgeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Christopher Nolani suurfilm võib Laagna tee kuuks ajaks sulgeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6695649/christopher-nolani-suurfilm-voib-laagna-tee-kuuks-ajaks-sulgeda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://kinoportaal.postimees.ee/6695649/christopher-nolani-suurfilm-voib-laagna-tee-kuuks-ajaks-sulgeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696054/tana-otsepilt-ja-blogi-kaia-kanepi-kohtub-veronika-kudermetovaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3q3BqapSSoVnZt4GCQYaMtCUYDQ=/685x350/smart/nginx/o/2019/05/30/12214641t1h0ee9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6696054/tana-otsepilt-ja-blogi-kaia-kanepi-kohtub-veronika-kudermetovaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna otsepilt ja- blogi: Kaia Kanepi kohtub Veronika Kudermetovaga </span></a><a href="https://sport.postimees.ee/6696054/tana-otsepilt-ja-blogi-kaia-kanepi-kohtub-veronika-kudermetovaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695732/kohus-moistis-arimehe-ain-kaljurannale-altkaemaksu-vahendamise-eest-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JxH5t_5umW0zUS8CQYMlxQSsC9g=/335x190/filters:focal(1171x1052:1186x1067)/nginx/o/2019/05/07/12144577t1h9435.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6695732/kohus-moistis-arimehe-ain-kaljurannale-altkaemaksu-vahendamise-eest-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis ärimehe Ain Kaljurannale altkäemaksu vahendamise eest tingimisi vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6695732/kohus-moistis-arimehe-ain-kaljurannale-altkaemaksu-vahendamise-eest-tingimisi-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6695732/kohus-moistis-arimehe-ain-kaljurannale-altkaemaksu-vahendamise-eest-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6695934/koolitulistaja-ohvri-lesk-mind-viha-ja-vaen-edasi-ei-vii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AedQV_oa-LC5iP9swMfG78johKQ=/335x190/smart/nginx/o/2019/05/30/12214125t1h3f67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://sakala.postimees.ee/6695934/koolitulistaja-ohvri-lesk-mind-viha-ja-vaen-edasi-ei-vii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolitulistaja ohvri lesk: mind viha ja vaen edasi ei vii </span></a><a href="https://sakala.postimees.ee/6695934/koolitulistaja-ohvri-lesk-mind-viha-ja-vaen-edasi-ei-vii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6696072/teadusleppe-teksti-koostajad-eesti-teaduslepe-on-kehtiv-ja-valitsus-peab-leidma-viisi-selle-taitmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/osuZvtqpRPpJp-CZYoaTFLKWByo=/685x350/smart/nginx/o/2019/05/30/12214672t1h3bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>439</span></div></div><a href="https://arvamus.postimees.ee/6696072/teadusleppe-teksti-koostajad-eesti-teaduslepe-on-kehtiv-ja-valitsus-peab-leidma-viisi-selle-taitmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusleppe teksti koostajad: Eesti teaduslepe on kehtiv ja valitsus peab leidma viisi selle täitmiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6696072/teadusleppe-teksti-koostajad-eesti-teaduslepe-on-kehtiv-ja-valitsus-peab-leidma-viisi-selle-taitmiseks/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6696072/teadusleppe-teksti-koostajad-eesti-teaduslepe-on-kehtiv-ja-valitsus-peab-leidma-viisi-selle-taitmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6695786/teolt-tabatud-michael-jacksoni-tutar-on-soltuvuse-kuusis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B9E3pIdrup-0B1IR3ZIPaaNGI7g=/335x190/filters:focal(1736x1363:2050x1572)/nginx/o/2019/05/30/12213587t1h6b43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6695786/teolt-tabatud-michael-jacksoni-tutar-on-soltuvuse-kuusis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teolt tabatud: Michael Jacksoni tütar on sõltuvuse küüsis </span></a><a href="https://elu24.postimees.ee/6695786/teolt-tabatud-michael-jacksoni-tutar-on-soltuvuse-kuusis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695976/uhe-tehinguga-tekkis-eelmisel-nadalal-eestisse-palju-uusi-miljonare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZXstjA-IL1gnxreshNr5K9jGj14=/335x190/smart/nginx/o/2018/09/10/11404720t1h80b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://majandus24.postimees.ee/6695976/uhe-tehinguga-tekkis-eelmisel-nadalal-eestisse-palju-uusi-miljonare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe tehinguga tekkis eelmisel nädalal Eestisse palju uusi miljonäre <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6695976/uhe-tehinguga-tekkis-eelmisel-nadalal-eestisse-palju-uusi-miljonare/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6695976/uhe-tehinguga-tekkis-eelmisel-nadalal-eestisse-palju-uusi-miljonare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ju8itbi40o" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pmiohw4pka" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696182/kris-meeke-kiitis-tanakut-ja-usub-endiselt-mm-tiitli-voitmisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mEQiLAFKz1dBBMNVL07lTKm7gjk=/335x190/filters:focal(630x1272:3754x3856)/nginx/o/2019/05/30/12215105t1h85ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sport.postimees.ee/6696182/kris-meeke-kiitis-tanakut-ja-usub-endiselt-mm-tiitli-voitmisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke kiitis Tänakut ja usub endiselt MM-tiitli võitmisse </span></a><a href="https://sport.postimees.ee/6696182/kris-meeke-kiitis-tanakut-ja-usub-endiselt-mm-tiitli-voitmisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6696013/larm-lohutud-asjad-ja-polema-pandud-postkast-alaealised-panevad-kantrekula-elanike-kannatuse-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WjP7ZR2R2Knc0lLKDde4vpQy11w=/335x190/smart/nginx/o/2019/05/30/12214543t1hbf04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://sakala.postimees.ee/6696013/larm-lohutud-asjad-ja-polema-pandud-postkast-alaealised-panevad-kantrekula-elanike-kannatuse-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lärm, lõhutud asjad ja põlema pandud postkast. Alaealised panevad Kantreküla elanike kannatuse proovile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6696013/larm-lohutud-asjad-ja-polema-pandud-postkast-alaealised-panevad-kantrekula-elanike-kannatuse-proovile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6696013/larm-lohutud-asjad-ja-polema-pandud-postkast-alaealised-panevad-kantrekula-elanike-kannatuse-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695513/galerii-ja-video-teadlased-kogunesid-riigikogu-ette-leinamarsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8BzYpqy8xe0vzQuEqU-160zW_qs=/685x350/smart/nginx/o/2019/05/30/12213554t1hdcb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>691</span></div></div><a href="https://www.postimees.ee/6695513/galerii-ja-video-teadlased-kogunesid-riigikogu-ette-leinamarsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: teadlased kogunesid riigikogu ette leinamarsile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695513/galerii-ja-video-teadlased-kogunesid-riigikogu-ette-leinamarsile/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6695513/galerii-ja-video-teadlased-kogunesid-riigikogu-ette-leinamarsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6694456/kihlatust-lahku-lainud-elina-nechayeva-otsustasime-votta-aega-iseendale-juba-moni-aeg-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r6OxGrBFqp75YhjXH6htJcKPoPI=/335x190/filters:focal(615x196:3442x1688)/nginx/o/2018/03/29/7734801t1hf41c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6694456/kihlatust-lahku-lainud-elina-nechayeva-otsustasime-votta-aega-iseendale-juba-moni-aeg-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihlatust lahku läinud Elina Nechayeva: otsustasime võtta aega iseendale juba mõni aeg tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6694456/kihlatust-lahku-lainud-elina-nechayeva-otsustasime-votta-aega-iseendale-juba-moni-aeg-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud ka David Pärnametsa kommentaar</div></a><a href="https://elu24.postimees.ee/6694456/kihlatust-lahku-lainud-elina-nechayeva-otsustasime-votta-aega-iseendale-juba-moni-aeg-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695521/pildid-ja-video-kristiine-keskuse-juures-suttis-soiduteel-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PfVjfBUxxPpsJwqiGBBRG45V00s=/335x190/smart/nginx/o/2019/05/30/12212744t1h78ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.postimees.ee/6695521/pildid-ja-video-kristiine-keskuse-juures-suttis-soiduteel-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kristiine keskuse juures süttis sõiduteel auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695521/pildid-ja-video-kristiine-keskuse-juures-suttis-soiduteel-auto/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6695521/pildid-ja-video-kristiine-keskuse-juures-suttis-soiduteel-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6696181/paastjad-oleme-sugavalt-pettunud-ja-kaalume-palgatousu-saavutamiseks-aktsioone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qd3qJXbLjG9gLf62VfHsL9uSylI=/685x350/smart/nginx/o/2011/10/10/785998t1hd5ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>854</span></div></div><a href="https://www.postimees.ee/6696181/paastjad-oleme-sugavalt-pettunud-ja-kaalume-palgatousu-saavutamiseks-aktsioone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad: oleme sügavalt pettunud ja kaalume palgatõusu saavutamiseks aktsioone <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6696181/paastjad-oleme-sugavalt-pettunud-ja-kaalume-palgatousu-saavutamiseks-aktsioone/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6696181/paastjad-oleme-sugavalt-pettunud-ja-kaalume-palgatousu-saavutamiseks-aktsioone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9qo3mjZDJPfoQG5u0Ks8qnTGacY=/335x190/smart/nginx/o/2019/03/08/11851677t1h47a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart: me ei või lubada Laagna tee täielikku sulgemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6696496/kolvart-me-ei-voi-lubada-laagna-tee-taielikku-sulgemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6695761/jalgpallitahe-purjus-peaga-tehtud-nali-muutis-suutu-inimese-elu-porguks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tfDqjuv-KJxn3VWhMEWhtgkXyU8=/335x190/filters:focal(569x215:1757x1057)/nginx/o/2019/05/30/12213511t1hf34b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6695761/jalgpallitahe-purjus-peaga-tehtud-nali-muutis-suutu-inimese-elu-porguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpallitähe purjus peaga tehtud nali muutis süütu inimese elu põrguks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6695761/jalgpallitahe-purjus-peaga-tehtud-nali-muutis-suutu-inimese-elu-porguks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6695761/jalgpallitahe-purjus-peaga-tehtud-nali-muutis-suutu-inimese-elu-porguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695708/alkotootja-lubab-annetada-aktsiisilangetuse-tulud-teadusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fb2t1ALD3n4lzgHs5-bHr-Xw03c=/685x350/smart/nginx/o/2019/05/30/12213451t1h529a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>679</span></div></div><a href="https://majandus24.postimees.ee/6695708/alkotootja-lubab-annetada-aktsiisilangetuse-tulud-teadusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkotootja lubab annetada aktsiisilangetuse tulud teadusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6695708/alkotootja-lubab-annetada-aktsiisilangetuse-tulud-teadusele/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6695708/alkotootja-lubab-annetada-aktsiisilangetuse-tulud-teadusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6696265/eesti-majanduskasv-sai-ootamatult-kiire-hoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QBQMxkfas9uXfdDcSly5YfPYCg8=/335x190/filters:focal(624x1549:1959x3072)/nginx/o/2019/05/31/12215645t1h54ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://majandus24.postimees.ee/6696265/eesti-majanduskasv-sai-ootamatult-kiire-hoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti majanduskasv sai ootamatult kiire hoo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6696265/eesti-majanduskasv-sai-ootamatult-kiire-hoo/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud graafik majanduskasvu ajaloost</div></a><a href="https://majandus24.postimees.ee/6696265/eesti-majanduskasv-sai-ootamatult-kiire-hoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695953/endine-tippjuht-david-o-brock-eesti-juhid-kardavad-vigu-tunnistada-eriti-tootajate-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/37T-xZb-EQ2-d5MGNQwEvzsEIXw=/335x190/smart/nginx/o/2019/05/30/12214172t1he36e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://majandus24.postimees.ee/6695953/endine-tippjuht-david-o-brock-eesti-juhid-kardavad-vigu-tunnistada-eriti-tootajate-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine tippjuht David O’Brock: Eesti juhid kardavad vigu tunnistada, eriti töötajate ees</span><div class="list-article__additional-headline">Intervjuu</div></a><a href="https://majandus24.postimees.ee/6695953/endine-tippjuht-david-o-brock-eesti-juhid-kardavad-vigu-tunnistada-eriti-tootajate-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tszrzs6mer" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mcxmp08lxu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6695342/aeg-lendab-sarja-ally-mcbeal-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PAOt49MHi0V4ntN5L9OvxHZsWRI=/335x190/filters:focal(863x543:1032x615)/nginx/o/2019/05/30/12212054t1hf52d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6695342/aeg-lendab-sarja-ally-mcbeal-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg lendab! Sarja «Ally McBeal» staari veel mäletad? Vaata, milline näeb ta välja nüüd </span></a><a href="https://elu24.postimees.ee/6695342/aeg-lendab-sarja-ally-mcbeal-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6695930/pm-portugalis-meeke-avaldas-portugali-ralli-murekoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_koPsdS5myTCJKfIHpQeyXrYCwQ=/335x190/smart/nginx/o/2019/05/30/12214107t1h622e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6695930/pm-portugalis-meeke-avaldas-portugali-ralli-murekoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Portugalis. Meeke avaldas Portugali ralli murekoha </span></a><a href="https://sport.postimees.ee/6695930/pm-portugalis-meeke-avaldas-portugali-ralli-murekoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695284/video-doonaul-uppunud-turismilaev-pooras-ootamatult-teisele-alusele-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LuOCwnRxFvrcg668RRYdcgxLa3c=/685x350/filters:focal(877x910:4916x3465)/nginx/o/2019/05/30/12213581t1hc7bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6695284/video-doonaul-uppunud-turismilaev-pooras-ootamatult-teisele-alusele-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Doonaul uppunud turismilaev pööras ootamatult teisele alusele ette</span><div class="list-article__additional-headline">Teateid on vähemalt seitsmest hukkunust.</div></a><a href="https://www.postimees.ee/6695284/video-doonaul-uppunud-turismilaev-pooras-ootamatult-teisele-alusele-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695985/keskpolugoonil-hukkunud-kaitsevaelase-surma-pohjuseks-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wuN_Njv-VXFBylcMw7aSRLBwUa0=/335x190/smart/nginx/o/2019/04/05/11927350t1h133b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6695985/keskpolugoonil-hukkunud-kaitsevaelase-surma-pohjuseks-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskpolügoonil hukkunud kaitseväelase surma põhjuseks polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695985/keskpolugoonil-hukkunud-kaitsevaelase-surma-pohjuseks-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6695985/keskpolugoonil-hukkunud-kaitsevaelase-surma-pohjuseks-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6696107/tanak-jai-testikatsega-rahule-voime-kinnitada-et-koik-tootab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9tZ62LXzcXlnRW32-aycj4RZFsE=/335x190/filters:focal(1027x943:2974x2022)/nginx/o/2019/05/30/12214941t1h0e1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://sport.postimees.ee/6696107/tanak-jai-testikatsega-rahule-voime-kinnitada-et-koik-tootab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak jäi testikatsega rahule: võime kinnitada, et kõik töötab </span></a><a href="https://sport.postimees.ee/6696107/tanak-jai-testikatsega-rahule-voime-kinnitada-et-koik-tootab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6696327/pildid-meghan-markle-kais-kohvikus-lounatamas-aga-koik-pole-nii-nagu-pealtnaha-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3NPYKe1YmS_XcKifqbAO5_8_I4Q=/685x350/filters:focal(1502x1158:1703x1353)/nginx/o/2019/05/31/12215842t1hc271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6696327/pildid-meghan-markle-kais-kohvikus-lounatamas-aga-koik-pole-nii-nagu-pealtnaha-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Meghan Markle käis kohvikus lõunatamas... aga kõik pole nii, nagu pealtnäha paistab </span></a><a href="https://elu24.postimees.ee/6696327/pildid-meghan-markle-kais-kohvikus-lounatamas-aga-koik-pole-nii-nagu-pealtnaha-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695230/ministeerium-vihastas-jaatmespetsialistid-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cZ8UN4a6UBnzClLo7z1LQzUc0vk=/335x190/smart/nginx/o/2019/05/29/12211700t1hc515.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://www.postimees.ee/6695230/ministeerium-vihastas-jaatmespetsialistid-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium vihastas jäätmespetsialistid välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695230/ministeerium-vihastas-jaatmespetsialistid-valja/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6695230/ministeerium-vihastas-jaatmespetsialistid-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695241/kaitsevae-juhataja-martin-herem-ajateenijate-arvu-kasvul-on-klaaslagi-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/woqd5wkupH73f1-nUAmenjEWMe0=/335x190/smart/nginx/o/2019/05/29/12211776t1h0214.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.postimees.ee/6695241/kaitsevae-juhataja-martin-herem-ajateenijate-arvu-kasvul-on-klaaslagi-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväe juhataja Martin Herem: ajateenijate arvu kasvul on klaaslagi ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695241/kaitsevae-juhataja-martin-herem-ajateenijate-arvu-kasvul-on-klaaslagi-ees/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6695241/kaitsevae-juhataja-martin-herem-ajateenijate-arvu-kasvul-on-klaaslagi-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6696101/riigi-kahepalgeline-teise-samba-poliitika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zphl-hCSQTrsSvM9C4ZYvRb69GE=/685x350/filters:focal(567x190:582x205)/nginx/o/2019/05/30/12214795t1hc2cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6696101/riigi-kahepalgeline-teise-samba-poliitika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi kahepalgeline teise samba poliitika</span><div class="list-article__additional-headline">Analüüs</div></a><a href="https://majandus24.postimees.ee/6696101/riigi-kahepalgeline-teise-samba-poliitika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6695916/fotod-politsei-otsib-kiviolis-kadunud-17-aastast-maritat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xhpSfWVjn4vvUAEyiAaTQrH2MsM=/335x190/filters:focal(242x119:664x541)/nginx/o/2019/05/30/12214088t1h42f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>557</span></div></div><a href="https://www.postimees.ee/6695916/fotod-politsei-otsib-kiviolis-kadunud-17-aastast-maritat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei otsib Kiviõlis kadunud 17-aastast Maritat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6695916/fotod-politsei-otsib-kiviolis-kadunud-17-aastast-maritat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6695916/fotod-politsei-otsib-kiviolis-kadunud-17-aastast-maritat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695845/lahkuv-president-saab-eesti-pangalt-kuldsed-kaerauad-ja-kopsaka-huvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PfuTXv_zq-2mlr1VVRqCxuvUA68=/335x190/smart/nginx/o/2019/05/30/12213884t1h63e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6695845/lahkuv-president-saab-eesti-pangalt-kuldsed-kaerauad-ja-kopsaka-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkuv president saab Eesti Pangalt kuldsed käerauad ja kopsaka hüvitise </span></a><a href="https://majandus24.postimees.ee/6695845/lahkuv-president-saab-eesti-pangalt-kuldsed-kaerauad-ja-kopsaka-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52zr62vzpf" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-86b7xzvx6l" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-493517f3bb74f06958d7.js" async></script></body></html>