<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/F-H_ZajhdI6BUFjfSUnRifGfa1Q=/1200x630/filters:focal(140x89:610x490)/nginx/o/2019/06/04/12228563t1hcd88.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/F-H_ZajhdI6BUFjfSUnRifGfa1Q=/1200x630/filters:focal(140x89:610x490)/nginx/o/2019/06/04/12228563t1hcd88.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro"><meta property="twitter:title" content="Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro"><meta property="og:url" content="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro"><meta property="twitter:url" content="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Haruldase geneetilise haigusega kolme-kuuse Annabeli kallihinnalise geeniravi rahastamiseks on heade annetajate abiga koos 819 485 eurot, teatas Tartu Ülikooli Kliinikumi Lastefond. Lõviosa sellest pärineb fondi reservist."><meta property="twitter:description" content="Haruldase geneetilise haigusega kolme-kuuse Annabeli kallihinnalise geeniravi rahastamiseks on heade annetajate abiga koos 819 485 eurot, teatas Tartu Ülikooli Kliinikumi Lastefond. Lõviosa sellest pärineb fondi reservist."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="geneetiline"><meta property="article:tag" content="geneetiline haigus"><meta property="article:tag" content="maailma kalleim"><meta name="article:published_time" content="2019-06-10T07:45:18+03:00"><meta name="article:modified_time" content="2019-06-10T09:10:22+03:00"><meta name="description" content="Haruldase geneetilise haigusega kolme-kuuse Annabeli kallihinnalise geeniravi rahastamiseks on heade annetajate abiga koos 819 485 eurot, teatas Tartu Ülikooli Kliinikumi Lastefond. Lõviosa sellest pärineb fondi reservist."><meta name="keywords" content="geneetiline, geneetiline haigus, maailma kalleim"><link rel="canonical" href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6703489"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">E, 10.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__text">«Vähestel juhtudel võib migreen avalduda esmakordselt elus just lapseootuse ajal.» </a><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__author section-border-color"><span class="slab section-font-color">neuroloog Ulvi Thomson</span></a></div><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__image"><img src="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg" srcset="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg, //f12.pmo.ee/4vlKctI_Ci7F1jl0myOFFIeWVwY=/144x144/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro<div class="article-headline--additional">Lisatud haigekassa kommentaar</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Demail%26utm_content%3D6703489">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Miljon%20puudu%3A%20maailma%20kalleimat%20ravimit%20vajava%20Annabeli%20p%C3%A4%C3%A4stmiseks%20on%20kogutud%20%C3%BCle%20800%20000%20euro&url=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Miljon%20puudu%3A%20maailma%20kalleimat%20ravimit%20vajava%20Annabeli%20p%C3%A4%C3%A4stmiseks%20on%20kogutud%20%C3%BCle%20800%20000%20euro&url=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489">Jaga LinkedInis</a> <a target="_blank" href="https://tervis.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. juuni 2019, 7:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12228563" image-url="//f9.pmo.ee/0s7klbRcvMqjuerZ1QbclQcjNkk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/04/12228563t1hcd88.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12228563)" src="//f9.pmo.ee/wLNtaw125IVCUFzHCwa8IpYYhkA=/685x410/filters:focal(140x89:610x490)/nginx/o/2019/06/04/12228563t1hcd88.jpg" srcset="//f9.pmo.ee/wLNtaw125IVCUFzHCwa8IpYYhkA=/685x410/filters:focal(140x89:610x490)/nginx/o/2019/06/04/12228563t1hcd88.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Väikse Annabeli ainus lootus on maailma kalleim ravim.</p><p class="figure__caption--name" itemprop="creator">FOTO: HelpAnnabel</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Haruldase geneetilise haigusega kolme-kuuse Annabeli kallihinnalise geeniravi rahastamiseks on heade annetajate abiga koos 819 485 eurot, teatas Tartu Ülikooli Kliinikumi Lastefond. Lõviosa sellest pärineb fondi reservist.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3y4uwpsnke" :preview-length="0" video-id="99200" video-stream-type="VOD" video-headline="6703489 Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/750fc899dba54742b1318a6ac0722784.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-t9iwr57vuf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-elc5ga0zct" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8eei5n9j9n" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Annabelil on geneetiline spinaalne lihasatroofia ehk SMA, mida esineb ühel lapsel 10 000 imiku kohta. Selle tulemusena ei arene edasi Annabeli käte, jalgade ja kaela lihased. Haigusele ravi Eestis puudub ja tavaliselt elavad selle haigusega lapsed aasta või kaks. On aga üks lootuskiir - Annabeli elu võib päästa üle kahe miljoni euro maksev uudne ravim Zolgensma, mis on teadaolevalt ka maailma kalleim.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmise nädalal alguses tehtud üleskutsega Annabeli toetada, on kaasa läinud paljud.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.facebook.com/lastefond/" target="_blank">Tartu Ülikooli Kliinikumi Lastefondi</a> andmeil on 330 829 eurot kogunenud vanemate poolt Annabeli ravi rahastamiseks loodud annetuskontole HelpAnnabel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>88 655 eurot on kahe päeva jooksul sihtotstarbeliselt annetanud Tartu Ülikooli Kliinikumi Lastefondi head annetajad, millele lisandub 400 000 eurot raviraha TÜK Lastefondi reservidest. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6703489" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Puudu on veel üle miljoni euro.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lastefondi lehel on kirjas: «Annabeli pere ja Lastefond on kõikidele headele annetajatele sellise suure panuse eest südamest tänulikud! Loodame, et lisaks imelistele inimestele on pisike vapper Annabel kõnetanud ka ettevõtteid, kes uue töönädala alguses lapse elu päästmiseks omapoolse panuse annavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aitäh, armsad inimesed!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väikese Annabeli elupäästva ravi toetamiseks saab teha annetuse ka SA Tartu Ülikooli Kliinikumi Lastefondi annetuskontole, märkides selgitusse «Annabel»:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Swedbank IBAN EE682200221015828742</p></div><div class="article-body__item article-body__item--htmlElement"><p>SEB IBAN EE261010220014910011</p></div><div class="article-body__item article-body__item--htmlElement"><p>Luminor IBAN EE791700017000285384</p></div><div class="article-body__item article-body__item--htmlElement"><p>LHV IBAN EE527700771000610813</p></div><div class="article-body__item article-body__item--htmlElement"><p>Coop IBAN EE824204278603586607</p></div><div class="article-body__item article-body__item--htmlElement"><p>PayPal makse tuleks suunata aadressile info@lastefond.ee ja selgituseks «Annabel».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lastefondi heategevuslikele telefoninumbritele helistades lisatakse teie poolt valitud annetussumma teie sama kuu telefoniarvele. Sobiva summa annetamiseks tuleks helistada vastavale annetusnumbrile:</p></div><div class="article-body__item article-body__item--htmlElement"><p>helistades 900 5025, annetad 5€</p></div><div class="article-body__item article-body__item--htmlElement"><p>helistades 900 5100, annetad 10€</p></div><div class="article-body__item article-body__item--htmlElement"><p>helistades 900 5500, annetad 50€.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Haigekassa: arvestatakse nii tõhusust kui eelarvet</strong></p><p>Kas haigekassa ravimi Zolgensma ostu toetaks, vastab haigekassa avalike suhete osakonna juhataja Evelin Trink. «Geeniteraapia, millest me räägime, on veenisisene, seega sellist ravimit saab manustada ainult tervishoiutöötaja raviasutuses. Selleks, et ravim saaks tervishoiuteenuste loetellu, tuleb esmalt erialaseltsil täita taotlus ja esitada see haigekassale. Lisaks peab ravimi müügiloahoidja haigekassale esitama majandusliku analüüsi,» märkis Trink.</p><p>Erinevad eksperdid annavad seejärel taotlusele oma hinnangud ning seejärel hindab taotlust laiapõhjaline ravimikomisjon. Komisjoni kuuluvad lisaks sotsiaalministeeriumile, ravimiametile ja haigekassale nii patsientide, nt Eesti puuetega inimeste koda ja Eesti patsientide liit, kui Eesti perearstide seltsi ja Eesti arstide liidu ning Tartu Ülikooli esindajad. Komisjon teeb ettepaneku ravimi kohta haigekassa nõukogule, kust positiivne otsus liigub edasi valitsusele kinnitamiseks.</p><p>«Haigekassa eesmärk on olemasolevate vahenditega tagada kõikidele abi vajavatele patsientidele parim võimalik ravi. Erinevate haiguste jaoks ravimite valimisel on riigis üldtunnustatud põhimõtted kokku lepitud: ravimite hindamisel arvestatakse ravimi tõendatud toimet, majanduslikku põhjendatust, alternatiivsete ravivõimaluste olemasolu ja meie ühise ravikindlustuse rahalisi võimalusi ja selle pikaajalist eelarvemõju,» selgitas Trink.</p><p>Naise sõnul on ravim Ameerikas turule lubatud, kuid Euroopas on alles hindamine käsil. See tähendab, et ravimil ei ole Eestis kehtivat müügiluba. Müügiloata ravimeid võib sisse vedada ja turustada ravimi väljakirjutamise õigust omava arsti põhjendatud kirjalikul taotlusel tema ravitava inimese raviks Ravimiameti väljastatud ühekordse sisseveoloa ja turustamisloa alusel</p><p>«Hetkel me ei oska ravimi toime kohta veel väga palju infot jagada. Teame, olles tutvunud Ameerika Ühendriikide Toidu- ja ravimiameti (FDA) poolt kinnitatud ravimi omaduste kokkuvõttega, et ravimit on uuritud patsientidel kahes uuringus,» märkis Trink. Esimene oli 15 patsiendiga uuring, mille kohta on andmeid kahe aastase perioodi kohta ning teine uuring 21 patsiendiga on veel käimas. «Seega on ravimi kohta teada andmeid mõne aasta kohta, pikaajalisi andmed ravimi ohutusest ja toimest veel ei ole.»</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Demail%26utm_content%3D6703489">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Miljon%20puudu%3A%20maailma%20kalleimat%20ravimit%20vajava%20Annabeli%20p%C3%A4%C3%A4stmiseks%20on%20kogutud%20%C3%BCle%20800%20000%20euro&url=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Miljon%20puudu%3A%20maailma%20kalleimat%20ravimit%20vajava%20Annabeli%20p%C3%A4%C3%A4stmiseks%20on%20kogutud%20%C3%BCle%20800%20000%20euro&url=https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703489">Jaga LinkedInis</a> <a target="_blank" href="https://tervis.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6703489" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6703489" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/6787/geneetiline">geneetiline</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/434690/geneetiline-haigus">geneetiline haigus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/531377/maailma-kalleim">maailma kalleim</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pg57dk9jbr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j73blqcccm" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lxrgH7OI8O5bRiY3IPWuBpnuJSg=/1000x435/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet hoiatab: Eestisse on jõudnud ohtlik ilutoode</span><div class="list-article__additional-headline">«Nahk läheb mustaks ja võib tekkida auk. Halvemal juhul võib inimene põhimõtteliselt ka pimedaks jääda.»</div></a><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/ppRIbhjv7Ctlwht1L21ix-rT2tU=/230x130/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg" srcset="//f11.pmo.ee/ppRIbhjv7Ctlwht1L21ix-rT2tU=/230x130/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg, //f11.pmo.ee/ili0MG1uHfhG8Gj9006cVZMIXbY=/460x260/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6700325/teadlased-loid-vahiravi-tohustamiseks-helendavad-valgud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZON0Bs_n1A-RYiwV4--kErdLdS0=/324x185/smart/nginx/o/2019/06/05/12232541t1h940b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6700325/teadlased-loid-vahiravi-tohustamiseks-helendavad-valgud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased lõid vähiravi tõhustamiseks helendavad valgud </span></a><a href="https://tervis.postimees.ee/6700325/teadlased-loid-vahiravi-tohustamiseks-helendavad-valgud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6701411/korralik-hambapesu-voib-alzheimeri-tobe-edasi-lukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tc2kHvn20Usq6wjtEfM9KbbAKzw=/324x185/smart/nginx/o/2019/06/06/12235265t1h34e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6701411/korralik-hambapesu-voib-alzheimeri-tobe-edasi-lukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korralik hambapesu võib Alzheimeri tõbe edasi lükata </span></a><a href="https://tervis.postimees.ee/6701411/korralik-hambapesu-voib-alzheimeri-tobe-edasi-lukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F7-8Lv55iGYFNPtnb60W0nsNMe8=/324x185/filters:focal(79x57:926x545)/nginx/o/2019/03/19/11877386t1h7933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhurasvast lõplikult vabanemine sõltub neist kahest elustiilimuutusest </span></a><a href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ibaskuueqo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6701270/foto-kas-leiad-mooniseemnetega-muffinilt-ules-5-imetillukest-puuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DV43057Zh7YbKxWDBCVfdvOm8JQ=/1000x435/filters:focal(94x257:1656x1245)/nginx/o/2019/06/06/12234829t1h338a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6701270/foto-kas-leiad-mooniseemnetega-muffinilt-ules-5-imetillukest-puuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: kas leiad mooniseemnetega muffinilt üles 5 imetillukest puuki? </span></a><a href="https://tervis.postimees.ee/6701270/foto-kas-leiad-mooniseemnetega-muffinilt-ules-5-imetillukest-puuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6702100/naonahk-vajab-hoolitsust-igas-vanuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tcioOojdJAyM1E4BL3FugkpA-Is=/335x190/smart/nginx/o/2019/06/07/12237269t1h1545.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6702100/naonahk-vajab-hoolitsust-igas-vanuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näonahk vajab hoolitsust igas vanuses </span></a><a href="https://60pluss.postimees.ee/6702100/naonahk-vajab-hoolitsust-igas-vanuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6702093/mida-peaks-kooliealine-laps-sooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NXNvaz1p5orWo6Otu32aplvgT3o=/335x190/smart/nginx/o/2019/06/07/12237263t1h555c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6702093/mida-peaks-kooliealine-laps-sooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida peaks kooliealine laps sööma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/6702093/mida-peaks-kooliealine-laps-sooma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://60pluss.postimees.ee/6702093/mida-peaks-kooliealine-laps-sooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6702086/taastusravi-aitab-valust-valja-ravispaa-turgutab-toorabaja-tervist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5qc1KkRBTu6CPQ0mRn4E6Lcf_V0=/685x350/smart/nginx/o/2019/06/07/12237369t1ha549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6702086/taastusravi-aitab-valust-valja-ravispaa-turgutab-toorabaja-tervist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taastusravi aitab valust välja, ravispaa turgutab töörabaja tervist </span></a><a href="https://60pluss.postimees.ee/6702086/taastusravi-aitab-valust-valja-ravispaa-turgutab-toorabaja-tervist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6699456/ullatav-pohjus-miks-sa-ei-pruugi-olla-tulikast-kohast-lahti-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1ivNwAmh76kdf0kQTKo1LsWr350=/335x190/filters:focal(1889x2610:2455x2917)/nginx/o/2018/03/28/7732217t1h596e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tervis.postimees.ee/6699456/ullatav-pohjus-miks-sa-ei-pruugi-olla-tulikast-kohast-lahti-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav põhjus, miks sa ei pruugi olla tülikast köhast lahti saanud </span></a><a href="https://tervis.postimees.ee/6699456/ullatav-pohjus-miks-sa-ei-pruugi-olla-tulikast-kohast-lahti-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6701308/kaheksa-toitu-mis-tostavad-onnehormooni-taset-ning-parandavad-tuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lj7uaq0E38wdxMGxW0DmmoyaUJo=/335x190/smart/nginx/o/2019/06/06/12234889t1hb930.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6701308/kaheksa-toitu-mis-tostavad-onnehormooni-taset-ning-parandavad-tuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa toitu, mis tõstavad õnnehormooni taset ning parandavad tuju </span></a><a href="https://tervis.postimees.ee/6701308/kaheksa-toitu-mis-tostavad-onnehormooni-taset-ning-parandavad-tuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702860/pildid-urmas-paet-voitis-pardirallil-reisi-rootsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gFSt641txyRY9hkk9Hk1KxA8O1Y=/685x350/smart/nginx/o/2019/06/08/12240905t1h7027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>539</span></div></div><a href="https://www.postimees.ee/6702860/pildid-urmas-paet-voitis-pardirallil-reisi-rootsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Urmas Paet võitis Pardirallil reisi Rootsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702860/pildid-urmas-paet-voitis-pardirallil-reisi-rootsi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6702860/pildid-urmas-paet-voitis-pardirallil-reisi-rootsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1dvx3qo9g7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sr1ieh2ku7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ro8q8Us6hpRTTErxSOjvfL38ejM=/1000x435/filters:focal(429x403:444x418)/nginx/o/2019/06/09/12246795t1h7206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrmustav raport: Eestis ei uurita piisavalt puu- ja juurviljade mürgisust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZE9H_zcqIXV9lt3-9zyKzHnhA6I=/335x190/smart/nginx/o/2019/06/09/12245478t1hfad0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>387</span></div></div><a href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu targad rattad sõitsid ööpäevaga ringi ümber Maa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uDh-4uYVyv0sqwrKMsjhFqZpKeI=/335x190/smart/nginx/o/2019/05/23/12192543t1h74a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrilevi netis hakkab teenust pakkuma 12 telkot </span></a><a href="https://tehnika.postimees.ee/6703599/elektrilevi-netis-hakkab-teenust-pakkuma-12-telkot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOYquRttYdZcJLjFwIl5Ajp_WPM=/685x350/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurmüük: mis on saanud vanadest riigimajadest?</span><div class="list-article__additional-headline">Gonsiorisse kerkib kortermaja</div></a><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wKcLGweqCoEAHoXpTNhE7WmaA5E=/335x190/filters:focal(345x271:360x286)/nginx/o/2019/04/17/11958610t1hbb36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallase ootamatu pihtimus: Reformierakonnale pakuti meelehead <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qyoyxsHvRpzYjrZVuriCySnTlHs=/335x190/smart/nginx/o/2019/06/09/12246982t1h7102.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotside uus juht: seisame oma väärtuste eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703423/naabrite-juures-valimisjargses-latis-puhuvad-euroopalikud-tuuled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NBc0GForEuajPtdJ5bPioWdipZQ=/685x350/smart/nginx/o/2019/06/09/12246262t1he9b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6703423/naabrite-juures-valimisjargses-latis-puhuvad-euroopalikud-tuuled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NAABRITE JUURES. Valimisjärgses Lätis puhuvad euroopalikud tuuled </span></a><a href="https://www.postimees.ee/6703423/naabrite-juures-valimisjargses-latis-puhuvad-euroopalikud-tuuled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703550/videod-kas-vormel-1-sarja-kohtunikud-tegid-ferrarile-ja-sebastian-vettelile-liiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r22Bm_kFEt9dfzJpGTO79DfdlXY=/335x190/filters:focal(159x263:593x594)/nginx/o/2019/06/10/12247236t1h2d1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6703550/videod-kas-vormel-1-sarja-kohtunikud-tegid-ferrarile-ja-sebastian-vettelile-liiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: kas vormel 1 sarja kohtunikud tegid Ferrarile ja Sebastian Vettelile liiga? </span></a><a href="https://sport.postimees.ee/6703550/videod-kas-vormel-1-sarja-kohtunikud-tegid-ferrarile-ja-sebastian-vettelile-liiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XoNbuwa8NbEWGJlLjAT1vnPk7pc=/335x190/filters:focal(556x262:571x277)/nginx/o/2019/06/09/12246110t1hb7da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Oidsalu: peavooluteater vaevleb räiges kunstilises kriisis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kuidas mõjutab Sakala 3 konkursi tühistamine eesti teatrit?</div></a><a href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://kultuur.postimees.ee/6703410/jaak-allik-sakala-3-peab-jaama-teatrimajaks" itemprop="url">Jaak Allik: Sakala 3 peab jääma teatrimajaks</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4AM0llQo0wecRFG6JtEzPWz4CF0=/685x350/filters:focal(377x644:1594x1220)/nginx/o/2019/06/09/12246587t1hb5fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vägevad kohtusid Eestiga vihmases Jaapanis</span><div class="list-article__additional-headline">Kohtumine, kuhu Kert Kingo ei läinud!</div></a><a href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qyoyxsHvRpzYjrZVuriCySnTlHs=/335x190/smart/nginx/o/2019/06/09/12246982t1h7102.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid läksid kindla peale: uueks juhiks valiti Indrek Saar <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6703490/sotsid-laksid-kindla-peale-uueks-juhiks-valiti-indrek-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ztXky6H7LcOkqPRIFZPpVJblxHk=/335x190/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet hoiatab: Eestisse on jõudnud ohtlik ilutoode</span><div class="list-article__additional-headline">«Nahk läheb mustaks ja võib tekkida auk. Halvemal juhul võib inimene põhimõtteliselt ka pimedaks jääda.»</div></a><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ean1mx280" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nl4tpuimlw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Yl6VtYDT8ac7vGtgIE3FyFj4TTg=/1000x435/filters:focal(902x822:2916x2589)/nginx/o/2019/06/09/12244978t1hf195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>664</span></div></div><a href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Järvamaal vajus reisibuss läbi silla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6703234/pildid-jarvamaal-vajus-reisibuss-labi-silla" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275406"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rd31ITsQItn84nhn0zY24o71MMo=/335x190/filters:focal(101x62:620x800)/nginx/o/2019/06/07/12238618t1h8855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stephen Hawkingi hoiatussõnum <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://kultuur.postimees.ee/6702407/stephen-hawkingi-hoiatussonum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aip7poq0NCPjB-_X5s2BFtAJlwo=/335x190/filters:focal(927x316:1379x970)/nginx/o/2019/01/01/11689051t1h8f70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe sõbranna lugu: kuidas Tallinna vanalinnas korgijooki saanud tüdrukud saadeti minema nii EMOst kui politseist <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6701664/kahe-sobranna-lugu-kuidas-tallinna-vanalinnas-korgijooki-saanud-tudrukud-saadeti-minema-nii-emost-kui-politseist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703287/piltuudis-gerli-padari-tutrest-on-sirgunud-toeline-kaunitar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ULwjOTfXjQ8ihrghn1kftej8r7w=/685x350/filters:focal(1930x734:3192x2143)/nginx/o/2019/06/09/12245260t1h10dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://elu24.postimees.ee/6703287/piltuudis-gerli-padari-tutrest-on-sirgunud-toeline-kaunitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Gerli Padari tütrest on sirgunud tõeline kaunitar! </span></a><a href="https://elu24.postimees.ee/6703287/piltuudis-gerli-padari-tutrest-on-sirgunud-toeline-kaunitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YEUfknMY5PzHBBVljQaWBQt0WUE=/335x190/filters:focal(266x1067:2418x1728)/nginx/o/2019/06/09/12244406t1h8618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">84 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod ja fotod: sotside uueks esimeheks sai Indrek Saar <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://poliitika.postimees.ee/6702471/videod-ja-fotod-sotside-uueks-esimeheks-sai-indrek-saar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5BwSXeB_vMBMbKawgpYhniV8WKA=/335x190/smart/nginx/o/2019/06/07/12238852t1hf6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hugo Osula: riik andis selge sõnumi, et ettevõtjad tõmmaku uttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Elroni rongiost teeb närviliseks</div></a><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D4a4RMDYGrWwIQsZkv-cotJrEFA=/685x350/smart/nginx/o/2019/06/09/12245180t1hb36b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: ahv lohistas Kanaaridel Eesti pensionäri – kas kindlustus maksab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yYwzz_GlvOaIN5YKOc0FeykY18U=/335x190/filters:focal(882x407:1693x1361)/nginx/o/2019/06/09/12245494t1hfd73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed pildid: täna toimus Saara Kadaku ja Märt Piusi pulmapidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6703368/esimesed-pildid-tana-toimus-saara-kadaku-ja-mart-piusi-pulmapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4nDtFk60oZ9gxNtZ7ZraR_QVJfg=/335x190/filters:focal(236x132:442x263)/nginx/o/2019/06/08/12242911t1haed9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>626</span></div></div><a href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatav video: juhid ei pea alla lastud tõkkepuud millekski ja sõidavad üle raudtee <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Täiendatud, raudteeülesõidukohal oli süsteemirike</div></a><a href="https://www.postimees.ee/6703063/jahmatav-video-juhid-ei-pea-alla-lastud-tokkepuud-millekski-ja-soidavad-ule-raudtee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702806/uskumatud-pildid-sa-ei-usu-eales-et-see-bikiinimodell-on-6-kuud-rase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8v_cJqmAq3smunv-y5Eu7h3VmLI=/685x350/filters:focal(79x79:1227x692)/nginx/o/2019/06/08/12240492t1h9df0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6702806/uskumatud-pildid-sa-ei-usu-eales-et-see-bikiinimodell-on-6-kuud-rase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatud pildid: sa ei usu eales, et see bikiinimodell on 6. kuud rase </span></a><a href="https://elu24.postimees.ee/6702806/uskumatud-pildid-sa-ei-usu-eales-et-see-bikiinimodell-on-6-kuud-rase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZE9H_zcqIXV9lt3-9zyKzHnhA6I=/335x190/smart/nginx/o/2019/06/09/12245478t1hfad0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>387</span></div></div><a href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu targad rattad sõitsid ööpäevaga ringi ümber Maa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6703352/tartu-targad-rattad-soitsid-oopaevaga-ringi-umber-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZR9OCb-Z_xRrV1jLceNXHYSQ0MM=/335x190/filters:focal(665x373:1216x1093)/nginx/o/2019/06/09/12246594t1h6c1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju galerii: tuhanded alasti ratturid üle maailma vallutasid suurlinnade tänavad</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-49vt8gb5aw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qrgkuvefmd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703064/prrr-eesti-suusakaunitar-naudib-kaunist-suusailma-eriti-nappides-riietes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rfzDlSYInZqurJXCuzSw5tEc91w=/335x190/filters:focal(896x593:1565x1683)/nginx/o/2019/02/09/11775545t1h360c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6703064/prrr-eesti-suusakaunitar-naudib-kaunist-suusailma-eriti-nappides-riietes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prrr! Eesti suusakaunitar naudib kaunist suusailma eriti nappides riietes </span></a><a href="https://elu24.postimees.ee/6703064/prrr-eesti-suusakaunitar-naudib-kaunist-suusailma-eriti-nappides-riietes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lTtEm5kYCdyrM3ZYgzORQGZXnrY=/335x190/filters:focal(814x218:2238x1834)/nginx/o/2019/06/08/12242093t1h3af9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>737</span></div></div><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Harjumaal jäi pere koduõuele ilmunud looma tõttu lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jaQRqfO6oJe1SeDUX8weK46PI_k=/685x350/smart/nginx/o/2019/06/07/12239696t1hbd3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, kuidas oma kodu kuumalaine ajal jahedana hoida <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ayVvnmBOvPkoMf590hSgd6OlttM=/335x190/filters:focal(429x403:444x418)/nginx/o/2019/06/09/12246795t1h7206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrmustav raport: Eestis müüdavad puu- ja juurviljad on mürgisemad, kui meile on väidetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e05hZp45QNSQShsYmmLyU8o94qg=/335x190/filters:focal(1096x972:2468x2351)/nginx/o/2019/06/09/12244262t1h3ec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5400</span></div></div><a href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti parasportlane ujus maailmarekordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6703172/eesti-parasportlane-ujus-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F7QV3_rtkSQIFNsf_c6IhQrMCME=/685x350/filters:focal(586x141:601x156)/nginx/o/2019/06/09/12246255t1hea30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist kasu toob Christopher Nolan Eestile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://kultuur.postimees.ee/6703419/millist-kasu-toob-christopher-nolan-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKbUwqcQwKJrZOZg0ime6KPti-Y=/335x190/smart/nginx/o/2019/06/08/12242102t1he171.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata kaarti: üle Eesti liikuv äike toob jahedama ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Oodata on tugevat tuult ja vihmasadu, välistatud pole ka rahe</div></a><a href="https://ilmajaam.postimees.ee/6702958/vaata-kaarti-ule-eesti-liikuv-aike-toob-jahedama-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diNMnIecGO11l-Tnwxm9kxwM2Qc=/335x190/filters:focal(737x459:969x685)/nginx/o/2019/05/21/12186242t1h9e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita patuhäärberi tüdrukud kirjeldavad esimest korda avalikult, milline on nende tööpäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SbVBQwzy2P0Ay7rOZ0Qivvjlyk8=/685x350/filters:focal(965x507:2053x1755)/nginx/o/2019/06/03/12227557t1h8628.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>537</span></div></div><a href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: kui EKRE saab peaministrikoha, viime saatkonna Tel Avivist Jeruusalemma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://poliitika.postimees.ee/6703206/mart-helme-kui-ekre-saab-peaministrikoha-viime-saatkonna-tel-avivist-jeruusalemma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sif_McuInkrkJJdMAn2Qk9ORllk=/335x190/filters:focal(673x259:1291x1094)/nginx/o/2019/04/30/12047963t1h9015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Eestis käib võitlus ehitajate ja lõhkujate vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://poliitika.postimees.ee/6703221/kaja-kallas-eestis-kaib-voitlus-ehitajate-ja-lohkujate-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703420/blogi-ajatrahvi-saanud-vettel-kinkis-kanada-gp-voidu-hamiltonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5dXCfKMqt2nbFkEGty0dbX0BfcM=/335x190/smart/nginx/o/2019/06/09/12246828t1h3510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6703420/blogi-ajatrahvi-saanud-vettel-kinkis-kanada-gp-voidu-hamiltonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: ajatrahvi saanud Vettel kinkis Kanada GP võidu Hamiltonile </span></a><a href="https://sport.postimees.ee/6703420/blogi-ajatrahvi-saanud-vettel-kinkis-kanada-gp-voidu-hamiltonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-962hxxhld1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s0kz44j00l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6700449/tipphetked-rafael-nadal-tuli-prantsusmaa-lahtistel-jalle-tsempioniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aUrBnQo0y2mQlfgwLqMpvNghxPo=/335x190/filters:focal(1167x393:3991x2178)/nginx/o/2019/06/09/12244030t1h3e47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6700449/tipphetked-rafael-nadal-tuli-prantsusmaa-lahtistel-jalle-tsempioniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Rafael Nadal tuli Prantsusmaa lahtistel jälle tšempioniks </span></a><a href="https://sport.postimees.ee/6700449/tipphetked-rafael-nadal-tuli-prantsusmaa-lahtistel-jalle-tsempioniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703277/mannikul-uppus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uBtWVI-PcjJLlzNGc04Qz3RsZ9w=/335x190/smart/nginx/o/2014/07/20/3219123t1hdb69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6703277/mannikul-uppus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Männikul uppus inimene </span></a><a href="https://www.postimees.ee/6703277/mannikul-uppus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P2pUiGzzCzGHsk_af8UfhdTF4-4=/685x350/filters:focal(1485x1017:2293x1831)/nginx/o/2019/06/09/12246508t1h4baa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus tüng! Eestis levinud kiusamisvastane algatus osutus hoopis Sprite&#39;i reklaamikampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Õnge läks isegi minister Mailis Reps</div></a><a href="https://elu24.postimees.ee/6703403/valus-tung-eestis-levinud-kiusamisvastane-algatus-osutus-hoopis-sprite-i-reklaamikampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tADc-MX1wfjm9h8M_Mx49vQOHsw=/335x190/filters:focal(79x57:926x545)/nginx/o/2019/03/19/11877386t1h7933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhurasvast lõplikult vabanemine sõltub neist kahest elustiilimuutusest </span></a><a href="https://tervis.postimees.ee/6701349/kohurasvast-loplikult-vabanemine-soltub-neist-kahest-elustiilimuutusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wPax0My97QSQDbd6W40EuToZkqI=/335x190/filters:focal(123x15:410x297)/nginx/o/2013/05/03/12018406t1hd74a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>775</span></div></div><a href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Rüütel: mõne EKRE liikme sõnakasutus teeb ka mind murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6703164/arnold-ruutel-mone-ekre-liikme-sonakasutus-teeb-ka-mind-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MMAVVht3-8ujbXUsvdDJoZJQfNo=/685x350/smart/nginx/o/2019/06/09/12246983t1h2390.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Portugal alistas Rahvuste liiga finaalis Hollandi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6703433/blogi-portugal-alistas-rahvuste-liiga-finaalis-hollandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703101/citroeni-juht-sardiinias-on-sebastien-ogier-olukord-hullem-kui-portugalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WfP9zOSryMahlqgZbhz1qtU2oDs=/335x190/filters:focal(817x695:1764x1451)/nginx/o/2019/06/09/12243088t1h3765.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6703101/citroeni-juht-sardiinias-on-sebastien-ogier-olukord-hullem-kui-portugalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroëni juht: Sardiinias on Sebastien Ogier’ olukord hullem kui Portugalis </span></a><a href="https://sport.postimees.ee/6703101/citroeni-juht-sardiinias-on-sebastien-ogier-olukord-hullem-kui-portugalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1wYWReeZPKTl5wUg9zDnFPgJnVM=/335x190/smart/nginx/o/2019/06/09/12244570t1h1b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: EKRE kongress valis Mart Helme seitsmendat korda esimeheks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6703256/fotod-ekre-kongress-valis-mart-helme-seitsmendat-korda-esimeheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOYquRttYdZcJLjFwIl5Ajp_WPM=/685x350/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurmüük: mis on saanud vanadest riigimajadest?</span><div class="list-article__additional-headline">Gonsiorisse kerkib kortermaja</div></a><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U4d5h7Kxzm-vF8qhcj0z4my1yT0=/335x190/filters:focal(940x627:955x642)/nginx/o/2019/06/09/12246581t1h04b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vägevad kohtusid Eestiga vihmases Jaapanis</span><div class="list-article__additional-headline">Kohtumine, kuhu Kert Kingo ei läinud!</div></a><a href="https://majandus24.postimees.ee/6703447/maailma-vagevad-kohtusid-eestiga-vihmases-jaapanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wKcLGweqCoEAHoXpTNhE7WmaA5E=/335x190/filters:focal(345x271:360x286)/nginx/o/2019/04/17/11958610t1hbb36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallase ootamatu pihtimus: Reformierakonnale pakuti meelehead <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6703549/siim-kallase-ootamatu-pihtimus-reformierakonnale-pakuti-meelehead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v7yygfsvj1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-no8b7tvwmn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703331/guns-n-rosesi-bassimehel-on-veel-aasta-hiljem-eesti-kontsert-eredalt-meeles-terve-riik-tuli-meid-kuulama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u8mN1VKsYL6hJMEnOodSR87D25I=/335x190/filters:focal(201x964:705x2098)/nginx/o/2018/07/16/10132302t1h33fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://elu24.postimees.ee/6703331/guns-n-rosesi-bassimehel-on-veel-aasta-hiljem-eesti-kontsert-eredalt-meeles-terve-riik-tuli-meid-kuulama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guns N&#39; Rosesi bassimehel on veel aasta hiljem Eesti kontsert eredalt meeles: terve riik tuli meid kuulama! </span></a><a href="https://elu24.postimees.ee/6703331/guns-n-rosesi-bassimehel-on-veel-aasta-hiljem-eesti-kontsert-eredalt-meeles-terve-riik-tuli-meid-kuulama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703244/millised-daamid-anu-saagim-ja-reet-harmat-saravad-seksikas-pesus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CHccKpZv-jJvLeQ8Sj2vFupgNL0=/335x190/filters:focal(98x0:584x243)/nginx/o/2019/06/09/12245148t1hd1fb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6703244/millised-daamid-anu-saagim-ja-reet-harmat-saravad-seksikas-pesus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised daamid! Anu Saagim ja Reet Härmat säravad seksikas pesus </span></a><a href="https://elu24.postimees.ee/6703244/millised-daamid-anu-saagim-ja-reet-harmat-saravad-seksikas-pesus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6703118/tulingi-elektrirattaga-toole-nagu-naksti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2gamuWkwkGuH918ARfI4gkGx-B0=/685x350/filters:focal(2448x441:2563x551)/nginx/o/2019/06/09/12243360t1h03ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/6703118/tulingi-elektrirattaga-toole-nagu-naksti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulingi elektrirattaga tööle nagu naksti</span><div class="list-article__additional-headline">Linnaserva parkla ajas üle ääre, kesklinna oma oli päris tühi</div></a><a href="https://tartu.postimees.ee/6703118/tulingi-elektrirattaga-toole-nagu-naksti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WaED0Il-vG3rryKmjgX34qtB8xA=/335x190/filters:focal(2599x1694:2827x1820)/nginx/o/2019/06/08/12240774t1he7ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus mees kukkus öösel rattaringluse rattaga ja sai viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6703100/purjus-mees-kukkus-oosel-rattaringluse-rattaga-ja-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702004/lopsaka-bustiga-instastaar-lajatas-pildiga-mis-votaks-isegi-pamela-andersoni-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-pFDlz3xPmaIg1ubLHGq7thtlL4=/335x190/filters:focal(1526x2177:1824x2700)/nginx/o/2019/04/16/11954347t1h6eba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6702004/lopsaka-bustiga-instastaar-lajatas-pildiga-mis-votaks-isegi-pamela-andersoni-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lopsaka büstiga instastaar lajatas pildiga, mis võtaks isegi Pamela Andersoni sõnatuks </span></a><a href="https://elu24.postimees.ee/6702004/lopsaka-bustiga-instastaar-lajatas-pildiga-mis-votaks-isegi-pamela-andersoni-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rNiBpWtP1SkElMChVBQWpEhzUTA=/685x350/filters:focal(556x262:571x277)/nginx/o/2019/06/09/12246110t1hb7da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Oidsalu: peavooluteater vaevleb räiges kunstilises kriisis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kuidas mõjutab Sakala 3 konkursi tühistamine eesti teatrit?</div></a><a href="https://kultuur.postimees.ee/6703389/meelis-oidsalu-peavooluteater-vaevleb-raiges-kunstilises-kriisis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6703332/indrek-lepik-nae-ei-oksendanudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Dg_XDFGwFxYAWpWX7dWWUbbzKg=/335x190/smart/nginx/o/2019/06/09/12246382t1hb0a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://arvamus.postimees.ee/6703332/indrek-lepik-nae-ei-oksendanudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Lepik: näe, ei oksendanudki <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6703332/indrek-lepik-nae-ei-oksendanudki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6703332/indrek-lepik-nae-ei-oksendanudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6703130/inglismaa-jalgpalliklubi-peatreener-suri-49-aastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_L3jp9KAkd2m1F_AFwbC2O2F2mc=/335x190/filters:focal(78x43:312x242)/nginx/o/2019/06/09/12243380t1h299a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6703130/inglismaa-jalgpalliklubi-peatreener-suri-49-aastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaa jalgpalliklubi peatreener suri 49-aastaselt </span></a><a href="https://sport.postimees.ee/6703130/inglismaa-jalgpalliklubi-peatreener-suri-49-aastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702896/videod-naistest-kes-soovad-banaane-nagu-ei-ole-sunnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cBDimS8Bd7-Vov-D31mrcSsDiwE=/685x350/filters:focal(1257x3:1907x1019)/nginx/o/2019/06/09/12243882t1hfd2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6702896/videod-naistest-kes-soovad-banaane-nagu-ei-ole-sunnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod naistest, kes söövad banaane nagu ... ei ole sünnis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6702896/videod-naistest-kes-soovad-banaane-nagu-ei-ole-sunnis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6702896/videod-naistest-kes-soovad-banaane-nagu-ei-ole-sunnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6703104/otseblogi-laulu-ja-tantsupeo-tuli-randab-tana-mooda-parnumaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pMj0qPegMXtR4E6LoKm_W1tyIig=/335x190/smart/nginx/o/2019/06/09/12244888t1hb15e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6703104/otseblogi-laulu-ja-tantsupeo-tuli-randab-tana-mooda-parnumaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: laulu- ja tantsupeo tuli rändab täna mööda Pärnumaad </span></a><a href="https://parnu.postimees.ee/6703104/otseblogi-laulu-ja-tantsupeo-tuli-randab-tana-mooda-parnumaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702828/esimesed-pildid-parast-lapse-sundi-meghan-markle-astus-avalikkuse-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8JGhnoD0VX6EbT73BZk80cX7Rms=/335x190/smart/nginx/o/2019/06/08/12240809t1h25d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6702828/esimesed-pildid-parast-lapse-sundi-meghan-markle-astus-avalikkuse-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed pildid pärast lapse sündi: Meghan Markle astus avalikkuse ette! </span></a><a href="https://elu24.postimees.ee/6702828/esimesed-pildid-parast-lapse-sundi-meghan-markle-astus-avalikkuse-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cu7lbffx8r" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ac99iczhvv" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"ac1420ab4036a06405fc46d8e52486cfSaR10GYHKpc+dEW6Y\/lUifIfQM+k2fozdQQwKiodedU31kQAJaVYW\/aEEplM22It"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"52549637273fe8a2de570739c12e0a31","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"3fcb4d120e96f0780c2e570a3e3e3c45QRXq6dqD3\/LLBzkUZIUM8KFhOAasRcDKPo3S9TXk6+IpK165fwE2gzCBy467Bxyt"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"52549637273fe8a2de570739c12e0a31","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"18","forecast":"wind"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>