<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Sd4w4o9fJZsLhLGDptGJaOvHPok=/16x16/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Yf9c3-HKbZ2YsJKL32n4CsBYyvc=/32x32/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/fb1MSmkjimTs27nXQvoZG0IzSQQ=/192x192/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/u5sUcfsFmAqirTmHCq_2utn6EH8=/256x256/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_ddvWLC2CcJqLJaoFMzG8JEzXh8=/180x180/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/mmao4XuklkJbQIV7y5qApFh84mY=/1200x630/smart/nginx/o/2019/10/25/12685447t1h0a3f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/mmao4XuklkJbQIV7y5qApFh84mY=/1200x630/smart/nginx/o/2019/10/25/12685447t1h0a3f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks"><meta property="twitter:title" content="E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks"><meta property="og:url" content="https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks"><meta property="twitter:url" content="https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="USA haiguste tõrje ja ennetamise keskuse andmetel on tänaseks esinenud 49 osariigis 1604 e-sigarettidega seotud kopsukahjustuse juhtumit. Alaska on ainus osariik, kus pole juhtumitest teatatud."><meta property="twitter:description" content="USA haiguste tõrje ja ennetamise keskuse andmetel on tänaseks esinenud 49 osariigis 1604 e-sigarettidega seotud kopsukahjustuse juhtumit. Alaska on ainus osariik, kus pole juhtumitest teatatud."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="e-sigaret"><meta property="article:tag" content="e-sigaretid"><meta name="article:published_time" content="2019-10-25T11:13:03+03:00"><meta name="article:modified_time" content="2019-10-25T11:15:37+03:00"><meta name="description" content="USA haiguste tõrje ja ennetamise keskuse andmetel on tänaseks esinenud 49 osariigis 1604 e-sigarettidega seotud kopsukahjustuse juhtumit. Alaska on ainus osariik, kus pole juhtumitest teatatud."><meta name="keywords" content="e-sigaret, e-sigaretid"><link rel="canonical" href="https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bfdd98051252e1e6c9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6810116"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">R, 25.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="50" width="275" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__text">«Vähestel juhtudel võib migreen avalduda esmakordselt elus just lapseootuse ajal.» </a><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__author section-border-color"><span class="slab section-font-color">neuroloog Ulvi Thomson</span></a></div><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__image"><img src="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg" srcset="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg, //f12.pmo.ee/4vlKctI_Ci7F1jl0myOFFIeWVwY=/144x144/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="45" width="248" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6810116"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810116" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=E-sigarettidega%20seotud%20surmajuhtumite%20arv%20on%20t%C3%B5usnud%20rekordiliselt%20k%C3%B5rgeks&url=https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810116"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=E-sigarettidega%20seotud%20surmajuhtumite%20arv%20on%20t%C3%B5usnud%20rekordiliselt%20k%C3%B5rgeks&url=https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810116"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Demail%26utm_content%3D6810116" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-25T11:13:03+03:00">25. oktoober 2019, 11:13</span></div><h1 class="article-headline" itemprop="headline name">E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/SaeYTqL-6YofUbcRiHSVugKj_PE=/685x410/smart/nginx/o/2019/10/25/12685447t1h0a3f.jpg"><figure-fullscreen eager :image-id="12685447" image-url="//f7.pmo.ee/RS6Wd0RcOh5lJofno3qpT-Sd36I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/25/12685447t1h0a3f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12685447)" src="//f7.pmo.ee/SaeYTqL-6YofUbcRiHSVugKj_PE=/685x410/smart/nginx/o/2019/10/25/12685447t1h0a3f.jpg" srcset="//f7.pmo.ee/SaeYTqL-6YofUbcRiHSVugKj_PE=/685x410/smart/nginx/o/2019/10/25/12685447t1h0a3f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Üks ohvritest, Jeffrey Manzanares, sattus tekkinud kopsukahjustuse tõttu paari nädala eest intensiivravi osakonda.</p><p class="figure__caption--name" itemprop="creator">FOTO: MARISELA TRUJILLO/via REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA haiguste tõrje ja ennetamise keskuse andmetel on tänaseks esinenud 49 osariigis 1604 e-sigarettidega seotud kopsukahjustuse juhtumit. Alaska on ainus osariik, kus pole juhtumitest teatatud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-zrr7bzkhok" :preview-length="0" eager video-id="180039" video-stream-type="VOD" video-headline="6810116 E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/126efc9a39395104e28bf9d46f68e16d.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-urqylke41c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pch59c1o8i" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lehi6iolvl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juhtumite arv on tõusnud võrreldes eelmise nädalaga, mil oli kokku registreeritud 1479 e-sigarettide tarbimisega seotud kopsukahjustust, vahendab <a href="https://edition.cnn.com/2019/10/24/health/vaping-injuries-1604-cdc-bn/index.html" target="_blank">CNN</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>USA-s on tuvastatud tänavu ka 35 e-sigarettidega seotud surmajuhtumit. Surnud patsiendid olid vanuses 17 kuni 75.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mitmed riiklikud asutused on asunud tervisekahjude tagamaid uurima. Seni pole täpselt teada, millised elemendid e-sigarettides eluohtlikke kopsukahjustusi põhjustavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik kannatada saanud patsiendid olid ka eelnevalt e-sigarette kasutanud, ning enamik teatas, et on tarbinud ka tooteid, mis sisaldavad kanepi peamist psühhoaktiivset komponenti tetrahüdrokannabinooli või THC-d.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810116" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=E-sigarettidega%20seotud%20surmajuhtumite%20arv%20on%20t%C3%B5usnud%20rekordiliselt%20k%C3%B5rgeks&url=https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810116"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=E-sigarettidega%20seotud%20surmajuhtumite%20arv%20on%20t%C3%B5usnud%20rekordiliselt%20k%C3%B5rgeks&url=https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810116"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20E-sigarettidega seotud surmajuhtumite arv on tõusnud rekordiliselt kõrgeks&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks%3Futm_source%3Demail%26utm_content%3D6810116" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6810116/e-sigarettidega-seotud-surmajuhtumite-arv-on-tousnud-rekordiliselt-korgeks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6810116" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6810116" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/36562/e-sigaret">e-sigaret</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/82151/e-sigaretid">e-sigaretid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d32c25abnb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2z3e04l72y" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:56:47+03:00"><meta itemprop="dateModified" content="2019-10-25T09:56:47+03:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810024/psuhhiaatriakliinikute-juhid-nouavad-kliiniliste-psuhholoogide-kutseaasta-riiklikku-rahastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1gb6Jr5aU8Q2EhKplXgTI0DrmAI=/1000x435/smart/nginx/o/2019/10/25/12685200t1h9c55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1gb6Jr5aU8Q2EhKplXgTI0DrmAI=/1000x435/smart/nginx/o/2019/10/25/12685200t1h9c55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6810024/psuhhiaatriakliinikute-juhid-nouavad-kliiniliste-psuhholoogide-kutseaasta-riiklikku-rahastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhiaatriakliinikute juhid nõuavad kliiniliste psühholoogide kutseaasta riiklikku rahastamist </span></a><a href="https://tervis.postimees.ee/6810024/psuhhiaatriakliinikute-juhid-nouavad-kliiniliste-psuhholoogide-kutseaasta-riiklikku-rahastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:16:41+03:00"><meta itemprop="dateModified" content="2019-10-25T09:16:41+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810005/apteekide-uhendus-pole-selge-kuidas-kevadest-ravimid-patsiendini-jouavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XDXQSt5f-lyBtYt5KsWG3YQ7hJE=/324x185/smart/nginx/o/2018/11/24/11599361t1h3de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XDXQSt5f-lyBtYt5KsWG3YQ7hJE=/324x185/smart/nginx/o/2018/11/24/11599361t1h3de0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6810005/apteekide-uhendus-pole-selge-kuidas-kevadest-ravimid-patsiendini-jouavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteekide ühendus: pole selge, kuidas kevadest ravimid patsiendini jõuavad </span></a><a href="https://tervis.postimees.ee/6810005/apteekide-uhendus-pole-selge-kuidas-kevadest-ravimid-patsiendini-jouavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T21:50:24+03:00"><meta itemprop="dateModified" content="2019-10-24T17:38:45+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809573/unepuudus-mojub-isule-sarnaselt-kanepiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/up6E2VqNklR8vRt3btLZqpjUAlc=/324x185/filters:focal(54x0:6344x4219)/nginx/o/2019/10/24/12683823t1he98f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/up6E2VqNklR8vRt3btLZqpjUAlc=/324x185/filters:focal(54x0:6344x4219)/nginx/o/2019/10/24/12683823t1he98f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/6809573/unepuudus-mojub-isule-sarnaselt-kanepiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unepuudus mõjub isule sarnaselt kanepiga </span></a><a href="https://tervis.postimees.ee/6809573/unepuudus-mojub-isule-sarnaselt-kanepiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T19:03:30+03:00"><meta itemprop="dateModified" content="2019-10-24T17:34:21+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809658/kui-lihtne-on-lahti-saada-soovimatust-tatoveeringust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5I1CkZMuUJ4mWnoA2nyvghC-NyQ=/324x185/smart/nginx/o/2019/10/24/12684061t1h7265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5I1CkZMuUJ4mWnoA2nyvghC-NyQ=/324x185/smart/nginx/o/2019/10/24/12684061t1h7265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6809658/kui-lihtne-on-lahti-saada-soovimatust-tatoveeringust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kui lihtne on lahti saada soovimatust tätoveeringust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6809658/kui-lihtne-on-lahti-saada-soovimatust-tatoveeringust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6809658/kui-lihtne-on-lahti-saada-soovimatust-tatoveeringust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ifz6hmuif" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T19:02:01+03:00"><meta itemprop="dateModified" content="2019-10-24T14:44:50+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809429/supp-puuviljad-ja-muud-toidud-mida-me-soodame-lastele-sisse-taiesti-asjatult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xxdkBFCM3al4Wg5to10zYfzZcN0=/1000x435/smart/nginx/o/2019/10/24/12683347t1hb4ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xxdkBFCM3al4Wg5to10zYfzZcN0=/1000x435/smart/nginx/o/2019/10/24/12683347t1hb4ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6809429/supp-puuviljad-ja-muud-toidud-mida-me-soodame-lastele-sisse-taiesti-asjatult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supp, puuviljad ja muud toidud, mida me söödame lastele sisse täiesti asjatult </span></a><a href="https://tervis.postimees.ee/6809429/supp-puuviljad-ja-muud-toidud-mida-me-soodame-lastele-sisse-taiesti-asjatult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:03:12+03:00"><meta itemprop="dateModified" content="2019-10-24T17:03:05+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809492/teadlased-avastasid-levinud-ained-toidus-tostavad-alzheimeri-riski-rohkem-kui-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TnTjgzHsMZszr4Bv5j4BXZRKf8E=/335x190/smart/nginx/o/2019/10/24/12683591t1h19a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TnTjgzHsMZszr4Bv5j4BXZRKf8E=/335x190/smart/nginx/o/2019/10/24/12683591t1h19a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6809492/teadlased-avastasid-levinud-ained-toidus-tostavad-alzheimeri-riski-rohkem-kui-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid: levinud ained toidus tõstavad Alzheimeri riski rohkem kui poole võrra </span></a><a href="https://tervis.postimees.ee/6809492/teadlased-avastasid-levinud-ained-toidus-tostavad-alzheimeri-riski-rohkem-kui-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:14:30+03:00"><meta itemprop="dateModified" content="2019-10-24T12:57:03+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809268/pohjus-miks-peaksid-kuivsampoonist-kohe-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zj39UfcNee7Js9ximz99BaTXQHM=/335x190/smart/nginx/o/2019/10/24/12682740t1ha2a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zj39UfcNee7Js9ximz99BaTXQHM=/335x190/smart/nginx/o/2019/10/24/12682740t1ha2a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6809268/pohjus-miks-peaksid-kuivsampoonist-kohe-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks peaksid kuivšampoonist kohe loobuma </span></a><a href="https://tervis.postimees.ee/6809268/pohjus-miks-peaksid-kuivsampoonist-kohe-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:45:30+03:00"><meta itemprop="dateModified" content="2019-10-24T16:57:52+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809430/olin-saledam-kui-kunagi-varem-aga-ise-loomulikult-ja-jatkuvalt-rahulolematu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kjVPD-E7qMQ2W5jGbL5GIEhlwg4=/685x410/filters:focal(2267x994:3071x2364)/nginx/o/2019/10/09/12637853t1hc647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kjVPD-E7qMQ2W5jGbL5GIEhlwg4=/685x410/filters:focal(2267x994:3071x2364)/nginx/o/2019/10/09/12637853t1hc647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6809430/olin-saledam-kui-kunagi-varem-aga-ise-loomulikult-ja-jatkuvalt-rahulolematu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Olin saledam kui kunagi varem, aga ise loomulikult ja jätkuvalt rahulolematu» </span></a><a href="https://tervis.postimees.ee/6809430/olin-saledam-kui-kunagi-varem-aga-ise-loomulikult-ja-jatkuvalt-rahulolematu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:19:18+03:00"><meta itemprop="dateModified" content="2019-10-24T14:33:22+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809329/stig-rasta-uues-laulus-opetatakse-oigesti-hambaid-pesema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m3ubSnfarJaCtkxo0cVxnh4amEE=/335x190/filters:focal(620x650:2158x1657)/nginx/o/2019/10/24/12683145t1h63cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m3ubSnfarJaCtkxo0cVxnh4amEE=/335x190/filters:focal(620x650:2158x1657)/nginx/o/2019/10/24/12683145t1h63cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6809329/stig-rasta-uues-laulus-opetatakse-oigesti-hambaid-pesema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stig Rästa uues laulus õpetatakse õigesti hambaid pesema </span></a><a href="https://tervis.postimees.ee/6809329/stig-rasta-uues-laulus-opetatakse-oigesti-hambaid-pesema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:19:42+03:00"><meta itemprop="dateModified" content="2019-10-24T12:30:08+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809267/pereodedele-suuremate-oiguste-andmine-voiks-vahendada-perearstikriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TCOVBLwcBLPLgKOSA4rs7PnJ2zY=/335x190/smart/nginx/o/2019/10/24/12682747t1h071f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TCOVBLwcBLPLgKOSA4rs7PnJ2zY=/335x190/smart/nginx/o/2019/10/24/12682747t1h071f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6809267/pereodedele-suuremate-oiguste-andmine-voiks-vahendada-perearstikriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereõdedele suuremate õiguste andmine võiks vähendada perearstikriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6809267/pereodedele-suuremate-oiguste-andmine-voiks-vahendada-perearstikriisi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6809267/pereodedele-suuremate-oiguste-andmine-voiks-vahendada-perearstikriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:19:35+03:00"><meta itemprop="dateModified" content="2019-10-24T12:19:35+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809259/apteekides-on-uhe-nadalaga-vaktsineeritud-juba-3000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E48L2EzPVoJ1tR6aTv-g4riXK98=/685x410/smart/nginx/o/2019/09/03/12526479t1h47a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E48L2EzPVoJ1tR6aTv-g4riXK98=/685x410/smart/nginx/o/2019/09/03/12526479t1h47a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6809259/apteekides-on-uhe-nadalaga-vaktsineeritud-juba-3000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteekides on ühe nädalaga vaktsineeritud juba 3000 inimest </span></a><a href="https://tervis.postimees.ee/6809259/apteekides-on-uhe-nadalaga-vaktsineeritud-juba-3000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1zcpab7rp0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-urk8y9dgdw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:31+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:31+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tervis.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tervis.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:16+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:16+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://tervis.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:40+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tervis.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:25+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:25+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tervis.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tervis.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T11:13:59+03:00"><meta itemprop="dateModified" content="2019-10-25T11:19:41+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808993/otseblogi-sebastien-ogier-viimanegi-tiitlilootus-sai-tugeva-hoobi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y5u3a77v9ZngkU1WWjI8UbZq4iY=/1000x435/filters:focal(1280x2595:3970x2667)/nginx/o/2019/10/24/12682775t1h05d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y5u3a77v9ZngkU1WWjI8UbZq4iY=/1000x435/filters:focal(1280x2595:3970x2667)/nginx/o/2019/10/24/12682775t1h05d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tervis.postimees.ee/6808993/otseblogi-sebastien-ogier-viimanegi-tiitlilootus-sai-tugeva-hoobi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Ogier&#39; kaotas teisel kiiruskatsel tehnilise probleemi tõttu kõvasti aega </span></a><a href="https://tervis.postimees.ee/6808993/otseblogi-sebastien-ogier-viimanegi-tiitlilootus-sai-tugeva-hoobi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tervis.postimees.ee/6808993/otseblogi-sebastien-ogier-viimanegi-tiitlilootus-sai-tugeva-hoobi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282338"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:56:04+03:00"><meta itemprop="dateModified" content="2019-10-25T10:59:28+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810092/sebastien-ogier-reaktsioon-avakatse-lopus-vau-ma-olen-tanakust-kiirem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eAh_4bzk3-AJRDxsLGUZi74c1a8=/335x190/smart/nginx/o/2019/10/06/12631123t1h64ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eAh_4bzk3-AJRDxsLGUZi74c1a8=/335x190/smart/nginx/o/2019/10/06/12631123t1h64ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tervis.postimees.ee/6810092/sebastien-ogier-reaktsioon-avakatse-lopus-vau-ma-olen-tanakust-kiirem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebastien Ogier&#39; reaktsioon avakatse lõpus: vau, ma olen Tänakust kiirem! </span></a><a href="https://tervis.postimees.ee/6810092/sebastien-ogier-reaktsioon-avakatse-lopus-vau-ma-olen-tanakust-kiirem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:21:42+03:00"><meta itemprop="dateModified" content="2019-10-24T18:28:29+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://tervis.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak Kataloonias: keskendun tiitlile </span></a><a href="https://tervis.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:09:28+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:28+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dVpwLcymJZlvig7tTz0qxqUWyzA=/685x410/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dVpwLcymJZlvig7tTz0qxqUWyzA=/685x410/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://tervis.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Ogier: tunne autos on paranenud </span></a><a href="https://tervis.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:32:46+03:00"><meta itemprop="dateModified" content="2019-10-25T10:32:46+03:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ia-gQROtayBCPbkTp5UgdABzUlY=/335x190/smart/nginx/o/2019/10/25/12685247t1hafd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ia-gQROtayBCPbkTp5UgdABzUlY=/335x190/smart/nginx/o/2019/10/25/12685247t1hafd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas jätab endale uue ministrikandidaadi puhul vetoõiguse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:20:51+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikontroll ajas kohtunikud marru: ministeerium nuhib meie järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tervis.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:16:38+03:00"><meta itemprop="dateModified" content="2019-10-25T09:16:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dmv7jEqC_rzE6GBbiyQfvYG3ydc=/685x410/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dmv7jEqC_rzE6GBbiyQfvYG3ydc=/685x410/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tervis.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kruuse nõuab välja Järviku ja VTA listeeriaskandaali kirjavahetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tervis.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:33:29+03:00"><meta itemprop="dateModified" content="2019-10-25T10:03:51+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h9NVxUn3wvWo-qkZ1xW7-FR6CAk=/335x190/smart/nginx/o/2019/09/21/12580804t1h2031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h9NVxUn3wvWo-qkZ1xW7-FR6CAk=/335x190/smart/nginx/o/2019/09/21/12580804t1h2031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kui mitu kuupalka maksab eluase Eestis ja mujal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:49:00+03:00"><meta itemprop="dateModified" content="2019-10-25T10:57:40+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810094/politsei-otsib-viljandis-perekodust-lahkunud-15-aastast-angelikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YOFriAarC35F0gCESBOiduDiJ00=/335x190/smart/nginx/o/2019/10/25/12685395t1hed18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YOFriAarC35F0gCESBOiduDiJ00=/335x190/smart/nginx/o/2019/10/25/12685395t1hed18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tervis.postimees.ee/6810094/politsei-otsib-viljandis-perekodust-lahkunud-15-aastast-angelikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">​Politsei otsib Viljandis perekodust lahkunud 15-aastast Angelikat </span></a><a href="https://tervis.postimees.ee/6810094/politsei-otsib-viljandis-perekodust-lahkunud-15-aastast-angelikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T06:51:00+03:00"><meta itemprop="dateModified" content="2019-10-25T09:59:18+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yLjY2J17ELicblp4lsTy6WQQrvs=/685x410/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yLjY2J17ELicblp4lsTy6WQQrvs=/685x410/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla ihkajad peavad toetustest suu puhtaks pühkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T19:15:00+03:00"><meta itemprop="dateModified" content="2019-10-25T10:25:40+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8rNHrCA7W8ti08BxpS4uUoYtAF8=/335x190/smart/nginx/o/2019/10/24/12684444t1h2746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8rNHrCA7W8ti08BxpS4uUoYtAF8=/335x190/smart/nginx/o/2019/10/24/12684444t1h2746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">ARVUSTUS «Disco Elysium»: püha ja õudne mäng </span></a><a href="https://tervis.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/6809788/kaur-kender-videomang-on-globaalne-kunst" itemprop="url">Kaur Kender: videomäng on globaalne kunst</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:09:34+03:00"><meta itemprop="dateModified" content="2019-10-25T09:36:08+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810000/eau-sotsiaalministeeriumi-tegevusetus-viib-apteegiteenuse-katkemiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iwezN1rB1S0IKrJdtUnzkuRJXWo=/335x190/filters:focal(199x332:4665x2914)/nginx/o/2018/10/28/11531951t1h7448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iwezN1rB1S0IKrJdtUnzkuRJXWo=/335x190/filters:focal(199x332:4665x2914)/nginx/o/2018/10/28/11531951t1h7448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6810000/eau-sotsiaalministeeriumi-tegevusetus-viib-apteegiteenuse-katkemiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EAÜ: sotsiaalministeeriumi tegevusetus viib apteegiteenuse katkemiseni </span></a><a href="https://tervis.postimees.ee/6810000/eau-sotsiaalministeeriumi-tegevusetus-viib-apteegiteenuse-katkemiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bc9397cbyh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iza2mu86vc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T11:13:59+03:00"><meta itemprop="dateModified" content="2019-10-25T11:14:47+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808993/otseblogi-ogier-kaotas-teisel-kiiruskatsel-tehnilise-probleemi-tottu-kovasti-aega" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sPPNZ4vcSews4PKLE7qJ1-PFLlw=/1000x435/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sPPNZ4vcSews4PKLE7qJ1-PFLlw=/1000x435/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6808993/otseblogi-ogier-kaotas-teisel-kiiruskatsel-tehnilise-probleemi-tottu-kovasti-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Ogier&#39; kaotas teisel kiiruskatsel tehnilise probleemi tõttu kõvasti aega </span></a><a href="https://tervis.postimees.ee/6808993/otseblogi-ogier-kaotas-teisel-kiiruskatsel-tehnilise-probleemi-tottu-kovasti-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tervis.postimees.ee/6808993/otseblogi-ogier-kaotas-teisel-kiiruskatsel-tehnilise-probleemi-tottu-kovasti-aega" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282338"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:34:56+03:00"><meta itemprop="dateModified" content="2019-10-24T11:46:25+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MidxoO0yFOotw4XLwliasr3FCwU=/335x190/smart/nginx/o/2019/10/24/12682471t1h4f14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MidxoO0yFOotw4XLwliasr3FCwU=/335x190/smart/nginx/o/2019/10/24/12682471t1h4f14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>677</span></div></div><a href="https://tervis.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Markkuse ema: kodutee otsas autotulesid nähes loodan, et ta tuleb koju </span></a><a href="https://tervis.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:25:52+03:00"><meta itemprop="dateModified" content="2019-10-24T12:25:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fXeo4DVSc3fqUIgUYouPioO3fXw=/335x190/filters:focal(284x103:622x414)/nginx/o/2019/10/24/12682737t1hdc57.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fXeo4DVSc3fqUIgUYouPioO3fXw=/335x190/filters:focal(284x103:622x414)/nginx/o/2019/10/24/12682737t1hdc57.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tervis.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallihinnalises mantlis Angela Aak: naiselikum kui kunagi varem! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:03:15+03:00"><meta itemprop="dateModified" content="2019-10-24T18:51:00+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AdY25efqv7U0aLDo_gdiS4JBYfw=/685x410/filters:focal(64x173:5125x3120)/nginx/o/2019/10/24/12682646t1h7c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AdY25efqv7U0aLDo_gdiS4JBYfw=/685x410/filters:focal(64x173:5125x3120)/nginx/o/2019/10/24/12682646t1h7c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>484</span></div></div><a href="https://tervis.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kohus mõistis Valga pereisa ühe löögiga surmanud nooruki kuueks aastaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:30:22+03:00"><meta itemprop="dateModified" content="2019-10-24T14:58:46+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VtKpHZM0K7mPk40PFZ6ZJSKt8bQ=/335x190/filters:focal(669x146:1696x495)/nginx/o/2019/10/10/12641215t1hb062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VtKpHZM0K7mPk40PFZ6ZJSKt8bQ=/335x190/filters:focal(669x146:1696x495)/nginx/o/2019/10/10/12641215t1hb062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeriaskandaali lisandus ka M.V.Wooli toodangut töödelnud Lõuna-Eesti ettevõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">M.V.Wool: viime osa tootmisest üle Harku tehasesse</div></a><a href="https://tervis.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:49:23+03:00"><meta itemprop="dateModified" content="2019-10-24T20:44:34+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YllmuPq8vkSbqOESJ49Vhm8cpFI=/335x190/smart/nginx/o/2019/10/24/12684555t1hc960.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YllmuPq8vkSbqOESJ49Vhm8cpFI=/335x190/smart/nginx/o/2019/10/24/12684555t1hc960.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Jõgeval hukkus rongi alla jäänud mees</span><div class="list-article__additional-headline">Täiendatud kl 20.43</div></a><a href="https://tervis.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:49:16+03:00"><meta itemprop="dateModified" content="2019-10-24T13:59:41+03:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rwm7GR0zTSGKtM-Mh5lGexTO8Jo=/685x410/smart/nginx/o/2019/10/24/12683206t1h5bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Rwm7GR0zTSGKtM-Mh5lGexTO8Jo=/685x410/smart/nginx/o/2019/10/24/12683206t1h5bca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://tervis.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: EKRE-l on kolm ministrikandidaati <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://tervis.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:17:56+03:00"><meta itemprop="dateModified" content="2019-10-24T20:17:56+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://tervis.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvamassidest koormatud Ülemiste KFC pidi enneaegselt uksed sulgema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:44:18+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:48+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EEhYIQP55tdUH1VvISjDPttvimo=/335x190/filters:focal(1430x856:2292x1538)/nginx/o/2019/10/14/12653379t1h868e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EEhYIQP55tdUH1VvISjDPttvimo=/335x190/filters:focal(1430x856:2292x1538)/nginx/o/2019/10/14/12653379t1h868e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tervis.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Kingo hiigelhüvitist ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:02:47+03:00"><meta itemprop="dateModified" content="2019-10-24T17:16:54+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c5v7xbcmPpnxuwlhqJYNmIaLDh8=/685x410/smart/nginx/o/2019/10/24/12683858t1hc97f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c5v7xbcmPpnxuwlhqJYNmIaLDh8=/685x410/smart/nginx/o/2019/10/24/12683858t1hc97f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tervis.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellest võiks saada Vladimir Putini mantlipärija? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:31:39+03:00"><meta itemprop="dateModified" content="2019-10-24T15:32:11+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2qKEkqsEQ97FCQL9fP7-qx8ctX4=/335x190/filters:focal(1506x827:4681x3238)/nginx/o/2019/10/24/12683582t1hf919.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2qKEkqsEQ97FCQL9fP7-qx8ctX4=/335x190/filters:focal(1506x827:4681x3238)/nginx/o/2019/10/24/12683582t1hf919.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor soomlanna suri Tallinki laeval terviserikke tõttu </span></a><a href="https://tervis.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:15:40+03:00"><meta itemprop="dateModified" content="2019-10-24T14:25:24+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zI93GRnAoh39uKS3ncWYC1v882Y=/335x190/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zI93GRnAoh39uKS3ncWYC1v882Y=/335x190/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://tervis.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: valetajad riigikokku?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6809121/aivar-pau-valetajad-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(132)</span></span><div class="list-article__additional-headline">Gallup: kas Kingo koht on riigikogus?</div></a><a href="https://tervis.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-djpn24f2xh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-reiavc7bc4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:02:59+03:00"><meta itemprop="dateModified" content="2019-10-24T18:02:59+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mZfcGaRkY98gnn1c5d2NgG1HEKw=/335x190/smart/nginx/o/2019/10/24/12683995t1h1026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mZfcGaRkY98gnn1c5d2NgG1HEKw=/335x190/smart/nginx/o/2019/10/24/12683995t1h1026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tervis.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helmel sai «limiit otsa»: Ma ei räägi Johannes Trallaga, ta on pahatahtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tervis.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:20:51+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikontroll ajas kohtunikud marru: ministeerium nuhib meie järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tervis.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:05:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:51:46+03:00"><meta itemprop="author" content="Merle Rallmann, Eno-Gerrit Link, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KEfL92Up__mmxLc4KKUgflqieKQ=/685x410/filters:focal(940x907:955x922)/nginx/o/2019/10/24/12682681t1h6a7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KEfL92Up__mmxLc4KKUgflqieKQ=/685x410/filters:focal(940x907:955x922)/nginx/o/2019/10/24/12682681t1h6a7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt! Ehituspoes levinud haisu tõttu anti päästjatele keemiareostuse häire </span></a><a href="https://tervis.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:58:45+03:00"><meta itemprop="dateModified" content="2019-10-24T16:59:51+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809615/video-venemaal-rundas-tsirkusekaru-taltsutajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W3YB5Uy5WB0LArURFHWyvXhEnNM=/335x190/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W3YB5Uy5WB0LArURFHWyvXhEnNM=/335x190/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>350</span></div></div><a href="https://tervis.postimees.ee/6809615/video-venemaal-rundas-tsirkusekaru-taltsutajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal ründas tsirkusekaru taltsutajat</span><div class="list-article__additional-headline">Kaadrid on häirivad!</div></a><a href="https://tervis.postimees.ee/6809615/video-venemaal-rundas-tsirkusekaru-taltsutajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:51:48+03:00"><meta itemprop="dateModified" content="2019-10-24T16:33:46+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809374/fotod-ulemiste-keskuses-avatud-kfc-le-joosti-tormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M1vEeEb2Dibx-lpq6DV6TsnpTvE=/335x190/smart/nginx/o/2019/10/24/12683369t1h1f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M1vEeEb2Dibx-lpq6DV6TsnpTvE=/335x190/smart/nginx/o/2019/10/24/12683369t1h1f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://tervis.postimees.ee/6809374/fotod-ulemiste-keskuses-avatud-kfc-le-joosti-tormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ülemiste keskuses avatud KFC-le joosti tormi </span></a><a href="https://tervis.postimees.ee/6809374/fotod-ulemiste-keskuses-avatud-kfc-le-joosti-tormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:39:51+03:00"><meta itemprop="dateModified" content="2019-10-24T17:50:47+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PzYMu9qcLWFyx2t2ZlCTYVY8eNg=/685x410/smart/nginx/o/2019/10/24/12684076t1h897f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PzYMu9qcLWFyx2t2ZlCTYVY8eNg=/685x410/smart/nginx/o/2019/10/24/12684076t1h897f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tervis.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: üle Tallinna lendas USA strateegiline pommitaja B-52 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:52:02+03:00"><meta itemprop="dateModified" content="2019-10-24T08:54:07+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0sGras4Np47t6Zg-7fbzIo42tSo=/335x190/filters:focal(717x406:1681x1047)/nginx/o/2019/10/24/12682222t1hf6b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0sGras4Np47t6Zg-7fbzIo42tSo=/335x190/filters:focal(717x406:1681x1047)/nginx/o/2019/10/24/12682222t1hf6b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Narva missid võtsid spaas aja maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:06:56+03:00"><meta itemprop="dateModified" content="2019-10-25T10:36:48+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Nele-Mai Olup, Remo Tõnismäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_PL9PjciYuvnlXD82a4JfoZc0Vc=/335x190/smart/nginx/o/2019/10/24/12684682t1h2a46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_PL9PjciYuvnlXD82a4JfoZc0Vc=/335x190/smart/nginx/o/2019/10/24/12684682t1h2a46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: EKRE juhatus istus mitu tundi koos, kuid ei jõudnud veel uue ministrikandidaadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Võimalikke kandidaate lisandus ka väljastpoolt erakonda</div></a><a href="https://tervis.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:39:23+03:00"><meta itemprop="dateModified" content="2019-10-24T17:39:23+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809139/kohutav-saatus-inglismaa-surmaveokist-leitud-39-hiinlast-ilmselt-kulmusid-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pXma4mS59Rj4DOP-YmCTKuTmFkk=/685x410/filters:focal(512x1612:3451x3711)/nginx/o/2019/10/24/12683202t1h72a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pXma4mS59Rj4DOP-YmCTKuTmFkk=/685x410/filters:focal(512x1612:3451x3711)/nginx/o/2019/10/24/12683202t1h72a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6809139/kohutav-saatus-inglismaa-surmaveokist-leitud-39-hiinlast-ilmselt-kulmusid-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav saatus: Inglismaa surmaveokist leitud 39 hiinlast ilmselt külmusid surnuks</span><div class="list-article__additional-headline">Oluliselt täiendatud kell 16.25!</div></a><a href="https://tervis.postimees.ee/6809139/kohutav-saatus-inglismaa-surmaveokist-leitud-39-hiinlast-ilmselt-kulmusid-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:33:28+03:00"><meta itemprop="dateModified" content="2019-10-24T13:31:32+03:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tervis.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirust ületanud Neuville sai Kataloonias rahatrahvi </span></a><a href="https://tervis.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:53:51+03:00"><meta itemprop="dateModified" content="2019-10-24T19:01:07+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JkkKXQMgVaBRk2aCn3HeuTY7nno=/335x190/smart/nginx/o/2019/10/23/12681278t1h1d56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JkkKXQMgVaBRk2aCn3HeuTY7nno=/335x190/smart/nginx/o/2019/10/23/12681278t1h1d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://tervis.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingo: naasen riigikokku ja kavatsen taas pühenduda õiguskaitseteemadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Kingo vaatas sotsiaalmeedias tehtud tööle tagasi</div></a><a href="https://tervis.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-74018kj2yz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0zmk9cxigd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:10:59+03:00"><meta itemprop="dateModified" content="2019-10-24T14:15:27+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809314/kurjategija-tappis-paides-88-aastase-naise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rblj5FSYu2nO8AjF-ADgIBvN-b8=/335x190/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rblj5FSYu2nO8AjF-ADgIBvN-b8=/335x190/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tervis.postimees.ee/6809314/kurjategija-tappis-paides-88-aastase-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjategija tappis Paides 88-aastase naise </span></a><a href="https://tervis.postimees.ee/6809314/kurjategija-tappis-paides-88-aastase-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T16:04:41+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VLJylKxyKCBomwKJ-sEasq8_2Ho=/335x190/smart/nginx/o/2019/10/23/12680531t1ha658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VLJylKxyKCBomwKJ-sEasq8_2Ho=/335x190/smart/nginx/o/2019/10/23/12680531t1ha658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>482</span></div></div><a href="https://tervis.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehalise kasvatuse õpetaja: lapsed on tõesti nõrgad <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tervis.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:34:09+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809892/president-ruutli-majaehitus-toppab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JYHoFl6ZP3VUgBjhp0LtZnjvagw=/685x410/smart/nginx/o/2019/10/24/12684763t1hfc87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JYHoFl6ZP3VUgBjhp0LtZnjvagw=/685x410/smart/nginx/o/2019/10/24/12684763t1hfc87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tervis.postimees.ee/6809892/president-ruutli-majaehitus-toppab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Rüütli majaehitus toppab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809892/president-ruutli-majaehitus-toppab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6809892/president-ruutli-majaehitus-toppab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T22:15:11+03:00"><meta itemprop="dateModified" content="2019-10-24T22:15:11+03:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S1vzQ88DtsN1TwczeCKpxaOh_DM=/335x190/smart/nginx/o/2019/10/24/12684745t1h9e02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S1vzQ88DtsN1TwczeCKpxaOh_DM=/335x190/smart/nginx/o/2019/10/24/12684745t1h9e02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tervis.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar. «Äraostetavad! Valetajad! Lühinägelikud!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:38:10+03:00"><meta itemprop="dateModified" content="2019-10-24T16:44:39+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QDr1Zm7dfwgbFdvYp8EE5yuELXk=/335x190/smart/nginx/o/2019/10/23/12681272t1h5293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QDr1Zm7dfwgbFdvYp8EE5yuELXk=/335x190/smart/nginx/o/2019/10/23/12681272t1h5293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tervis.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täpne kronoloogia: nii lahkus minister Kingo <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T10:13:09+03:00"><meta itemprop="dateModified" content="2019-10-23T12:04:32+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PeP1ByOSqsPz8sMnMqSCUEcgJ7M=/685x410/filters:focal(426x363:2835x1418)/nginx/o/2019/10/23/12679409t1h64af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PeP1ByOSqsPz8sMnMqSCUEcgJ7M=/685x410/filters:focal(426x363:2835x1418)/nginx/o/2019/10/23/12679409t1h64af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastav ülevaade: need staarid ei näita märke vananemisest! </span></a><a href="https://tervis.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:45:00+03:00"><meta itemprop="dateModified" content="2019-10-24T20:49:11+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-blgtfSL9ThzBjdzN9hn39EFNfs=/335x190/filters:focal(2028x500:3720x2131)/nginx/o/2019/02/17/11795516t1h349f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-blgtfSL9ThzBjdzN9hn39EFNfs=/335x190/filters:focal(2028x500:3720x2131)/nginx/o/2019/02/17/11795516t1h349f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://tervis.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: tahaksime alles jätta kõik kolm sõitjat </span></a><a href="https://tervis.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:09:52+03:00"><meta itemprop="dateModified" content="2019-10-24T15:04:48+03:00"><meta itemprop="author" content="Kuido Saarpuu, Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809313/naabrimees-paide-memmetapjast-purjuspai-oli-ta-selline-et-oi-oi-oi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rblj5FSYu2nO8AjF-ADgIBvN-b8=/335x190/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rblj5FSYu2nO8AjF-ADgIBvN-b8=/335x190/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6809313/naabrimees-paide-memmetapjast-purjuspai-oli-ta-selline-et-oi-oi-oi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrimees Paide memmetapjast: Purjuspäi oli ta selline, et oi-oi-oi!</span><div class="list-article__additional-headline">Politsei pidas kinni Paides naiselt elu võtnud mehe</div></a><a href="https://tervis.postimees.ee/6809313/naabrimees-paide-memmetapjast-purjuspai-oli-ta-selline-et-oi-oi-oi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T23:28:02+03:00"><meta itemprop="author" content="Urmas Jaagant, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Kb1KQv06q2tjWwHwtxQin_x1yXU=/685x410/filters:focal(485x229:1147x723)/nginx/o/2019/10/23/12681786t1hfb59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Kb1KQv06q2tjWwHwtxQin_x1yXU=/685x410/filters:focal(485x229:1147x723)/nginx/o/2019/10/23/12681786t1hfb59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://tervis.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valest suitsev suu viis Kert Kingo ministriametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://tervis.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:50:15+03:00"><meta itemprop="dateModified" content="2019-10-24T13:09:18+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cyvDk6U7OFENYje8VNrq4a_uAh0=/335x190/smart/nginx/o/2019/10/24/12682489t1h994c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cyvDk6U7OFENYje8VNrq4a_uAh0=/335x190/smart/nginx/o/2019/10/24/12682489t1h994c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulujutud Swedbanki kohta ajasid lätlased paanikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohalik: sõbrad helistasid ja ütlesid, et pank pannakse kinni</div></a><a href="https://tervis.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-25T11:14:53+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qwf8CJxfgnGlAJcYbeedRoI-9Pg=/335x190/smart/nginx/o/2019/10/24/12684601t1h03e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qwf8CJxfgnGlAJcYbeedRoI-9Pg=/335x190/smart/nginx/o/2019/10/24/12684601t1h03e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Brüsselis: USA kaitseminister pidas terava hoiatuskõne Hiinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-apn576xfit" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-auumdbykra" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T20:18:38+03:00"><meta itemprop="dateModified" content="2019-10-24T15:32:54+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808874/labased-eesti-mehed-tommati-sotsiaalmeedias-liistule-selline-kaitumine-on-ebanormaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fxpBh7t-MywMB5yGWObfSnNFfTA=/335x190/filters:focal(384x1086:1063x1782)/nginx/o/2019/10/23/12681375t1hea31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fxpBh7t-MywMB5yGWObfSnNFfTA=/335x190/filters:focal(384x1086:1063x1782)/nginx/o/2019/10/23/12681375t1hea31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tervis.postimees.ee/6808874/labased-eesti-mehed-tommati-sotsiaalmeedias-liistule-selline-kaitumine-on-ebanormaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Labased Eesti mehed tõmmati sotsiaalmeedias liistule: selline käitumine on ebanormaalne </span></a><a href="https://tervis.postimees.ee/6808874/labased-eesti-mehed-tommati-sotsiaalmeedias-liistule-selline-kaitumine-on-ebanormaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:33:29+03:00"><meta itemprop="dateModified" content="2019-10-25T10:03:51+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jseizli6eBYc6PObL-XW7N-18Bg=/335x190/filters:focal(1335x794:2859x2138)/nginx/o/2016/08/03/5681985t1ha572.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jseizli6eBYc6PObL-XW7N-18Bg=/335x190/filters:focal(1335x794:2859x2138)/nginx/o/2016/08/03/5681985t1ha572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kui palju tuleb 50 000 euro kogumiseks käia tööl Eestis ja mujal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T21:55:16+03:00"><meta itemprop="dateModified" content="2019-10-25T10:35:28+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809852/ameerikas-seenespioonidele-vahele-jaanud-valiseestlane-leidis-viisi-kuidas-korilust-seaduslikult-harrastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0lP6ropeWEU9UYiaLiVSROsKajE=/685x410/filters:focal(0x54:351x312)/nginx/o/2019/10/24/12684609t1h95c6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0lP6ropeWEU9UYiaLiVSROsKajE=/685x410/filters:focal(0x54:351x312)/nginx/o/2019/10/24/12684609t1h95c6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tervis.postimees.ee/6809852/ameerikas-seenespioonidele-vahele-jaanud-valiseestlane-leidis-viisi-kuidas-korilust-seaduslikult-harrastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerikas «seenespioonidele» vahele jäänud väliseestlane leidis viisi, kuidas korilust seaduslikult harrastada </span></a><a href="https://tervis.postimees.ee/6809852/ameerikas-seenespioonidele-vahele-jaanud-valiseestlane-leidis-viisi-kuidas-korilust-seaduslikult-harrastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:57:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:47:43+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vxW5japjhWQCxiukRtOtnbLBPX4=/335x190/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vxW5japjhWQCxiukRtOtnbLBPX4=/335x190/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2949</span></div></div><a href="https://tervis.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljajalgse tänu! Suitsu täis korterist välja toodud koer andis oma päästjale käppa <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T19:15:00+03:00"><meta itemprop="dateModified" content="2019-10-25T10:25:40+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8rNHrCA7W8ti08BxpS4uUoYtAF8=/335x190/smart/nginx/o/2019/10/24/12684444t1h2746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8rNHrCA7W8ti08BxpS4uUoYtAF8=/335x190/smart/nginx/o/2019/10/24/12684444t1h2746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Disco Elysium»: püha ja õudne mäng </span></a><a href="https://tervis.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:02:00+03:00"><meta itemprop="dateModified" content="2019-10-23T14:23:53+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Eb_goqo4N81ZoLqoqwDscWX6js=/685x410/filters:focal(504x341:602x428)/nginx/o/2019/10/23/12680152t1h506f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2Eb_goqo4N81ZoLqoqwDscWX6js=/685x410/filters:focal(504x341:602x428)/nginx/o/2019/10/23/12680152t1h506f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>577</span></div></div><a href="https://tervis.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti noore võitleja elu 70 miljoni elanikuga Tais: MM-tiitel, kuulsus ja dokumentaalfilm <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:02:43+03:00"><meta itemprop="dateModified" content="2019-10-24T13:40:39+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZTS5XogUMHap8UYZRxPmotbkU1s=/335x190/filters:focal(632x7:886x329)/nginx/o/2019/10/24/12682752t1h27d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZTS5XogUMHap8UYZRxPmotbkU1s=/335x190/filters:focal(632x7:886x329)/nginx/o/2019/10/24/12682752t1h27d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tervis.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: Süüria režiim kasutab oma kodanike peal ebainimlikke piinamisvõtteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Artikkel võib olla häiriv!</div></a><a href="https://tervis.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T06:51:00+03:00"><meta itemprop="dateModified" content="2019-10-25T09:59:18+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IFLleSgTPdVwAucWEKbmpHP3vOc=/335x190/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IFLleSgTPdVwAucWEKbmpHP3vOc=/335x190/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla ihkajad peavad toetustest suu puhtaks pühkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:17:41+03:00"><meta itemprop="dateModified" content="2019-10-24T16:23:52+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/028LFlhqupUr4X5CqptjzOn_8cE=/685x410/filters:focal(1086x875:2830x1867)/nginx/o/2019/10/22/12678318t1h6d34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/028LFlhqupUr4X5CqptjzOn_8cE=/685x410/filters:focal(1086x875:2830x1867)/nginx/o/2019/10/22/12678318t1h6d34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobiarheoloog soovib sajandi leiu eest väärikat tasustamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:45:46+03:00"><meta itemprop="dateModified" content="2019-10-25T10:38:20+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NvtiEgCDqC5Grjwuxv4SYkSd3wk=/335x190/smart/nginx/o/2019/10/24/12682898t1h3d6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NvtiEgCDqC5Grjwuxv4SYkSd3wk=/335x190/smart/nginx/o/2019/10/24/12682898t1h3d6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tervis.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kruuda-Järveoja efektne hüpe hullutab rallifänne siiani</span><div class="list-article__additional-headline">Kruuda: sinna läks minu MM-tiitel</div></a><a href="https://tervis.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:31:58+03:00"><meta itemprop="dateModified" content="2019-10-25T10:37:22+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6809324/galerii-ja-video-ameerika-kanakoibadele-tormi-jooksnud-noored-pidid-aarepealt-turvamehe-pikali-lukkama" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6809324/galerii-ja-video-ameerika-kanakoibadele-tormi-jooksnud-noored-pidid-aarepealt-turvamehe-pikali-lukkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: ameerika kanakoibadele tormi jooksnud noored pidid äärepealt turvamehe pikali lükkama </span></a><a href="https://tervis.postimees.ee/6809324/galerii-ja-video-ameerika-kanakoibadele-tormi-jooksnud-noored-pidid-aarepealt-turvamehe-pikali-lukkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yye8xwzyi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gedvfsc3e0" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>