<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Sd4w4o9fJZsLhLGDptGJaOvHPok=/16x16/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Yf9c3-HKbZ2YsJKL32n4CsBYyvc=/32x32/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/fb1MSmkjimTs27nXQvoZG0IzSQQ=/192x192/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/u5sUcfsFmAqirTmHCq_2utn6EH8=/256x256/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_ddvWLC2CcJqLJaoFMzG8JEzXh8=/180x180/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/T5XF_UfrkhGJ7hNyGPB-FupH1Vg=/1200x630/filters:focal(535x542:2322x2338)/nginx/o/2015/05/08/4043037t1h3fa1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/T5XF_UfrkhGJ7hNyGPB-FupH1Vg=/1200x630/filters:focal(535x542:2322x2338)/nginx/o/2015/05/08/4043037t1h3fa1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot"><meta property="twitter:title" content="Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot"><meta property="og:url" content="https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot"><meta property="twitter:url" content="https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Vähiravifond «Kingitud Elu» ajaloos on esimest korda olukord, mil laual on korraga koguni 15 abitaotlust. Kõikide aitamiseks kuluks mõne kuu jooksul ligi 200 000 eurot."><meta property="twitter:description" content="Vähiravifond «Kingitud Elu» ajaloos on esimest korda olukord, mil laual on korraga koguni 15 abitaotlust. Kõikide aitamiseks kuluks mõne kuu jooksul ligi 200 000 eurot."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="vähiravifond"><meta property="article:tag" content="vähiravifond «kingitud elu»"><meta name="article:published_time" content="2019-11-05T13:36:28+02:00"><meta name="article:modified_time" content="2019-11-05T13:55:59+02:00"><meta name="description" content="Vähiravifond «Kingitud Elu» ajaloos on esimest korda olukord, mil laual on korraga koguni 15 abitaotlust. Kõikide aitamiseks kuluks mõne kuu jooksul ligi 200 000 eurot."><meta name="keywords" content="vähiravifond, vähiravifond «kingitud elu»"><link rel="canonical" href="https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6818595"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">T, 5.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="50" width="275" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6700842/suvi-voib-tulla-tavaparasest-puugirikkam" class="quote__text">«2018. aasta soe ja niiske hilissügis ning järgnenud pehme talv olid soodusfaktorid puukide levikule. Seetõttu on sel suvel oodata suuremat puukide aktiivsust.» </a><a href="https://tervis.postimees.ee/6700842/suvi-voib-tulla-tavaparasest-puugirikkam" class="quote__author section-border-color"><span class="slab section-font-color">terviseameti nõunik Irina Dontšenko</span></a></div><a href="https://tervis.postimees.ee/6700842/suvi-voib-tulla-tavaparasest-puugirikkam" class="quote__image"><img src="//f12.pmo.ee/YjdXZVXGKTWKya-8M__IWJ3pL5c=/72x72/filters:focal(576x62:1380x798)/nginx/o/2019/03/15/11867401t1h7479.jpg" srcset="//f12.pmo.ee/YjdXZVXGKTWKya-8M__IWJ3pL5c=/72x72/filters:focal(576x62:1380x798)/nginx/o/2019/03/15/11867401t1h7479.jpg, //f12.pmo.ee/FgJKO_OQBFmAesTs4Vrrwc5o71U=/144x144/filters:focal(576x62:1380x798)/nginx/o/2019/03/15/11867401t1h7479.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="45" width="248" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6818595"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818595" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%A4hiravifond%20sai%20korraga%2015%20abipalvet%20-%20toetusteks%20tuleks%20v%C3%A4lja%20k%C3%A4ia%20200%20000%20eurot&url=https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818595"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%A4hiravifond%20sai%20korraga%2015%20abipalvet%20-%20toetusteks%20tuleks%20v%C3%A4lja%20k%C3%A4ia%20200%20000%20eurot&url=https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818595"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Demail%26utm_content%3D6818595" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-05T13:36:28+02:00">5. november 2019, 13:36</span></div><h1 class="article-headline" itemprop="headline name">Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/XqkLVe8VTU7ffMnXbminhFGhjP0=/40x40/smart/nginx/o/2019/10/25/12686392t1h0a21.png" srcset="//f11.pmo.ee/XqkLVe8VTU7ffMnXbminhFGhjP0=/40x40/smart/nginx/o/2019/10/25/12686392t1h0a21.png, //f11.pmo.ee/RvOUJq-_6Fz_BPRcnRsUhsYNxVY=/80x80/smart/nginx/o/2019/10/25/12686392t1h0a21.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/B2ktXT7eXWfgYk0hb17HwafdIPA=/685x410/filters:focal(535x542:2322x2338)/nginx/o/2015/05/08/4043037t1h3fa1.jpg"><figure-fullscreen eager :image-id="4043037" image-url="//f11.pmo.ee/GPvwH8A9oXhOwK7qeI1fW7wSGlo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/05/08/4043037t1h3fa1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4043037)" src="//f11.pmo.ee/B2ktXT7eXWfgYk0hb17HwafdIPA=/685x410/filters:focal(535x542:2322x2338)/nginx/o/2015/05/08/4043037t1h3fa1.jpg" srcset="//f11.pmo.ee/B2ktXT7eXWfgYk0hb17HwafdIPA=/685x410/filters:focal(535x542:2322x2338)/nginx/o/2015/05/08/4043037t1h3fa1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vägiravifondi abi vaja üha rohkem inimesi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Liis Treimann</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vähiravifond <a href="https://www.facebook.com/kingitudelu/" target="_blank">«Kingitud Elu»</a> ajaloos on esimest korda olukord, mil laual on korraga koguni 15 abitaotlust. Kõikide aitamiseks kuluks mõne kuu jooksul ligi 200 000 eurot.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-c7tvm1vwxh" :preview-length="0" eager video-id="186277" video-stream-type="VOD" video-headline="6818595 Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/45f2ea6ee342b1396600ae7e1e69cb1d.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-redz8e6zuk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vu8o75oupt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zodxp4wm0b" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>13 abitaotlust tuli meestelt ja kaks naistelt. Kolm meest on napilt 40ndates, teised keskealised. Üks mees on valmis ise oma ravisse panustama 10 000 eurot, kuid kogusummast jääb ikka puudu ning ta vajab fondi abi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõikidel abivajajatel on lapsed ja/või lapselapsed. Ühel abivajajal on viis lapselast ja ta on töötanud kaks aastakümmet päästekomandos päästjana. Üks avalduse esitanu on invaliid, kelle vanaema elab hooldekodus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolme mehe puhul ei ole arst veel otsustanud, millist ravi ja millises mahus nad peaksid saama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taotluste vastuvõtmisel tuleks fondil mõne kuu jooksul välja käia ligi 200 000 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui soovid anda oma panuse, võid teha seda <a href="http://www.kingitudelu.ee/annetajale" target="_blank">siin</a>.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818595" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%A4hiravifond%20sai%20korraga%2015%20abipalvet%20-%20toetusteks%20tuleks%20v%C3%A4lja%20k%C3%A4ia%20200%20000%20eurot&url=https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818595"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%A4hiravifond%20sai%20korraga%2015%20abipalvet%20-%20toetusteks%20tuleks%20v%C3%A4lja%20k%C3%A4ia%20200%20000%20eurot&url=https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818595"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vähiravifond sai korraga 15 abipalvet - toetusteks tuleks välja käia 200 000 eurot&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot%3Futm_source%3Demail%26utm_content%3D6818595" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6818595/vahiravifond-sai-korraga-15-abipalvet-toetusteks-tuleks-valja-kaia-200-000-eurot/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6818595" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6818595" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/426866/vahiravifond">vähiravifond</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/498759/vahiravifond-kingitud-elu">vähiravifond «kingitud elu»</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9o6ibdutxl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-snwo8z1j3h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:30:00+02:00"><meta itemprop="dateModified" content="2019-11-05T11:33:27+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818400/10-aastat-vana-mcdonald-si-eine-naeb-endiselt-vordlemisi-kobus-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-1niinxG2Yul4QHDpE2lvKn8MrI=/1000x435/smart/nginx/o/2019/11/05/12716114t1h7c51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-1niinxG2Yul4QHDpE2lvKn8MrI=/1000x435/smart/nginx/o/2019/11/05/12716114t1h7c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tervis.postimees.ee/6818400/10-aastat-vana-mcdonald-si-eine-naeb-endiselt-vordlemisi-kobus-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 aastat vana McDonald&#39;si eine näeb endiselt võrdlemisi kõbus välja </span></a><a href="https://tervis.postimees.ee/6818400/10-aastat-vana-mcdonald-si-eine-naeb-endiselt-vordlemisi-kobus-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:19:52+02:00"><meta itemprop="dateModified" content="2019-11-05T14:21:19+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818648/millist-abi-annab-pereode-ja-millal-tema-poole-poorduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Sbm1r8W4wsLh7alrEw9rbhQholo=/324x185/smart/nginx/o/2019/11/05/12716615t1h1bed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Sbm1r8W4wsLh7alrEw9rbhQholo=/324x185/smart/nginx/o/2019/11/05/12716615t1h1bed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6818648/millist-abi-annab-pereode-ja-millal-tema-poole-poorduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist abi annab pereõde ja millal tema poole pöörduda? </span></a><a href="https://tervis.postimees.ee/6818648/millist-abi-annab-pereode-ja-millal-tema-poole-poorduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:18:04+02:00"><meta itemprop="dateModified" content="2019-11-05T13:39:48+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818423/kehavalisel-viljastamisel-tekkivad-kromosoomimuutused-ei-ohusta-tulevast-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/slVIGwehUhpzJ_eHrCVqekDvCNY=/324x185/smart/nginx/o/2019/11/05/12716205t1h18d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/slVIGwehUhpzJ_eHrCVqekDvCNY=/324x185/smart/nginx/o/2019/11/05/12716205t1h18d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6818423/kehavalisel-viljastamisel-tekkivad-kromosoomimuutused-ei-ohusta-tulevast-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehavälisel viljastamisel tekkivad kromosoomimuutused ei ohusta tulevast last </span></a><a href="https://tervis.postimees.ee/6818423/kehavalisel-viljastamisel-tekkivad-kromosoomimuutused-ei-ohusta-tulevast-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T10:41:42+02:00"><meta itemprop="dateModified" content="2019-11-05T10:57:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818394/naine-suri-vahki-kuna-mehe-riideid-pestes-hingas-sisse-nendelt-lenduvat-asbesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jfEbHFGRkAq3rPmuVoSgQ2ED6Po=/324x185/smart/nginx/o/2019/11/05/12716111t1hd209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jfEbHFGRkAq3rPmuVoSgQ2ED6Po=/324x185/smart/nginx/o/2019/11/05/12716111t1hd209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6818394/naine-suri-vahki-kuna-mehe-riideid-pestes-hingas-sisse-nendelt-lenduvat-asbesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine suri vähki, kuna mehe riideid pestes hingas sisse nendelt lenduvat asbesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6818394/naine-suri-vahki-kuna-mehe-riideid-pestes-hingas-sisse-nendelt-lenduvat-asbesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6818394/naine-suri-vahki-kuna-mehe-riideid-pestes-hingas-sisse-nendelt-lenduvat-asbesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mno92cb3rs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:40:41+02:00"><meta itemprop="dateModified" content="2019-11-05T10:25:38+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818329/mesinikud-annetasid-ule-tuhande-topsi-mett-raskelt-haigete-laste-toetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nYIbMCOGV9BK3OSQs-QnGb1z-aE=/1000x435/smart/nginx/o/2019/11/05/12715965t1hd19b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nYIbMCOGV9BK3OSQs-QnGb1z-aE=/1000x435/smart/nginx/o/2019/11/05/12715965t1hd19b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6818329/mesinikud-annetasid-ule-tuhande-topsi-mett-raskelt-haigete-laste-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mesinikud annetasid üle tuhande topsi mett raskelt haigete laste toetuseks </span></a><a href="https://tervis.postimees.ee/6818329/mesinikud-annetasid-ule-tuhande-topsi-mett-raskelt-haigete-laste-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:29:03+02:00"><meta itemprop="dateModified" content="2019-11-05T09:53:58+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818168/valjakutse-kas-maratoni-on-voimalik-joosta-taimsel-kutusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MJ1B8MbyugG8OO8V8pfIzUJsed4=/335x190/filters:focal(564x656:579x671)/nginx/o/2019/11/04/12715456t1hfbc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MJ1B8MbyugG8OO8V8pfIzUJsed4=/335x190/filters:focal(564x656:579x671)/nginx/o/2019/11/04/12715456t1hfbc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6818168/valjakutse-kas-maratoni-on-voimalik-joosta-taimsel-kutusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väljakutse: kas maratoni on võimalik joosta taimsel kütusel? </span></a><a href="https://tervis.postimees.ee/6818168/valjakutse-kas-maratoni-on-voimalik-joosta-taimsel-kutusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:36:41+02:00"><meta itemprop="dateModified" content="2019-11-04T21:33:23+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818172/painav-dokumentaal-tutar-filmis-ules-kuidas-94-aastane-ema-surnuks-paastub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7QR3PXV_RF-IfE14p9jo_ecCTBI=/335x190/smart/nginx/o/2019/11/04/12715532t1h1162.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7QR3PXV_RF-IfE14p9jo_ecCTBI=/335x190/smart/nginx/o/2019/11/04/12715532t1h1162.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6818172/painav-dokumentaal-tutar-filmis-ules-kuidas-94-aastane-ema-surnuks-paastub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Painav dokumentaal: tütar filmis üles, kuidas 94-aastane ema surnuks paastub </span></a><a href="https://tervis.postimees.ee/6818172/painav-dokumentaal-tutar-filmis-ules-kuidas-94-aastane-ema-surnuks-paastub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:38:50+02:00"><meta itemprop="dateModified" content="2019-11-04T18:14:10+02:00"><meta itemprop="author" content="Gunnar Männik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6543050/spordiarst-gunnar-mannik-murrab-eakate-treeningu-kohta-kaivad-muudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G4rYq-k2V0Y9R5FsuddFoIZXJrM=/685x410/smart/nginx/o/2019/11/04/12714972t1h7beb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G4rYq-k2V0Y9R5FsuddFoIZXJrM=/685x410/smart/nginx/o/2019/11/04/12714972t1h7beb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>681</span></div></div><a href="https://tervis.postimees.ee/6543050/spordiarst-gunnar-mannik-murrab-eakate-treeningu-kohta-kaivad-muudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiarst Gunnar Männik murrab eakate treeningu kohta käivad müüdid </span></a><a href="https://tervis.postimees.ee/6543050/spordiarst-gunnar-mannik-murrab-eakate-treeningu-kohta-kaivad-muudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T19:19:44+02:00"><meta itemprop="dateModified" content="2019-11-04T19:50:41+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818007/perearst-rahast-kolleeg-kulutas-lapse-bemmile-50-000" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H03JHiP-l0sfK8z5jBvra-br6eg=/335x190/smart/nginx/o/2019/11/04/12714895t1hec4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H03JHiP-l0sfK8z5jBvra-br6eg=/335x190/smart/nginx/o/2019/11/04/12714895t1hec4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6818007/perearst-rahast-kolleeg-kulutas-lapse-bemmile-50-000" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst rahast: kolleeg kulutas lapse bemmile 50 000 </span></a><a href="https://tervis.postimees.ee/6818007/perearst-rahast-kolleeg-kulutas-lapse-bemmile-50-000" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T18:01:45+02:00"><meta itemprop="dateModified" content="2019-11-04T17:11:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817966/facebook-asub-andma-tervisenou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/odrxS6oHuirEEk_jTyfTvpKlgnw=/335x190/smart/nginx/o/2019/11/04/12714699t1h75d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/odrxS6oHuirEEk_jTyfTvpKlgnw=/335x190/smart/nginx/o/2019/11/04/12714699t1h75d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6817966/facebook-asub-andma-tervisenou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook asub andma tervisenõu </span></a><a href="https://tervis.postimees.ee/6817966/facebook-asub-andma-tervisenou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:03:38+02:00"><meta itemprop="dateModified" content="2019-11-04T16:03:38+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6732987/11-nippi-kuidas-leida-tihedas-ajakavas-rohkem-voimalusi-liikumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J6ZZ-TQbJsYSXVCrNsCgGEqJs08=/685x410/smart/nginx/o/2019/07/18/12377650t1h074a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J6ZZ-TQbJsYSXVCrNsCgGEqJs08=/685x410/smart/nginx/o/2019/07/18/12377650t1h074a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6732987/11-nippi-kuidas-leida-tihedas-ajakavas-rohkem-voimalusi-liikumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 nippi, kuidas leida tihedas ajakavas rohkem võimalusi liikumiseks </span></a><a href="https://tervis.postimees.ee/6732987/11-nippi-kuidas-leida-tihedas-ajakavas-rohkem-voimalusi-liikumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z8u3tnu0pz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-p4yw56kl4j" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tervis.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://tervis.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:54+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tervis.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:49+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tervis.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tervis.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:20:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:09:47+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6ElVM_7-gdiVwq_ANY9SMoSapUo=/1000x435/smart/nginx/o/2019/05/05/12137355t1h929a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6ElVM_7-gdiVwq_ANY9SMoSapUo=/1000x435/smart/nginx/o/2019/05/05/12137355t1h929a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tervis.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müüt murtud: suur ülevaade paljastas Helsingi ja Tallinna hinnakäärid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:05:48+02:00"><meta itemprop="dateModified" content="2019-11-05T14:30:11+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rjvID_kKRgNauwyehQlifb39jmc=/335x190/smart/nginx/o/2019/11/05/12716479t1he4ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rjvID_kKRgNauwyehQlifb39jmc=/335x190/smart/nginx/o/2019/11/05/12716479t1he4ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: palun vabandust, kui kellelgi jäi mulje, et ma soosin perevägivalda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:14:09+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://tervis.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: iga füüsiliseks kasvada võiv kokkupõrge peres pole perevägivald <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tervis.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:19:30+02:00"><meta itemprop="dateModified" content="2019-11-05T13:47:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/96FSKN6RX1xpm8SAXHhExNHnng0=/685x410/smart/nginx/o/2019/11/05/12716530t1hefc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/96FSKN6RX1xpm8SAXHhExNHnng0=/685x410/smart/nginx/o/2019/11/05/12716530t1hefc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas noorte narkoärikate jõugu</span><div class="list-article__additional-headline">Gallup: kas narkootikumid on liiga lihtsasti kättesaadavad?</div></a><a href="https://tervis.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:15:41+02:00"><meta itemprop="dateModified" content="2019-11-05T12:20:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f5nGlp9imcUF6dufyNl7ar3sRiI=/335x190/smart/nginx/o/2019/10/25/12686000t1h7652.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f5nGlp9imcUF6dufyNl7ar3sRiI=/335x190/smart/nginx/o/2019/10/25/12686000t1h7652.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fiati müük Eestis kasvas 6800 protsenti </span></a><a href="https://tervis.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:33:33+02:00"><meta itemprop="dateModified" content="2019-11-05T14:32:10+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818459/mehhikos-tapeti-vahemalt-uheksa-usa-paritolu-mormooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OZaYtTX6kPMysLPIOGXBmGVfItg=/335x190/smart/nginx/o/2019/11/05/12716242t1h0265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OZaYtTX6kPMysLPIOGXBmGVfItg=/335x190/smart/nginx/o/2019/11/05/12716242t1h0265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tervis.postimees.ee/6818459/mehhikos-tapeti-vahemalt-uheksa-usa-paritolu-mormooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhikos tapeti vähemalt üheksa USA päritolu mormooni </span></a><a href="https://tervis.postimees.ee/6818459/mehhikos-tapeti-vahemalt-uheksa-usa-paritolu-mormooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:08:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:11:07+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818569/politsei-otsib-parnus-kadunud-28aastast-taavit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EYP8HayFC2c8zKQ_rZ6crPzbbzY=/685x410/filters:focal(151x265:267x374)/nginx/o/2019/11/05/12716477t1hcdcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EYP8HayFC2c8zKQ_rZ6crPzbbzY=/685x410/filters:focal(151x265:267x374)/nginx/o/2019/11/05/12716477t1hcdcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://tervis.postimees.ee/6818569/politsei-otsib-parnus-kadunud-28aastast-taavit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Pärnus kadunud 28aastast Taavit </span></a><a href="https://tervis.postimees.ee/6818569/politsei-otsib-parnus-kadunud-28aastast-taavit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:50:24+02:00"><meta itemprop="dateModified" content="2019-11-05T14:30:34+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bxas5aw0WGDQX9bO8_5S-rWU51E=/335x190/smart/nginx/o/2019/11/05/12716538t1h0c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bxas5aw0WGDQX9bO8_5S-rWU51E=/335x190/smart/nginx/o/2019/11/05/12716538t1h0c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Postimehe maja asemele kerkib uus pilvelõhkuja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:27:35+02:00"><meta itemprop="dateModified" content="2019-11-05T14:05:05+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818354/tuntud-jahikauplus-sai-nina-vee-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9HVa2uCjO5p7Us_5PIl4Q4PMZQY=/335x190/smart/nginx/o/2019/01/04/11696339t1h0849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9HVa2uCjO5p7Us_5PIl4Q4PMZQY=/335x190/smart/nginx/o/2019/01/04/11696339t1h0849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tervis.postimees.ee/6818354/tuntud-jahikauplus-sai-nina-vee-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud jahikauplus sai nina vee peale </span></a><a href="https://tervis.postimees.ee/6818354/tuntud-jahikauplus-sai-nina-vee-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:32:36+02:00"><meta itemprop="dateModified" content="2019-11-05T12:48:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iXThtUBMRU7MK3XU204-l2rVR64=/685x410/filters:focal(1740x83:3380x2055)/nginx/o/2019/11/05/12716362t1hb69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iXThtUBMRU7MK3XU204-l2rVR64=/685x410/filters:focal(1740x83:3380x2055)/nginx/o/2019/11/05/12716362t1hb69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putinilt ordeni saanud Rein Müllerson: Venemaa on rahvusvahelise õiguse üks tugisambaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tervis.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T18:44:47+02:00"><meta itemprop="author" content="Karmo Tüür"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818069/karmo-tuur-venemaa-iseseisvub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0TafMmmKFdVTievRWvfGdx1u3es=/335x190/smart/nginx/o/2019/11/04/12715030t1h4b01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0TafMmmKFdVTievRWvfGdx1u3es=/335x190/smart/nginx/o/2019/11/04/12715030t1h4b01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tervis.postimees.ee/6818069/karmo-tuur-venemaa-iseseisvub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Venemaa iseseisvub </span></a><a href="https://tervis.postimees.ee/6818069/karmo-tuur-venemaa-iseseisvub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:20:18+02:00"><meta itemprop="dateModified" content="2019-11-05T13:26:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yGS2WrLdi0NSkdc64ZZ08N-8fwo=/335x190/filters:focal(103x7:405x445)/nginx/o/2013/09/06/2319271t1h4306.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yGS2WrLdi0NSkdc64ZZ08N-8fwo=/335x190/filters:focal(103x7:405x445)/nginx/o/2013/09/06/2319271t1h4306.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseekspertiis tunnistas Pae tänava pommimehe parandamatult haigeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwklopf41j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9zje6wbzv3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:48:18+02:00"><meta itemprop="dateModified" content="2019-11-05T09:59:56+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DVxplPPl0nCesGOxqAoYkDn4z7o=/1000x435/smart/nginx/o/2019/11/04/12714893t1h519a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DVxplPPl0nCesGOxqAoYkDn4z7o=/1000x435/smart/nginx/o/2019/11/04/12714893t1h519a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>559</span></div></div><a href="https://tervis.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Üks kivi oli rusikasuurune!» ehk Mary Krossi juhtumi tegelik tõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://tervis.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:14:09+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://tervis.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: iga füüsiliseks kasvada võiv kokkupõrge peres pole perevägivald <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tervis.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:58:12+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B0viK1Jb4dnXY5nIEOLkfDUglbI=/335x190/filters:focal(940x1120:955x1135)/nginx/o/2019/11/04/12714993t1h857f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B0viK1Jb4dnXY5nIEOLkfDUglbI=/335x190/filters:focal(940x1120:955x1135)/nginx/o/2019/11/04/12714993t1h857f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://tervis.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuhi uljas manööver keeras annelinlase elukorralduse pea peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tervis.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T09:05:06+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://tervis.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: minu mõrtsukbakter paljastatud! No ja edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tervis.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:27:16+02:00"><meta itemprop="dateModified" content="2019-11-05T14:17:42+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g6JB-EFdKoyBtaGg9RtiPqWRArE=/335x190/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g6JB-EFdKoyBtaGg9RtiPqWRArE=/335x190/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tervis.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: esmaspäeval saab vaadata haruldast taevast vaatepilti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tervis.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:58:25+02:00"><meta itemprop="dateModified" content="2019-11-03T20:39:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tervis.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on seltskonnatähest Brigitte Susanne Hundist ilma jäänud Ron? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:50:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:51:16+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZDKjlq3901NZhDw1WxI_-plZuE4=/685x410/smart/nginx/o/2019/11/04/12713890t1h9256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZDKjlq3901NZhDw1WxI_-plZuE4=/685x410/smart/nginx/o/2019/11/04/12713890t1h9256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tervis.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske liiklusõnnetuse põhjustaja pääseb kohtupidamisest </span></a><a href="https://tervis.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T22:32:00+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V8kByuJfSdIuOto203YlX3XIVG0=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2019/11/04/12715639t1h1f83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V8kByuJfSdIuOto203YlX3XIVG0=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2019/11/04/12715639t1h1f83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tervis.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija jala all plahvatanud granaat viis ohvitseri süüpinki <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T19:26:49+02:00"><meta itemprop="author" content="Patrik Hytönen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xvjTuU1L7l3qut6DwCQQ7Mj8ObE=/335x190/smart/nginx/o/2019/11/04/12715065t1h001f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xvjTuU1L7l3qut6DwCQQ7Mj8ObE=/335x190/smart/nginx/o/2019/11/04/12715065t1h001f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tervis.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane Soomes pole enam ainult Kalevipoeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:46:48+02:00"><meta itemprop="dateModified" content="2019-11-04T23:49:13+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RE3zPDjYj8z8iAt8sQC6KeHnDM4=/685x410/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RE3zPDjYj8z8iAt8sQC6KeHnDM4=/685x410/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>506</span></div></div><a href="https://tervis.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna tervishoiuasutuses lasti vana inimene surnuks mädaneda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud fotod. Tähelepanu, tegemist on häirivate fotodega.</div></a><a href="https://tervis.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T13:31:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://tervis.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi stressivabama elu nimel kompromissi </span></a><a href="https://tervis.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:10:07+02:00"><meta itemprop="dateModified" content="2019-11-04T21:21:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yWV75xMLsTu2BP1Fx6gRN-KBxkQ=/335x190/filters:focal(1061x335:2217x1330)/nginx/o/2018/09/24/11442628t1hd818.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yWV75xMLsTu2BP1Fx6gRN-KBxkQ=/335x190/filters:focal(1061x335:2217x1330)/nginx/o/2018/09/24/11442628t1hd818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tervis.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hunt andis libastunud kaaslasele andeks: ta on imeline inimene! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2b350m7qz7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x266j4xoqn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:11:22+02:00"><meta itemprop="dateModified" content="2019-11-04T21:14:33+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xAZnmmpa-vvYORRaqwkYmV6joho=/335x190/smart/nginx/o/2019/11/04/12715113t1hb9a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xAZnmmpa-vvYORRaqwkYmV6joho=/335x190/smart/nginx/o/2019/11/04/12715113t1hb9a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Lasnamäel põlesid lahtise leegiga kaks angaari <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.12</div></a><a href="https://tervis.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T18:57:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q44hKAay1va4xkVqXrzwu_SX-dk=/335x190/filters:focal(1036x538:1051x553)/nginx/o/2019/11/04/12715041t1hae24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q44hKAay1va4xkVqXrzwu_SX-dk=/335x190/filters:focal(1036x538:1051x553)/nginx/o/2019/11/04/12715041t1hae24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigifirma lubab tuulepargi eest magusamat präänikut <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tervis.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:50:47+02:00"><meta itemprop="dateModified" content="2019-11-04T15:52:38+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VxtJN5pSOtyWcjMi2geRgzxffCw=/685x410/filters:focal(538x273:1217x785)/nginx/o/2019/11/04/12714385t1h8d1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VxtJN5pSOtyWcjMi2geRgzxffCw=/685x410/filters:focal(538x273:1217x785)/nginx/o/2019/11/04/12714385t1h8d1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://tervis.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti piirivalvurid leidsid Kreeka saarelt kaljude vahelt 38 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:31:06+02:00"><meta itemprop="dateModified" content="2019-11-05T09:57:43+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HOIuZekHVGuMG4dLibczFBG2lV8=/335x190/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HOIuZekHVGuMG4dLibczFBG2lV8=/335x190/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://tervis.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://tervis.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T19:13:38+02:00"><meta itemprop="dateModified" content="2019-11-04T19:14:17+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818088/andrea-adamo-huvitub-wrc-tiimi-juhtimise-korval-veel-uhest-valjakutsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WohkxHoqT4U8PrIZjrFoz27oN8k=/335x190/smart/nginx/o/2019/11/04/12715159t1h339b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WohkxHoqT4U8PrIZjrFoz27oN8k=/335x190/smart/nginx/o/2019/11/04/12715159t1h339b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://tervis.postimees.ee/6818088/andrea-adamo-huvitub-wrc-tiimi-juhtimise-korval-veel-uhest-valjakutsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrea Adamo huvitub WRC tiimi juhtimise kõrval veel ühest väljakutsest </span></a><a href="https://tervis.postimees.ee/6818088/andrea-adamo-huvitub-wrc-tiimi-juhtimise-korval-veel-uhest-valjakutsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T10:57:15+02:00"><meta itemprop="dateModified" content="2019-11-04T10:59:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZDcQmco8N4028mEkZaBWJg_i7Pw=/685x410/filters:focal(312x209:755x521)/nginx/o/2019/11/04/12713255t1he726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZDcQmco8N4028mEkZaBWJg_i7Pw=/685x410/filters:focal(312x209:755x521)/nginx/o/2019/11/04/12713255t1he726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarja «Teadmata kadunud» staari veel mäletad? Vaata, kui drastiliselt on tema välimus muutnud! </span></a><a href="https://tervis.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:20:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:09:47+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OD4Wsr1cSH3b1MqPFs1TpPLoO_4=/335x190/smart/nginx/o/2019/11/05/12716239t1h724f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OD4Wsr1cSH3b1MqPFs1TpPLoO_4=/335x190/smart/nginx/o/2019/11/05/12716239t1h724f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tervis.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müüt murtud: suur ülevaade paljastas Helsingi ja Tallinna hinnakäärid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T18:01:19+02:00"><meta itemprop="dateModified" content="2019-11-04T14:54:42+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SYfcP577g8_W8m9toIi3takOEy4=/335x190/smart/nginx/o/2019/11/04/12714146t1h2613.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SYfcP577g8_W8m9toIi3takOEy4=/335x190/smart/nginx/o/2019/11/04/12714146t1h2613.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nime, mis on maailma erinevates otstes keelatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Nimekirjas ka üks Eestis populaarne nimi!</div></a><a href="https://tervis.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:23:00+02:00"><meta itemprop="author" content="Ege Tamm, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1944-lennuk/intro/2/lennuintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tervis.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Põlev mootor ja rikkis arvutid. Tavalisest õppelennust Tallinna kohal sai ellujäämiskursus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:52:07+02:00"><meta itemprop="dateModified" content="2019-11-05T11:34:55+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818157/hollandi-olumpiasprinter-moisteti-kaheksaks-ja-pooleks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q0EezYAY6nDW0qjVCSNcJqughGw=/335x190/filters:focal(807x1403:1289x2429)/nginx/o/2019/10/11/12645460t1h4ac2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q0EezYAY6nDW0qjVCSNcJqughGw=/335x190/filters:focal(807x1403:1289x2429)/nginx/o/2019/10/11/12645460t1h4ac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6818157/hollandi-olumpiasprinter-moisteti-kaheksaks-ja-pooleks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi olümpiasprinter mõisteti kaheksaks ja pooleks aastaks vangi </span></a><a href="https://tervis.postimees.ee/6818157/hollandi-olumpiasprinter-moisteti-kaheksaks-ja-pooleks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:08:04+02:00"><meta itemprop="dateModified" content="2019-11-04T22:36:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818100/liina-ja-mihkel-raud-on-taas-koos-armastuse-nimel-tuleb-tood-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pKhOTR4b3CxHVFSoDfqNnR77SIs=/335x190/filters:focal(165x196:807x648)/nginx/o/2015/12/24/4826773t1h3f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pKhOTR4b3CxHVFSoDfqNnR77SIs=/335x190/filters:focal(165x196:807x648)/nginx/o/2015/12/24/4826773t1h3f4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6818100/liina-ja-mihkel-raud-on-taas-koos-armastuse-nimel-tuleb-tood-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina ja Mihkel Raud on taas koos: armastuse nimel tuleb tööd teha</span><div class="list-article__additional-headline">Lisatud Mihkel Raua kommentaar!</div></a><a href="https://tervis.postimees.ee/6818100/liina-ja-mihkel-raud-on-taas-koos-armastuse-nimel-tuleb-tood-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-of5xpoa9es" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2dgu1r4e6j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:02:32+02:00"><meta itemprop="dateModified" content="2019-11-03T16:10:28+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wwassf44pfQ0b0CYZtPnNfsQJTc=/335x190/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Wwassf44pfQ0b0CYZtPnNfsQJTc=/335x190/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1700</span></div></div><a href="https://tervis.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud Annika surnuna</span><div class="list-article__additional-headline">Täiendatud kell 15.58</div></a><a href="https://tervis.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:31:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c0MAFw7FpbP3-8FD74rPNV5rlEw=/335x190/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c0MAFw7FpbP3-8FD74rPNV5rlEw=/335x190/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://tervis.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased mäletavad abivajajaid vaid jõuludel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tervis.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:10:00+02:00"><meta itemprop="dateModified" content="2019-11-04T15:14:02+02:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bHtZeK3l7jUOikbry2u25wu6l9U=/685x410/smart/nginx/o/2019/11/04/12713698t1hf541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bHtZeK3l7jUOikbry2u25wu6l9U=/685x410/smart/nginx/o/2019/11/04/12713698t1hf541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://tervis.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: väike tsüklon kostitab laastavate tormituultega </span></a><a href="https://tervis.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T08:35:12+02:00"><meta itemprop="dateModified" content="2019-11-05T08:35:28+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818268/grete-griffin-on-toeliselt-kuum-emme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o4MiEoLxe1sIX9j3YANuZ3SEE_0=/335x190/filters:focal(84x45:569x351)/nginx/o/2018/06/05/7885723t1hbf8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o4MiEoLxe1sIX9j3YANuZ3SEE_0=/335x190/filters:focal(84x45:569x351)/nginx/o/2018/06/05/7885723t1hbf8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6818268/grete-griffin-on-toeliselt-kuum-emme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Griffin on tõeliselt «kuum emme» </span></a><a href="https://tervis.postimees.ee/6818268/grete-griffin-on-toeliselt-kuum-emme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:19:12+02:00"><meta itemprop="dateModified" content="2019-11-04T16:35:48+02:00"><meta itemprop="author" content="El País / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817889/lidl-pani-liiga-innukale-tootajale-sule-sappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mY_l21hLLjI2XZrnrh9rUwUEzd4=/335x190/filters:focal(2148x994:3811x2753)/nginx/o/2019/11/04/12714433t1h899d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mY_l21hLLjI2XZrnrh9rUwUEzd4=/335x190/filters:focal(2148x994:3811x2753)/nginx/o/2019/11/04/12714433t1h899d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6817889/lidl-pani-liiga-innukale-tootajale-sule-sappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl pani liiga innukale töötajale sule sappa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6817889/lidl-pani-liiga-innukale-tootajale-sule-sappa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6817889/lidl-pani-liiga-innukale-tootajale-sule-sappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:22:42+02:00"><meta itemprop="dateModified" content="2019-11-05T10:04:35+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817915/eksperiment-4-paevane-toonadal-tostis-oluliselt-tootajate-produktiivsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k5rKziWq1V7gyhQaDKM0oj2_sA4=/685x410/smart/nginx/o/2019/11/04/12714539t1h1642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k5rKziWq1V7gyhQaDKM0oj2_sA4=/685x410/smart/nginx/o/2019/11/04/12714539t1h1642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>653</span></div></div><a href="https://tervis.postimees.ee/6817915/eksperiment-4-paevane-toonadal-tostis-oluliselt-tootajate-produktiivsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperiment: 4-päevane töönädal tõstis oluliselt töötajate produktiivsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817915/eksperiment-4-paevane-toonadal-tostis-oluliselt-tootajate-produktiivsust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6817915/eksperiment-4-paevane-toonadal-tostis-oluliselt-tootajate-produktiivsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:04:55+02:00"><meta itemprop="dateModified" content="2019-11-04T22:43:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818125/brigitte-susanne-hundi-hetk-meeleolukalt-peolt-enne-kui-ta-kaaslase-petmiselt-tabas-mina-panustan-armastusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eSt61jYgR7REU8cdARsA5dXcZlc=/335x190/smart/nginx/o/2019/11/04/12715387t1hd7ae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eSt61jYgR7REU8cdARsA5dXcZlc=/335x190/smart/nginx/o/2019/11/04/12715387t1hd7ae.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6818125/brigitte-susanne-hundi-hetk-meeleolukalt-peolt-enne-kui-ta-kaaslase-petmiselt-tabas-mina-panustan-armastusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hundi hetk meeleolukalt peolt enne, kui ta kaaslase petmiselt tabas: mina panustan armastusse! </span></a><a href="https://tervis.postimees.ee/6818125/brigitte-susanne-hundi-hetk-meeleolukalt-peolt-enne-kui-ta-kaaslase-petmiselt-tabas-mina-panustan-armastusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:50:20+02:00"><meta itemprop="dateModified" content="2019-11-03T21:13:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8kMpWMvX5RmgpxGkk-_Y-1kTdw8=/335x190/smart/nginx/o/2019/11/02/12708580t1h2264.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8kMpWMvX5RmgpxGkk-_Y-1kTdw8=/335x190/smart/nginx/o/2019/11/02/12708580t1h2264.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://tervis.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastatatud! See näitsik vallatles Brigitte Susanne Hundi peikaga </span></a><a href="https://tervis.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:32:14+02:00"><meta itemprop="dateModified" content="2019-11-04T13:45:59+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817666/korvuni-armunud-maag-aleksandr-seps-leidis-marilyn-kerrole-asenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ibxv27__XDaZd5K2KfO2PJr5GFE=/685x410/filters:focal(288x401:471x492)/nginx/o/2017/10/21/7238295t1h64cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ibxv27__XDaZd5K2KfO2PJr5GFE=/685x410/filters:focal(288x401:471x492)/nginx/o/2017/10/21/7238295t1h64cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6817666/korvuni-armunud-maag-aleksandr-seps-leidis-marilyn-kerrole-asenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvuni armunud: maag Aleksandr Šeps leidis Marilyn Kerrole asenduse </span></a><a href="https://tervis.postimees.ee/6817666/korvuni-armunud-maag-aleksandr-seps-leidis-marilyn-kerrole-asenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:14:43+02:00"><meta itemprop="dateModified" content="2019-11-04T19:25:29+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LÕBUS KAADER: kamp tassis klientide silme all minema Argentiina restorani elupuud, mis nüüd ilutsevad Hiina söögikoha ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud ka Hiina restorani selgitus</div></a><a href="https://tervis.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:10:41+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818196/peaministripartei-ja-opositsioon-vaevlevad-volgades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YCKVDt17m8lO_NXY2tgbVBqM8yM=/335x190/filters:focal(1209x561:1224x576)/nginx/o/2019/11/04/12715635t1h819b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YCKVDt17m8lO_NXY2tgbVBqM8yM=/335x190/filters:focal(1209x561:1224x576)/nginx/o/2019/11/04/12715635t1h819b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6818196/peaministripartei-ja-opositsioon-vaevlevad-volgades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministripartei ja opositsioon vaevlevad võlgades <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818196/peaministripartei-ja-opositsioon-vaevlevad-volgades/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tervis.postimees.ee/6818196/peaministripartei-ja-opositsioon-vaevlevad-volgades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rb6p8j96q9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j7wcsupuag" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:31:08+02:00"><meta itemprop="dateModified" content="2019-11-04T17:54:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817909/helme-valitsus-ei-saa-pensionireformist-taganeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-nG8X1Pj7ezQsF9i84SVRZS3_O4=/335x190/filters:focal(553x161:1362x791)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-nG8X1Pj7ezQsF9i84SVRZS3_O4=/335x190/filters:focal(553x161:1362x791)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://tervis.postimees.ee/6817909/helme-valitsus-ei-saa-pensionireformist-taganeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: valitsus ei saa pensionireformist taganeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817909/helme-valitsus-ei-saa-pensionireformist-taganeda/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://tervis.postimees.ee/6817909/helme-valitsus-ei-saa-pensionireformist-taganeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:37:30+02:00"><meta itemprop="dateModified" content="2019-11-04T20:37:30+02:00"><meta itemprop="author" content="AFP, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818154/aue-teatas-suurest-nafta-ja-gaasileiust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CyhqfCvZq8I2ns96kIIJ1Z7npc0=/335x190/smart/nginx/o/2019/09/16/12564844t1h9b04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CyhqfCvZq8I2ns96kIIJ1Z7npc0=/335x190/smart/nginx/o/2019/09/16/12564844t1h9b04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6818154/aue-teatas-suurest-nafta-ja-gaasileiust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AÜE teatas suurest nafta- ja gaasileiust </span></a><a href="https://tervis.postimees.ee/6818154/aue-teatas-suurest-nafta-ja-gaasileiust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:19:16+02:00"><meta itemprop="dateModified" content="2019-11-05T12:47:14+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818312/ogier-tanak-on-parim-soitja-aga-kogu-mm-sari-on-korge-tasemega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tb3dFnQMyxk8b9_egNz-K18WgxA=/685x410/filters:focal(806x372:3732x1984)/nginx/o/2019/11/05/12715976t1hd916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Tb3dFnQMyxk8b9_egNz-K18WgxA=/685x410/filters:focal(806x372:3732x1984)/nginx/o/2019/11/05/12715976t1hd916.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tervis.postimees.ee/6818312/ogier-tanak-on-parim-soitja-aga-kogu-mm-sari-on-korge-tasemega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier: Tänak on parim sõitja, aga kogu MM-sari on kõrge tasemega </span></a><a href="https://tervis.postimees.ee/6818312/ogier-tanak-on-parim-soitja-aga-kogu-mm-sari-on-korge-tasemega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:56:45+02:00"><meta itemprop="dateModified" content="2019-11-05T10:06:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818339/eesti-mojuvoimsaim-firma-puuab-miljardit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cozeiAQDLjyNa5GAO1JPZvZjNk8=/335x190/smart/nginx/o/2019/11/05/12716007t1h0248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cozeiAQDLjyNa5GAO1JPZvZjNk8=/335x190/smart/nginx/o/2019/11/05/12716007t1h0248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6818339/eesti-mojuvoimsaim-firma-puuab-miljardit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mõjuvõimsaim firma püüab miljardit </span></a><a href="https://tervis.postimees.ee/6818339/eesti-mojuvoimsaim-firma-puuab-miljardit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T18:36:43+02:00"><meta itemprop="dateModified" content="2019-11-04T18:41:35+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818061/ettevaatust-liikluses-lorts-ja-lumi-muudavad-teeolud-keeruliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hQYErGL97ZBS1FUlfO7uo7_3Bn0=/335x190/smart/nginx/o/2015/11/22/4724755t1he3b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hQYErGL97ZBS1FUlfO7uo7_3Bn0=/335x190/smart/nginx/o/2015/11/22/4724755t1he3b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>394</span></div></div><a href="https://tervis.postimees.ee/6818061/ettevaatust-liikluses-lorts-ja-lumi-muudavad-teeolud-keeruliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust liikluses: lörts ja lumi muudavad teeolud keeruliseks </span></a><a href="https://tervis.postimees.ee/6818061/ettevaatust-liikluses-lorts-ja-lumi-muudavad-teeolud-keeruliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T07:15:00+02:00"><meta itemprop="dateModified" content="2019-11-01T07:15:08+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tcqfOTDcteq_OD9Lwdj3GaSFXeA=/685x410/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tcqfOTDcteq_OD9Lwdj3GaSFXeA=/685x410/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tervis.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks vahetas Tänak meeskonda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6815430/miks-vahetas-tanak-meeskonda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-01T13:24:18+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6815867/kas-uus-masu-on-ukse-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zhoIaSnCPbVAsnnmwmSw7ZLvNmw=/335x190/smart/nginx/o/2019/11/01/12705875t1hb1f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zhoIaSnCPbVAsnnmwmSw7ZLvNmw=/335x190/smart/nginx/o/2019/11/01/12705875t1hb1f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://tervis.postimees.ee/6815867/kas-uus-masu-on-ukse-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas uus masu on ukse ees? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6815867/kas-uus-masu-on-ukse-ees/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tervis.postimees.ee/6815867/kas-uus-masu-on-ukse-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:14:49+02:00"><meta itemprop="dateModified" content="2019-11-04T19:50:54+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6817814/hollywoodis-labi-loonud-soome-naitleja-jasper-paakkonen-deklareeris-naeruvaarse-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4M5yfg6T-wKzY-NSspxn0IvnvoI=/335x190/filters:focal(1966x387:2806x1614)/nginx/o/2019/11/04/12714115t1h96ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4M5yfg6T-wKzY-NSspxn0IvnvoI=/335x190/filters:focal(1966x387:2806x1614)/nginx/o/2019/11/04/12714115t1h96ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6817814/hollywoodis-labi-loonud-soome-naitleja-jasper-paakkonen-deklareeris-naeruvaarse-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodis läbi löönud soome näitleja Jasper Pääkkönen deklareeris naeruväärse summa </span></a><a href="https://tervis.postimees.ee/6817814/hollywoodis-labi-loonud-soome-naitleja-jasper-paakkonen-deklareeris-naeruvaarse-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:19:30+02:00"><meta itemprop="dateModified" content="2019-11-05T13:47:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7j_0N-az6tk_R83aTlMFj00C01I=/685x410/smart/nginx/o/2019/11/05/12716528t1hecc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7j_0N-az6tk_R83aTlMFj00C01I=/685x410/smart/nginx/o/2019/11/05/12716528t1hecc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas noorte narkoärikate jõugu</span><div class="list-article__additional-headline">Gallup: kas narkootikumid on liiga lihtsasti kättesaadavad?</div></a><a href="https://tervis.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:15:41+02:00"><meta itemprop="dateModified" content="2019-11-05T12:20:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f5nGlp9imcUF6dufyNl7ar3sRiI=/335x190/smart/nginx/o/2019/10/25/12686000t1h7652.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f5nGlp9imcUF6dufyNl7ar3sRiI=/335x190/smart/nginx/o/2019/10/25/12686000t1h7652.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fiati müük Eestis kasvas 6800 protsenti </span></a><a href="https://tervis.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T09:14:51+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6818158/rumeenia-parlament-kinnitas-orbani-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kQxKwhgIEKPv3fkXzcEw4sJLTq0=/335x190/smart/nginx/o/2019/11/04/12715448t1h7ae8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kQxKwhgIEKPv3fkXzcEw4sJLTq0=/335x190/smart/nginx/o/2019/11/04/12715448t1h7ae8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tervis.postimees.ee/6818158/rumeenia-parlament-kinnitas-orbani-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumeenia parlament kinnitas Orbani peaministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818158/rumeenia-parlament-kinnitas-orbani-peaministriks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6818158/rumeenia-parlament-kinnitas-orbani-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pb5ygmcjt5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3l19pyqoz3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>