<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Sd4w4o9fJZsLhLGDptGJaOvHPok=/16x16/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Yf9c3-HKbZ2YsJKL32n4CsBYyvc=/32x32/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/fb1MSmkjimTs27nXQvoZG0IzSQQ=/192x192/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/u5sUcfsFmAqirTmHCq_2utn6EH8=/256x256/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_ddvWLC2CcJqLJaoFMzG8JEzXh8=/180x180/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/P4DTHsUJC8JvHGgkMrOGo59aVSY=/1200x630/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/P4DTHsUJC8JvHGgkMrOGo59aVSY=/1200x630/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto aitas avastada kuueaastase Noah haruldase vähi"><meta property="twitter:title" content="Foto aitas avastada kuueaastase Noah haruldase vähi"><meta property="og:url" content="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi"><meta property="twitter:url" content="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Kuueaastase Noah Blanks`i vanemad said fotolt kinnitust, et poja silmaga on midagi täiesti korrast ära. Selgus, et pildilt vaatas vastu haruldane vähivorm."><meta property="twitter:description" content="Kuueaastase Noah Blanks`i vanemad said fotolt kinnitust, et poja silmaga on midagi täiesti korrast ära. Selgus, et pildilt vaatas vastu haruldane vähivorm."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="silm"><meta property="article:tag" content="silmad"><meta name="article:published_time" content="2019-12-14T19:17:03+02:00"><meta name="article:modified_time" content="2019-12-14T19:21:45+02:00"><meta name="description" content="Kuueaastase Noah Blanks`i vanemad said fotolt kinnitust, et poja silmaga on midagi täiesti korrast ära. Selgus, et pildilt vaatas vastu haruldane vähivorm."><meta name="keywords" content="silm, silmad"><link rel="canonical" href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Foto aitas avastada kuueaastase Noah haruldase vähi - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1b6684a77b38267ba473.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6850200"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">L, 14.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="50" width="275" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__text">«Vähestel juhtudel võib migreen avalduda esmakordselt elus just lapseootuse ajal.» </a><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__author section-border-color"><span class="slab section-font-color">neuroloog Ulvi Thomson</span></a></div><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__image"><img src="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg" srcset="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg, //f12.pmo.ee/4vlKctI_Ci7F1jl0myOFFIeWVwY=/144x144/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="45" width="248" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6850200"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Foto aitas avastada kuueaastase Noah haruldase vähi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850200" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">9</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Foto%20aitas%20avastada%20kuueaastase%20Noah%20haruldase%20v%C3%A4hi&url=https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850200"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Foto%20aitas%20avastada%20kuueaastase%20Noah%20haruldase%20v%C3%A4hi&url=https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850200"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Foto aitas avastada kuueaastase Noah haruldase vähi&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Demail%26utm_content%3D6850200" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-14T19:17:03+02:00">14. detsember 2019, 19:17</span></div><h1 class="article-headline" itemprop="headline name">Foto aitas avastada kuueaastase Noah haruldase vähi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/XqkLVe8VTU7ffMnXbminhFGhjP0=/40x40/smart/nginx/o/2019/10/25/12686392t1h0a21.png" srcset="//f11.pmo.ee/XqkLVe8VTU7ffMnXbminhFGhjP0=/40x40/smart/nginx/o/2019/10/25/12686392t1h0a21.png, //f11.pmo.ee/RvOUJq-_6Fz_BPRcnRsUhsYNxVY=/80x80/smart/nginx/o/2019/10/25/12686392t1h0a21.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/uF03ER0RfD-s5z1FRA7YDXgFysk=/685x410/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png"><figure-fullscreen eager :image-id="12811487" image-url="//f11.pmo.ee/spL7vH9Kxu7a6KnVNGfE99mAE1w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/14/12811487t1hab95.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12811487)" src="//f11.pmo.ee/uF03ER0RfD-s5z1FRA7YDXgFysk=/685x410/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png" srcset="//f11.pmo.ee/uF03ER0RfD-s5z1FRA7YDXgFysk=/685x410/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pildilt on läbi pupilli näha ohtlik vähkkasvaja.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuueaastase Noah Blanks`i vanemad said fotolt kinnitust, et poja silmaga on midagi täiesti korrast ära. Selgus, et pildilt vaatas vastu haruldane vähivorm.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-v20kajocwr" :preview-length="0" eager video-id="208725" video-stream-type="VOD" video-headline="6850200 Foto aitas avastada kuueaastase Noah haruldase vähi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/05d103625689fd9f3a690db0c8ba7379.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:208725,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6850200-foto-aitas-avastada-kuueaastase-noah-haruldase-vahi&quot;,&quot;headline&quot;:&quot;6850200 Foto aitas avastada kuueaastase Noah haruldase vähi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-14T19:21:45+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-14T19:22:29+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/05d103625689fd9f3a690db0c8ba7379.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9rm4n6i19c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xe5q4ok3sv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hpjby8175z" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>See oli valge helk silmapõhjas, mis andis endast märku vaid vilkasamisi, kui valgus langes silmale teatud nurga alt, vahendab <a href="https://www.bbc.com/news/av/uk-england-sussex-50734320/boy-s-rare-eye-cancer-spotted-in-photograph" target="_blank">BBC</a>. Isa Ollie Blanks oli seda kummalist pärlendust tähele pannud juba kuu aega, kuni otsustas teha poja silmast foto. Mis vastu vaatas, ehmatas teda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ollie viis poja otsemaid haiglasse, kus tal diagnoositi haruldane silmavähk retinoblastoom. Keemiaraviga ei õnnestunud vähist vabaneda, nii et poisi silm tuli eemaldada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüd on Noah vähivaba, aga ta vanemad soovivad tõsta ohtliku vähi osas teiste teadlikkust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Retinoblastoom ehk silma võrkkesta pahaloomuline kasvaja on väga haruldane, aga tegemist on lastel kõige sagedamini esineva silmakasvajaga, vahendab Kasvaja.net. Enamasti tekib see enne viiendat eluaastat. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Umbes 40 protsenti retinoblastoomi juhtudest on pärilikud. Päriliku retinoblastoomi korral kandub 13. kromosoomi tuumorsupressorgeenis olev üks mutatsioon vanemalt lapsele ja teine mutatsioon tekib võrkkesta arenemise käigus. Sporaadilise retinoblastoomi korral tekivad mõlemad mutatsioonid võrkkesta arengu jooksul juhuslikult.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enamasti on retinoblastoomi puhul tõhus kiiritusravi. Silma eemaldamine teostatakse vaid siis, kui vähk täidab juba enam kui poole silmast.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Retinoblastoomi sümptomid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>läbipaistmatu valge ala pupillil (leukokooria), mis on põhjustatud valgust peegeldavast kasvajast</li><li>silmade liigutamise häired  (kõõrdsilmsus)</li><li>nägemise halvenemine ühes silmas</li><li>valu silmas</li><li>silmade punetus (sidekesta erüteem)</li></ul></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850200" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">9</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Foto%20aitas%20avastada%20kuueaastase%20Noah%20haruldase%20v%C3%A4hi&url=https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850200"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Foto%20aitas%20avastada%20kuueaastase%20Noah%20haruldase%20v%C3%A4hi&url=https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850200"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Foto aitas avastada kuueaastase Noah haruldase vähi&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi%3Futm_source%3Demail%26utm_content%3D6850200" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6850200" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6850200" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/5664/silm">silm</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/5685/silmad">silmad</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-by25xlissm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8plotp7z3m" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T17:30:00+02:00"><meta itemprop="dateModified" content="2019-12-13T12:07:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eOqGMHoQT1daPXR9n5kBtIzEpL8=/1000x435/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eOqGMHoQT1daPXR9n5kBtIzEpL8=/1000x435/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse: «Teledoktor Viktor Vassiljev» leevendab televaatajate ihu- ja hingehädasid </span></a><a href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/C9cExhKcLmIqgzGtvRi4Wzr2Tx8=/230x130/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg" srcset="//f12.pmo.ee/C9cExhKcLmIqgzGtvRi4Wzr2Tx8=/230x130/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg, //f12.pmo.ee/2Q_ddx8_0dG8F2jU_rJFJQDYWbg=/460x260/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:34</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:55:12+02:00"><meta itemprop="dateModified" content="2019-12-14T18:51:47+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6850129/aita-tuua-jouluroomu-lastele-kes-veedavad-joulud-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rI0yBFt685Mt8DZhEKowxsXGLQ0=/219x150/smart/nginx/o/2019/12/12/12805266t1h0763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rI0yBFt685Mt8DZhEKowxsXGLQ0=/219x150/smart/nginx/o/2019/12/12/12805266t1h0763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6850129/aita-tuua-jouluroomu-lastele-kes-veedavad-joulud-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita tuua jõulurõõmu lastele, kes veedavad jõulud haiglas </span></a><a href="https://tervis.postimees.ee/6850129/aita-tuua-jouluroomu-lastele-kes-veedavad-joulud-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T14:43:05+02:00"><meta itemprop="dateModified" content="2019-12-14T15:28:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b6k-hIJBNCDgPr5FHoTTAuk8R0c=/219x150/filters:focal(75x90:5433x3157)/nginx/o/2019/12/10/12800800t1h5052.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b6k-hIJBNCDgPr5FHoTTAuk8R0c=/219x150/filters:focal(75x90:5433x3157)/nginx/o/2019/12/10/12800800t1h5052.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste sõnul muudab see lihtne tegevus õnnelikumaks kui raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:39:43+02:00"><meta itemprop="dateModified" content="2019-12-13T13:24:43+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849297/mitmes-aasia-riigis-pagendatakse-naised-menstruatsiooni-ajaks-kodust-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FDe0GErh6YXBsWoMfZWhnDdhMDo=/219x150/filters:focal(108x188:3931x2505)/nginx/o/2019/12/13/12807993t1h093b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FDe0GErh6YXBsWoMfZWhnDdhMDo=/219x150/filters:focal(108x188:3931x2505)/nginx/o/2019/12/13/12807993t1h093b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6849297/mitmes-aasia-riigis-pagendatakse-naised-menstruatsiooni-ajaks-kodust-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitmes Aasia riigis pagendatakse naised menstruatsiooni ajaks kodust minema </span></a><a href="https://tervis.postimees.ee/6849297/mitmes-aasia-riigis-pagendatakse-naised-menstruatsiooni-ajaks-kodust-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__injectable"><flash-block :current-section="2125" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o6dux2wm4a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T11:25:04+02:00"><meta itemprop="dateModified" content="2019-12-14T00:40:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847507/selle-probleemiga-inimeste-hulgas-on-kanepi-tarbimine-uha-tousmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t4SMaX1MCbFq1_NWeuTD2K4kpcs=/1000x435/filters:focal(66x37:2964x1406)/nginx/o/2019/12/11/12802443t1h6a7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t4SMaX1MCbFq1_NWeuTD2K4kpcs=/1000x435/filters:focal(66x37:2964x1406)/nginx/o/2019/12/11/12802443t1h6a7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tervis.postimees.ee/6847507/selle-probleemiga-inimeste-hulgas-on-kanepi-tarbimine-uha-tousmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle probleemiga inimeste hulgas on kanepi tarbimine üha tõusmas </span></a><a href="https://tervis.postimees.ee/6847507/selle-probleemiga-inimeste-hulgas-on-kanepi-tarbimine-uha-tousmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T11:22:28+02:00"><meta itemprop="dateModified" content="2019-12-13T12:57:07+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6849313/naistejutud-nuansirikas-kaassoltuvussuhe-mu-armastus-on-nii-suur-et-armastan-katkise-inimese-terveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nfn6_hq4lKr082iJnUh2bOeT8U8=/335x190/filters:focal(297x177:728x350)/nginx/o/2019/12/13/12807966t1hcfc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nfn6_hq4lKr082iJnUh2bOeT8U8=/335x190/filters:focal(297x177:728x350)/nginx/o/2019/12/13/12807966t1hcfc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6849313/naistejutud-nuansirikas-kaassoltuvussuhe-mu-armastus-on-nii-suur-et-armastan-katkise-inimese-terveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Naistejutud». Nüansirikas kaassõltuvussuhe - mu armastus on nii suur, et armastan katkise inimese terveks! </span></a><a href="https://sobranna.postimees.ee/6849313/naistejutud-nuansirikas-kaassoltuvussuhe-mu-armastus-on-nii-suur-et-armastan-katkise-inimese-terveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T09:26:41+02:00"><meta itemprop="dateModified" content="2019-12-14T00:17:52+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848198/bakteripesa-kui-tihti-peaks-puhastama-meigitarvikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oEGnt7sZDNjvJSlNU9HecjKCkL8=/335x190/filters:focal(36x45:3285x1985)/nginx/o/2019/12/12/12804529t1h467e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oEGnt7sZDNjvJSlNU9HecjKCkL8=/335x190/filters:focal(36x45:3285x1985)/nginx/o/2019/12/12/12804529t1h467e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6848198/bakteripesa-kui-tihti-peaks-puhastama-meigitarvikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bakteripesa: kui tihti peaks puhastama meigitarvikuid? </span></a><a href="https://tervis.postimees.ee/6848198/bakteripesa-kui-tihti-peaks-puhastama-meigitarvikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T07:39:28+02:00"><meta itemprop="dateModified" content="2019-12-14T00:10:57+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848518/kas-ussikuuri-peaks-labi-tegema-ka-pererahvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ro_rrOHF3nCUBKTeQKS_sc9YsQ0=/685x410/smart/nginx/o/2019/12/12/12805133t1h151c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ro_rrOHF3nCUBKTeQKS_sc9YsQ0=/685x410/smart/nginx/o/2019/12/12/12805133t1h151c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6848518/kas-ussikuuri-peaks-labi-tegema-ka-pererahvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas «ussikuuri» peaks läbi tegema ka pererahvas? </span></a><a href="https://tervis.postimees.ee/6848518/kas-ussikuuri-peaks-labi-tegema-ka-pererahvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T19:38:57+02:00"><meta itemprop="dateModified" content="2019-12-13T21:51:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849543/professor-annab-nou-kuidas-valtida-listeeriabakteriga-nakatumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lUknbkJylfgmhWu8TJpgjQLX3gA=/335x190/smart/nginx/o/2018/05/25/7862941t1h1187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lUknbkJylfgmhWu8TJpgjQLX3gA=/335x190/smart/nginx/o/2018/05/25/7862941t1h1187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://tervis.postimees.ee/6849543/professor-annab-nou-kuidas-valtida-listeeriabakteriga-nakatumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor annab nõu, kuidas vältida listeeriabakteriga nakatumist </span></a><a href="https://tervis.postimees.ee/6849543/professor-annab-nou-kuidas-valtida-listeeriabakteriga-nakatumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T19:14:13+02:00"><meta itemprop="dateModified" content="2019-12-13T14:05:13+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849192/loe-mis-on-parim-viis-haigena-seksimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yuTF6BnhuzMHZCoO20nMnt8kyIE=/335x190/filters:focal(233x153:5870x3869)/nginx/o/2019/12/13/12807827t1ha66f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yuTF6BnhuzMHZCoO20nMnt8kyIE=/335x190/filters:focal(233x153:5870x3869)/nginx/o/2019/12/13/12807827t1ha66f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6849192/loe-mis-on-parim-viis-haigena-seksimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, mis on parim viis haigena seksimiseks </span></a><a href="https://tervis.postimees.ee/6849192/loe-mis-on-parim-viis-haigena-seksimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:55:14+02:00"><meta itemprop="dateModified" content="2019-12-13T21:56:08+02:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849571/kiirabiarst-opetab-mida-teha-kui-lahedane-kukub-kodus-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kpNu38UbxmsJOqFG6TBvYe-CRmk=/685x410/filters:focal(1003x194:1281x885)/nginx/o/2019/10/16/12659396t1hc555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kpNu38UbxmsJOqFG6TBvYe-CRmk=/685x410/filters:focal(1003x194:1281x885)/nginx/o/2019/10/16/12659396t1hc555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6849571/kiirabiarst-opetab-mida-teha-kui-lahedane-kukub-kodus-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabiarst õpetab: mida teha, kui lähedane kukub kodus kokku? </span></a><a href="https://tervis.postimees.ee/6849571/kiirabiarst-opetab-mida-teha-kui-lahedane-kukub-kodus-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:04:30+02:00"><meta itemprop="dateModified" content="2019-12-13T15:04:30+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847568/loe-milliseid-ohtlikke-kemikaale-leidub-tampoonides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Msph_wpOG1K1tcbQl5aTFMy-92Y=/335x190/filters:focal(85x61:5407x2969)/nginx/o/2019/12/11/12802666t1h2e0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Msph_wpOG1K1tcbQl5aTFMy-92Y=/335x190/filters:focal(85x61:5407x2969)/nginx/o/2019/12/11/12802666t1h2e0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6847568/loe-milliseid-ohtlikke-kemikaale-leidub-tampoonides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, milliseid ohtlikke kemikaale leidub tampoonides </span></a><a href="https://tervis.postimees.ee/6847568/loe-milliseid-ohtlikke-kemikaale-leidub-tampoonides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:18:15+02:00"><meta itemprop="dateModified" content="2019-12-13T13:26:00+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k8rV1L4TC6Zqns6vitqjNceCaTI=/335x190/filters:focal(417x240:1443x1383)/nginx/o/2019/12/13/12808022t1hd0ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/k8rV1L4TC6Zqns6vitqjNceCaTI=/335x190/filters:focal(417x240:1443x1383)/nginx/o/2019/12/13/12808022t1hd0ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Viigimaa selgitab, milline südameprobleem paneb suurde insuldiohtu </span></a><a href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:07:31+02:00"><meta itemprop="dateModified" content="2019-12-13T16:03:23+02:00"><meta itemprop="author" content="EIT Health"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6848330/eit-health-toetab-tervishoiualaste-uuenduste-okosusteemi-arendamist-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w38RG6qWX32hf9qH0VRNlyuJXgE=/685x410/smart/nginx/o/2019/12/12/12804764t1h0f8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w38RG6qWX32hf9qH0VRNlyuJXgE=/685x410/smart/nginx/o/2019/12/12/12804764t1h0f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6848330/eit-health-toetab-tervishoiualaste-uuenduste-okosusteemi-arendamist-eestis" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EIT Health toetab tervishoiualaste uuenduste ökosüsteemi arendamist Eestis </span></a><a href="https://tervis.postimees.ee/6848330/eit-health-toetab-tervishoiualaste-uuenduste-okosusteemi-arendamist-eestis" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T12:53:22+02:00"><meta itemprop="dateModified" content="2019-12-13T22:02:06+02:00"><meta itemprop="author" content="Reztart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6849210/miks-me-parast-soomist-vasinud-oleme-toitumisterapeudid-annavad-nou-kuidas-seda-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kUvsybnG3kA17jsP381pzQLBARU=/335x190/smart/nginx/o/2019/12/13/12807500t1h54dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kUvsybnG3kA17jsP381pzQLBARU=/335x190/smart/nginx/o/2019/12/13/12807500t1h54dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6849210/miks-me-parast-soomist-vasinud-oleme-toitumisterapeudid-annavad-nou-kuidas-seda-valtida" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks me pärast söömist väsinud oleme? Toitumisterapeudid annavad nõu, kuidas seda vältida </span></a><a href="https://tervis.postimees.ee/6849210/miks-me-parast-soomist-vasinud-oleme-toitumisterapeudid-annavad-nou-kuidas-seda-valtida" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T11:47:41+02:00"><meta itemprop="dateModified" content="2019-12-13T11:47:41+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849222/teeme-selgeks-kas-vaktsiinides-olevad-dna-osad-on-ohtlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t6-kyFaBPYSEhjp1Bi0DLE7uweA=/335x190/smart/nginx/o/2019/11/25/12764425t1h18c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t6-kyFaBPYSEhjp1Bi0DLE7uweA=/335x190/smart/nginx/o/2019/11/25/12764425t1h18c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6849222/teeme-selgeks-kas-vaktsiinides-olevad-dna-osad-on-ohtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas vaktsiinides olevad DNA osad on ohtlikud? </span></a><a href="https://tervis.postimees.ee/6849222/teeme-selgeks-kas-vaktsiinides-olevad-dna-osad-on-ohtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:29:10+02:00"><meta itemprop="dateModified" content="2019-12-13T10:29:10+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849143/eestis-diagnoositakse-koige-rohkem-neid-vahihaigusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aUo8NXDpMsljqQE9OIHgtgDt8J0=/685x410/filters:focal(1257x94:3700x2655)/nginx/o/2019/08/09/12448710t1h80d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aUo8NXDpMsljqQE9OIHgtgDt8J0=/685x410/filters:focal(1257x94:3700x2655)/nginx/o/2019/08/09/12448710t1h80d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6849143/eestis-diagnoositakse-koige-rohkem-neid-vahihaigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis diagnoositakse kõige rohkem neid vähihaigusi </span></a><a href="https://tervis.postimees.ee/6849143/eestis-diagnoositakse-koige-rohkem-neid-vahihaigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T22:29:05+02:00"><meta itemprop="dateModified" content="2019-12-12T22:29:05+02:00"><meta itemprop="author" content="Triin Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6848588/10-ullatavat-viisi-kuidas-talv-su-libiidot-mojutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nz660G-4fF6EyhFqw20yyYVJSlI=/335x190/smart/nginx/o/2019/12/12/12805664t1h254c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nz660G-4fF6EyhFqw20yyYVJSlI=/335x190/smart/nginx/o/2019/12/12/12805664t1h254c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6848588/10-ullatavat-viisi-kuidas-talv-su-libiidot-mojutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 üllatavat viisi, kuidas talv su libiidot mõjutab </span></a><a href="https://sobranna.postimees.ee/6848588/10-ullatavat-viisi-kuidas-talv-su-libiidot-mojutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T21:21:09+02:00"><meta itemprop="dateModified" content="2019-12-12T16:08:01+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848594/kolm-viisi-kuidas-vanemad-oma-laste-enesehinnangut-havitavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W4FgeCjpJYKhwQJ_hQev_cD_ctU=/335x190/filters:focal(122x273:7359x4731)/nginx/o/2019/12/12/12805311t1h6ec3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W4FgeCjpJYKhwQJ_hQev_cD_ctU=/335x190/filters:focal(122x273:7359x4731)/nginx/o/2019/12/12/12805311t1h6ec3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tervis.postimees.ee/6848594/kolm-viisi-kuidas-vanemad-oma-laste-enesehinnangut-havitavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm viisi, kuidas vanemad oma laste enesehinnangut hävitavad </span></a><a href="https://tervis.postimees.ee/6848594/kolm-viisi-kuidas-vanemad-oma-laste-enesehinnangut-havitavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-o1x1k353yu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xhpxhzcyst" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="3593" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f5e2u3zdze" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T17:30:00+02:00"><meta itemprop="dateModified" content="2019-12-13T12:07:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eOqGMHoQT1daPXR9n5kBtIzEpL8=/1000x435/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eOqGMHoQT1daPXR9n5kBtIzEpL8=/1000x435/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse: «Teledoktor Viktor Vassiljev» leevendab televaatajate ihu- ja hingehädasid </span></a><a href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tervis.postimees.ee/6837417/vaata-otse-teledoktor-viktor-vassiljev-leevendab-televaatajate-ihu-ja-hingehadasid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/C9cExhKcLmIqgzGtvRi4Wzr2Tx8=/230x130/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg" srcset="//f12.pmo.ee/C9cExhKcLmIqgzGtvRi4Wzr2Tx8=/230x130/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg, //f12.pmo.ee/2Q_ddx8_0dG8F2jU_rJFJQDYWbg=/460x260/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:34</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:55:12+02:00"><meta itemprop="dateModified" content="2019-12-14T18:51:47+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6850129/aita-tuua-jouluroomu-lastele-kes-veedavad-joulud-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pRcqK5NsHVHTuirF27KO9BjkRUE=/335x190/smart/nginx/o/2019/12/12/12805266t1h0763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pRcqK5NsHVHTuirF27KO9BjkRUE=/335x190/smart/nginx/o/2019/12/12/12805266t1h0763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6850129/aita-tuua-jouluroomu-lastele-kes-veedavad-joulud-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita tuua jõulurõõmu lastele, kes veedavad jõulud haiglas </span></a><a href="https://tervis.postimees.ee/6850129/aita-tuua-jouluroomu-lastele-kes-veedavad-joulud-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T14:43:05+02:00"><meta itemprop="dateModified" content="2019-12-14T15:28:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K1agKnjKMljrcNHA1KP_n4l0pl0=/335x190/filters:focal(75x90:5433x3157)/nginx/o/2019/12/10/12800800t1h5052.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K1agKnjKMljrcNHA1KP_n4l0pl0=/335x190/filters:focal(75x90:5433x3157)/nginx/o/2019/12/10/12800800t1h5052.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste sõnul muudab see lihtne tegevus õnnelikumaks kui raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6846729/teadlaste-sonul-muudab-see-lihtne-tegevus-onnelikumaks-kui-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:39:43+02:00"><meta itemprop="dateModified" content="2019-12-13T13:24:43+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849297/mitmes-aasia-riigis-pagendatakse-naised-menstruatsiooni-ajaks-kodust-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/byao65w7dvfok_-D1TdwulW2Tyo=/685x410/filters:focal(108x188:3931x2505)/nginx/o/2019/12/13/12807993t1h093b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/byao65w7dvfok_-D1TdwulW2Tyo=/685x410/filters:focal(108x188:3931x2505)/nginx/o/2019/12/13/12807993t1h093b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6849297/mitmes-aasia-riigis-pagendatakse-naised-menstruatsiooni-ajaks-kodust-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitmes Aasia riigis pagendatakse naised menstruatsiooni ajaks kodust minema </span></a><a href="https://tervis.postimees.ee/6849297/mitmes-aasia-riigis-pagendatakse-naised-menstruatsiooni-ajaks-kodust-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T11:25:04+02:00"><meta itemprop="dateModified" content="2019-12-14T00:40:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847507/selle-probleemiga-inimeste-hulgas-on-kanepi-tarbimine-uha-tousmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KY6NwLYcHLzCrBlgfd2PW7VixIk=/335x190/filters:focal(66x37:2964x1406)/nginx/o/2019/12/11/12802443t1h6a7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KY6NwLYcHLzCrBlgfd2PW7VixIk=/335x190/filters:focal(66x37:2964x1406)/nginx/o/2019/12/11/12802443t1h6a7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tervis.postimees.ee/6847507/selle-probleemiga-inimeste-hulgas-on-kanepi-tarbimine-uha-tousmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle probleemiga inimeste hulgas on kanepi tarbimine üha tõusmas </span></a><a href="https://tervis.postimees.ee/6847507/selle-probleemiga-inimeste-hulgas-on-kanepi-tarbimine-uha-tousmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T11:22:28+02:00"><meta itemprop="dateModified" content="2019-12-13T12:57:07+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6849313/naistejutud-nuansirikas-kaassoltuvussuhe-mu-armastus-on-nii-suur-et-armastan-katkise-inimese-terveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nfn6_hq4lKr082iJnUh2bOeT8U8=/335x190/filters:focal(297x177:728x350)/nginx/o/2019/12/13/12807966t1hcfc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nfn6_hq4lKr082iJnUh2bOeT8U8=/335x190/filters:focal(297x177:728x350)/nginx/o/2019/12/13/12807966t1hcfc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6849313/naistejutud-nuansirikas-kaassoltuvussuhe-mu-armastus-on-nii-suur-et-armastan-katkise-inimese-terveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Naistejutud». Nüansirikas kaassõltuvussuhe - mu armastus on nii suur, et armastan katkise inimese terveks! </span></a><a href="https://sobranna.postimees.ee/6849313/naistejutud-nuansirikas-kaassoltuvussuhe-mu-armastus-on-nii-suur-et-armastan-katkise-inimese-terveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T09:26:41+02:00"><meta itemprop="dateModified" content="2019-12-14T00:17:52+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848198/bakteripesa-kui-tihti-peaks-puhastama-meigitarvikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4gJeGoZzK8feFDBJKFCbXQ4nWTw=/685x410/filters:focal(36x45:3285x1985)/nginx/o/2019/12/12/12804529t1h467e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4gJeGoZzK8feFDBJKFCbXQ4nWTw=/685x410/filters:focal(36x45:3285x1985)/nginx/o/2019/12/12/12804529t1h467e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6848198/bakteripesa-kui-tihti-peaks-puhastama-meigitarvikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bakteripesa: kui tihti peaks puhastama meigitarvikuid? </span></a><a href="https://tervis.postimees.ee/6848198/bakteripesa-kui-tihti-peaks-puhastama-meigitarvikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T07:39:28+02:00"><meta itemprop="dateModified" content="2019-12-14T00:10:57+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848518/kas-ussikuuri-peaks-labi-tegema-ka-pererahvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O1OiQGmmnyR0XiThUnJ2BP8A0eA=/335x190/smart/nginx/o/2019/12/12/12805133t1h151c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/O1OiQGmmnyR0XiThUnJ2BP8A0eA=/335x190/smart/nginx/o/2019/12/12/12805133t1h151c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6848518/kas-ussikuuri-peaks-labi-tegema-ka-pererahvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas «ussikuuri» peaks läbi tegema ka pererahvas? </span></a><a href="https://tervis.postimees.ee/6848518/kas-ussikuuri-peaks-labi-tegema-ka-pererahvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T19:38:57+02:00"><meta itemprop="dateModified" content="2019-12-13T21:51:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849543/professor-annab-nou-kuidas-valtida-listeeriabakteriga-nakatumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lUknbkJylfgmhWu8TJpgjQLX3gA=/335x190/smart/nginx/o/2018/05/25/7862941t1h1187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lUknbkJylfgmhWu8TJpgjQLX3gA=/335x190/smart/nginx/o/2018/05/25/7862941t1h1187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://tervis.postimees.ee/6849543/professor-annab-nou-kuidas-valtida-listeeriabakteriga-nakatumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor annab nõu, kuidas vältida listeeriabakteriga nakatumist </span></a><a href="https://tervis.postimees.ee/6849543/professor-annab-nou-kuidas-valtida-listeeriabakteriga-nakatumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T19:14:13+02:00"><meta itemprop="dateModified" content="2019-12-13T14:05:13+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849192/loe-mis-on-parim-viis-haigena-seksimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPDGo099lcoFqOzu0Z_dsVR9FQY=/685x410/filters:focal(233x153:5870x3869)/nginx/o/2019/12/13/12807827t1ha66f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vPDGo099lcoFqOzu0Z_dsVR9FQY=/685x410/filters:focal(233x153:5870x3869)/nginx/o/2019/12/13/12807827t1ha66f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6849192/loe-mis-on-parim-viis-haigena-seksimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, mis on parim viis haigena seksimiseks </span></a><a href="https://tervis.postimees.ee/6849192/loe-mis-on-parim-viis-haigena-seksimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e1bnm5xdf9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rg3l2hezq4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:55:14+02:00"><meta itemprop="dateModified" content="2019-12-13T21:56:08+02:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849571/kiirabiarst-opetab-mida-teha-kui-lahedane-kukub-kodus-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YDPmiv-bgFT5wZzGTVFcC1xCxeE=/335x190/filters:focal(1003x194:1281x885)/nginx/o/2019/10/16/12659396t1hc555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YDPmiv-bgFT5wZzGTVFcC1xCxeE=/335x190/filters:focal(1003x194:1281x885)/nginx/o/2019/10/16/12659396t1hc555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6849571/kiirabiarst-opetab-mida-teha-kui-lahedane-kukub-kodus-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabiarst õpetab: mida teha, kui lähedane kukub kodus kokku? </span></a><a href="https://tervis.postimees.ee/6849571/kiirabiarst-opetab-mida-teha-kui-lahedane-kukub-kodus-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:04:30+02:00"><meta itemprop="dateModified" content="2019-12-13T15:04:30+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847568/loe-milliseid-ohtlikke-kemikaale-leidub-tampoonides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Msph_wpOG1K1tcbQl5aTFMy-92Y=/335x190/filters:focal(85x61:5407x2969)/nginx/o/2019/12/11/12802666t1h2e0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Msph_wpOG1K1tcbQl5aTFMy-92Y=/335x190/filters:focal(85x61:5407x2969)/nginx/o/2019/12/11/12802666t1h2e0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6847568/loe-milliseid-ohtlikke-kemikaale-leidub-tampoonides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, milliseid ohtlikke kemikaale leidub tampoonides </span></a><a href="https://tervis.postimees.ee/6847568/loe-milliseid-ohtlikke-kemikaale-leidub-tampoonides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:18:15+02:00"><meta itemprop="dateModified" content="2019-12-13T13:26:00+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GuzWTEFhpYiYUePPETZvhXSGYSQ=/685x410/filters:focal(417x240:1443x1383)/nginx/o/2019/12/13/12808022t1hd0ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GuzWTEFhpYiYUePPETZvhXSGYSQ=/685x410/filters:focal(417x240:1443x1383)/nginx/o/2019/12/13/12808022t1hd0ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Viigimaa selgitab, milline südameprobleem paneb suurde insuldiohtu </span></a><a href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:07:31+02:00"><meta itemprop="dateModified" content="2019-12-13T16:03:23+02:00"><meta itemprop="author" content="EIT Health"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6848330/eit-health-toetab-tervishoiualaste-uuenduste-okosusteemi-arendamist-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QDTyFjzYX_VNZb4LU8xf3yJJ1tg=/335x190/smart/nginx/o/2019/12/12/12804764t1h0f8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QDTyFjzYX_VNZb4LU8xf3yJJ1tg=/335x190/smart/nginx/o/2019/12/12/12804764t1h0f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6848330/eit-health-toetab-tervishoiualaste-uuenduste-okosusteemi-arendamist-eestis" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EIT Health toetab tervishoiualaste uuenduste ökosüsteemi arendamist Eestis </span></a><a href="https://tervis.postimees.ee/6848330/eit-health-toetab-tervishoiualaste-uuenduste-okosusteemi-arendamist-eestis" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T12:53:22+02:00"><meta itemprop="dateModified" content="2019-12-13T22:02:06+02:00"><meta itemprop="author" content="Reztart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tervis.postimees.ee/6849210/miks-me-parast-soomist-vasinud-oleme-toitumisterapeudid-annavad-nou-kuidas-seda-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kUvsybnG3kA17jsP381pzQLBARU=/335x190/smart/nginx/o/2019/12/13/12807500t1h54dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kUvsybnG3kA17jsP381pzQLBARU=/335x190/smart/nginx/o/2019/12/13/12807500t1h54dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6849210/miks-me-parast-soomist-vasinud-oleme-toitumisterapeudid-annavad-nou-kuidas-seda-valtida" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks me pärast söömist väsinud oleme? Toitumisterapeudid annavad nõu, kuidas seda vältida </span></a><a href="https://tervis.postimees.ee/6849210/miks-me-parast-soomist-vasinud-oleme-toitumisterapeudid-annavad-nou-kuidas-seda-valtida" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T11:47:41+02:00"><meta itemprop="dateModified" content="2019-12-13T11:47:41+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849222/teeme-selgeks-kas-vaktsiinides-olevad-dna-osad-on-ohtlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5V-i-A_tbDAtDfuRssTd3MuZI44=/685x410/smart/nginx/o/2019/11/25/12764425t1h18c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5V-i-A_tbDAtDfuRssTd3MuZI44=/685x410/smart/nginx/o/2019/11/25/12764425t1h18c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6849222/teeme-selgeks-kas-vaktsiinides-olevad-dna-osad-on-ohtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas vaktsiinides olevad DNA osad on ohtlikud? </span></a><a href="https://tervis.postimees.ee/6849222/teeme-selgeks-kas-vaktsiinides-olevad-dna-osad-on-ohtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:29:10+02:00"><meta itemprop="dateModified" content="2019-12-13T10:29:10+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849143/eestis-diagnoositakse-koige-rohkem-neid-vahihaigusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rITcOHnEEDFoDcpYwe-kIhdgemg=/335x190/filters:focal(1257x94:3700x2655)/nginx/o/2019/08/09/12448710t1h80d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rITcOHnEEDFoDcpYwe-kIhdgemg=/335x190/filters:focal(1257x94:3700x2655)/nginx/o/2019/08/09/12448710t1h80d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6849143/eestis-diagnoositakse-koige-rohkem-neid-vahihaigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis diagnoositakse kõige rohkem neid vähihaigusi </span></a><a href="https://tervis.postimees.ee/6849143/eestis-diagnoositakse-koige-rohkem-neid-vahihaigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T22:29:05+02:00"><meta itemprop="dateModified" content="2019-12-12T22:29:05+02:00"><meta itemprop="author" content="Triin Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6848588/10-ullatavat-viisi-kuidas-talv-su-libiidot-mojutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nz660G-4fF6EyhFqw20yyYVJSlI=/335x190/smart/nginx/o/2019/12/12/12805664t1h254c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nz660G-4fF6EyhFqw20yyYVJSlI=/335x190/smart/nginx/o/2019/12/12/12805664t1h254c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6848588/10-ullatavat-viisi-kuidas-talv-su-libiidot-mojutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 üllatavat viisi, kuidas talv su libiidot mõjutab </span></a><a href="https://sobranna.postimees.ee/6848588/10-ullatavat-viisi-kuidas-talv-su-libiidot-mojutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T21:21:09+02:00"><meta itemprop="dateModified" content="2019-12-12T16:08:01+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848594/kolm-viisi-kuidas-vanemad-oma-laste-enesehinnangut-havitavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TtvIJLWROzu3XH3JlPeBBZGbMKQ=/685x410/filters:focal(122x273:7359x4731)/nginx/o/2019/12/12/12805311t1h6ec3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TtvIJLWROzu3XH3JlPeBBZGbMKQ=/685x410/filters:focal(122x273:7359x4731)/nginx/o/2019/12/12/12805311t1h6ec3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tervis.postimees.ee/6848594/kolm-viisi-kuidas-vanemad-oma-laste-enesehinnangut-havitavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm viisi, kuidas vanemad oma laste enesehinnangut hävitavad </span></a><a href="https://tervis.postimees.ee/6848594/kolm-viisi-kuidas-vanemad-oma-laste-enesehinnangut-havitavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ixk7lbl55" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fx36h3v6h3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:28:25+02:00"><meta itemprop="dateModified" content="2019-12-12T14:39:03+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848321/teadlased-selgitavad-miks-beebi-yoda-nii-armas-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5qOKe5Ve_VVT76mVO_E2k0UY9Rw=/335x190/filters:focal(2x6:712x411)/nginx/o/2019/12/12/12804748t1h6d6e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5qOKe5Ve_VVT76mVO_E2k0UY9Rw=/335x190/filters:focal(2x6:712x411)/nginx/o/2019/12/12/12804748t1h6d6e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6848321/teadlased-selgitavad-miks-beebi-yoda-nii-armas-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, miks beebi Yoda nii armas on </span></a><a href="https://tervis.postimees.ee/6848321/teadlased-selgitavad-miks-beebi-yoda-nii-armas-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T16:11:09+02:00"><meta itemprop="dateModified" content="2019-12-12T16:19:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848648/teadlased-avastasid-teguri-mis-vahendab-eesnaarmevahi-riski-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XnkcjgrCiRmEpYLmT-YSZYTYIvQ=/335x190/filters:focal(1266x238:4684x1729)/nginx/o/2019/12/12/12805450t1h19d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XnkcjgrCiRmEpYLmT-YSZYTYIvQ=/335x190/filters:focal(1266x238:4684x1729)/nginx/o/2019/12/12/12805450t1h19d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6848648/teadlased-avastasid-teguri-mis-vahendab-eesnaarmevahi-riski-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid teguri, mis vähendab eesnäärmevähi riski poole võrra </span></a><a href="https://tervis.postimees.ee/6848648/teadlased-avastasid-teguri-mis-vahendab-eesnaarmevahi-riski-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T15:11:18+02:00"><meta itemprop="dateModified" content="2019-12-12T16:16:34+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848256/liiga-palju-d-vitamiini-teeb-luudele-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NxRkGVXwpQC8qvLqUy6HA5XyN70=/685x410/filters:focal(66x198:4802x3065)/nginx/o/2019/12/12/12804669t1h9a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NxRkGVXwpQC8qvLqUy6HA5XyN70=/685x410/filters:focal(66x198:4802x3065)/nginx/o/2019/12/12/12804669t1h9a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tervis.postimees.ee/6848256/liiga-palju-d-vitamiini-teeb-luudele-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga palju D-vitamiini teeb luudele kahju </span></a><a href="https://tervis.postimees.ee/6848256/liiga-palju-d-vitamiini-teeb-luudele-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:12:44+02:00"><meta itemprop="dateModified" content="2019-12-12T12:25:26+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848410/tartu-ulikooli-teadlased-astusid-psoriaasi-diagnoosimisel-sammu-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZAS3Ks7KWavotqRPVckUgMoHsZI=/335x190/smart/nginx/o/2017/12/29/7444365t1h115b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZAS3Ks7KWavotqRPVckUgMoHsZI=/335x190/smart/nginx/o/2017/12/29/7444365t1h115b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6848410/tartu-ulikooli-teadlased-astusid-psoriaasi-diagnoosimisel-sammu-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli teadlased astusid psoriaasi diagnoosimisel sammu edasi </span></a><a href="https://tervis.postimees.ee/6848410/tartu-ulikooli-teadlased-astusid-psoriaasi-diagnoosimisel-sammu-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T09:16:06+02:00"><meta itemprop="dateModified" content="2019-12-12T13:57:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6848204/tegevusteraapia-aitab-haruldase-geenihaigusega-erikul-elust-osa-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F5qCFiXuN_kSEXYL-ZBYoWptb4s=/335x190/filters:focal(212x156:1211x1127)/nginx/o/2019/12/12/12804530t1h37ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/F5qCFiXuN_kSEXYL-ZBYoWptb4s=/335x190/filters:focal(212x156:1211x1127)/nginx/o/2019/12/12/12804530t1h37ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6848204/tegevusteraapia-aitab-haruldase-geenihaigusega-erikul-elust-osa-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tegevusteraapia aitab haruldase geenihaigusega Erikul elust osa saada </span></a><a href="https://tervis.postimees.ee/6848204/tegevusteraapia-aitab-haruldase-geenihaigusega-erikul-elust-osa-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T07:07:46+02:00"><meta itemprop="author" content="Marju Lina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847290/kuusega-on-isegi-pohmelust-ravitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3sn1sXPm-hycmDis35fw6GKc6NU=/685x410/smart/nginx/o/2019/12/11/12802149t1he216.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3sn1sXPm-hycmDis35fw6GKc6NU=/685x410/smart/nginx/o/2019/12/11/12802149t1he216.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6847290/kuusega-on-isegi-pohmelust-ravitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusega on isegi pohmelust ravitud </span></a><a href="https://leht.postimees.ee/6847290/kuusega-on-isegi-pohmelust-ravitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T23:07:37+02:00"><meta itemprop="dateModified" content="2019-12-12T11:27:51+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6847350/populaarse-tervisetoidu-valesti-soomine-voib-olla-eluohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Efplv2ky8bum70lHkmGlP5O2wHc=/335x190/filters:focal(523x606:2755x3681)/nginx/o/2019/12/11/12802349t1he654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Efplv2ky8bum70lHkmGlP5O2wHc=/335x190/filters:focal(523x606:2755x3681)/nginx/o/2019/12/11/12802349t1he654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6847350/populaarse-tervisetoidu-valesti-soomine-voib-olla-eluohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarse tervisetoidu valesti söömine võib olla eluohtlik </span></a><a href="https://sobranna.postimees.ee/6847350/populaarse-tervisetoidu-valesti-soomine-voib-olla-eluohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T21:05:51+02:00"><meta itemprop="dateModified" content="2019-12-12T11:19:01+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6847653/venemaa-hinnatud-dietoloog-soovitab-5-armastatud-rooga-mis-tasuks-puhadelaualt-eemal-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_bIPAR2T2Ee6wdI1dVl39cr2Z5E=/335x190/smart/nginx/o/2019/12/11/12802943t1h85c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_bIPAR2T2Ee6wdI1dVl39cr2Z5E=/335x190/smart/nginx/o/2019/12/11/12802943t1h85c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/6847653/venemaa-hinnatud-dietoloog-soovitab-5-armastatud-rooga-mis-tasuks-puhadelaualt-eemal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hinnatud dietoloog soovitab: 5 armastatud rooga, mis tasuks pühadelaualt eemal hoida </span></a><a href="https://sobranna.postimees.ee/6847653/venemaa-hinnatud-dietoloog-soovitab-5-armastatud-rooga-mis-tasuks-puhadelaualt-eemal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T17:52:31+02:00"><meta itemprop="dateModified" content="2019-12-11T17:52:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847878/latis-kuulutati-valja-gripiepideemia-eestis-on-oodata-haigestumiste-kasvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qrNfCV-HZrIGZe37w4qCFaaS2VI=/685x410/smart/nginx/o/2019/11/21/12755387t1h9a5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qrNfCV-HZrIGZe37w4qCFaaS2VI=/685x410/smart/nginx/o/2019/11/21/12755387t1h9a5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tervis.postimees.ee/6847878/latis-kuulutati-valja-gripiepideemia-eestis-on-oodata-haigestumiste-kasvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis kuulutati välja gripiepideemia, Eestis on oodata haigestumiste kasvu </span></a><a href="https://tervis.postimees.ee/6847878/latis-kuulutati-valja-gripiepideemia-eestis-on-oodata-haigestumiste-kasvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-alo4a2isuh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cfu8isnpg0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T15:49:32+02:00"><meta itemprop="dateModified" content="2019-12-11T16:00:09+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847707/vulkaanipurske-ohvrid-vajavad-120-ruutmeetrit-nahka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ERqCw9OBCBFp5ghlMCaNeZIeKNI=/335x190/smart/nginx/o/2019/12/11/12803026t1hcb57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ERqCw9OBCBFp5ghlMCaNeZIeKNI=/335x190/smart/nginx/o/2019/12/11/12803026t1hcb57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6847707/vulkaanipurske-ohvrid-vajavad-120-ruutmeetrit-nahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vulkaanipurske ohvrid vajavad 120 ruutmeetrit nahka </span></a><a href="https://tervis.postimees.ee/6847707/vulkaanipurske-ohvrid-vajavad-120-ruutmeetrit-nahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T15:21:14+02:00"><meta itemprop="dateModified" content="2019-12-12T13:32:29+02:00"><meta itemprop="author" content="Triin Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6847671/ullatav-piparkoogid-on-tegelikult-tervisetoode-mida-voiks-muua-apteegis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ij4b76ru2lSWtS9hbMVwPsrkF48=/335x190/smart/nginx/o/2019/12/11/12802979t1ha62d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ij4b76ru2lSWtS9hbMVwPsrkF48=/335x190/smart/nginx/o/2019/12/11/12802979t1ha62d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sobranna.postimees.ee/6847671/ullatav-piparkoogid-on-tegelikult-tervisetoode-mida-voiks-muua-apteegis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav: piparkoogid on tegelikult tervisetoode, mida võiks müüa apteegis </span></a><a href="https://sobranna.postimees.ee/6847671/ullatav-piparkoogid-on-tegelikult-tervisetoode-mida-voiks-muua-apteegis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:20:25+02:00"><meta itemprop="dateModified" content="2019-12-11T14:13:39+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847570/7-toitu-mida-ei-tohiks-suua-tuhja-kohu-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F7e-hpqm358BT5TGUjWnDafXwsA=/685x410/smart/nginx/o/2014/03/21/2906324t1h65ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F7e-hpqm358BT5TGUjWnDafXwsA=/685x410/smart/nginx/o/2014/03/21/2906324t1h65ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tervis.postimees.ee/6847570/7-toitu-mida-ei-tohiks-suua-tuhja-kohu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 toitu, mida ei tohiks süüa tühja kõhu peale </span></a><a href="https://tervis.postimees.ee/6847570/7-toitu-mida-ei-tohiks-suua-tuhja-kohu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:24:58+02:00"><meta itemprop="dateModified" content="2019-12-11T13:29:34+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847414/seitse-lihtsat-ja-pusivat-viisi-kuidas-stressi-maandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tH_AefnG3YnYeMNZUrq7Br_EZoQ=/335x190/filters:focal(65x217:5150x2788)/nginx/o/2019/12/11/12802353t1h617e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tH_AefnG3YnYeMNZUrq7Br_EZoQ=/335x190/filters:focal(65x217:5150x2788)/nginx/o/2019/12/11/12802353t1h617e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6847414/seitse-lihtsat-ja-pusivat-viisi-kuidas-stressi-maandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse lihtsat ja püsivat viisi, kuidas stressi maandada </span></a><a href="https://tervis.postimees.ee/6847414/seitse-lihtsat-ja-pusivat-viisi-kuidas-stressi-maandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:10:00+02:00"><meta itemprop="dateModified" content="2019-12-11T13:12:03+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6847499/toiduga-seonduvatest-haiguspuhangutest-40-on-pohjustatud-ebapiisavast-kodukoogi-hugieenist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hi3GkvBQ0sS9C7-vDBykr1xeHNc=/335x190/smart/nginx/o/2019/12/11/12802418t1h7ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Hi3GkvBQ0sS9C7-vDBykr1xeHNc=/335x190/smart/nginx/o/2019/12/11/12802418t1h7ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6847499/toiduga-seonduvatest-haiguspuhangutest-40-on-pohjustatud-ebapiisavast-kodukoogi-hugieenist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toiduga seonduvatest haiguspuhangutest 40% on põhjustatud ebapiisavast koduköögi hügieenist </span></a><a href="https://tarbija24.postimees.ee/6847499/toiduga-seonduvatest-haiguspuhangutest-40-on-pohjustatud-ebapiisavast-kodukoogi-hugieenist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:32:24+02:00"><meta itemprop="dateModified" content="2019-12-11T11:56:15+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847365/apteekide-uhendus-tuleb-uletada-proviisorkonnas-tekkinud-lohe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SyHED9Llledj-BI-Ad-A7qQyIew=/685x410/filters:focal(149x390:5014x3275)/nginx/o/2019/09/20/12578591t1hc18b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SyHED9Llledj-BI-Ad-A7qQyIew=/685x410/filters:focal(149x390:5014x3275)/nginx/o/2019/09/20/12578591t1hc18b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6847365/apteekide-uhendus-tuleb-uletada-proviisorkonnas-tekkinud-lohe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteekide ühendus: tuleb ületada proviisorkonnas tekkinud lõhe </span></a><a href="https://tervis.postimees.ee/6847365/apteekide-uhendus-tuleb-uletada-proviisorkonnas-tekkinud-lohe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:29:02+02:00"><meta itemprop="dateModified" content="2019-12-11T12:09:10+02:00"><meta itemprop="author" content="Med24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847321/sedasi-vererohuravimeid-vottes-vaheneb-insuldirisk-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UCB2NaUDLbrLGvY3xb1u06lolKY=/335x190/smart/nginx/o/2018/08/24/11311063t1h7eff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UCB2NaUDLbrLGvY3xb1u06lolKY=/335x190/smart/nginx/o/2018/08/24/11311063t1h7eff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tervis.postimees.ee/6847321/sedasi-vererohuravimeid-vottes-vaheneb-insuldirisk-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sedasi vererõhuravimeid võttes väheneb insuldirisk poole võrra </span></a><a href="https://tervis.postimees.ee/6847321/sedasi-vererohuravimeid-vottes-vaheneb-insuldirisk-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:29:35+02:00"><meta itemprop="dateModified" content="2019-12-11T11:37:44+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6847249/viltu-lainud-narkoos-naine-jai-operatsiooni-ajaks-arkvele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GyLGnvOxouckqaLcwARsbmECUxA=/335x190/smart/nginx/o/2019/12/10/12800296t1hc0c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GyLGnvOxouckqaLcwARsbmECUxA=/335x190/smart/nginx/o/2019/12/10/12800296t1hc0c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6847249/viltu-lainud-narkoos-naine-jai-operatsiooni-ajaks-arkvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viltu läinud narkoos: naine jäi operatsiooni ajaks ärkvele </span></a><a href="https://tervis.postimees.ee/6847249/viltu-lainud-narkoos-naine-jai-operatsiooni-ajaks-arkvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T10:51:19+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6846914/farmaatsiaprofessor-ain-raal-apteekide-senine-susteem-madaneb-seestpoolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EwcaI6syRkuRNXgXFslbyPdN6Os=/685x410/smart/nginx/o/2019/12/10/12801304t1he26a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EwcaI6syRkuRNXgXFslbyPdN6Os=/685x410/smart/nginx/o/2019/12/10/12801304t1he26a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tartu.postimees.ee/6846914/farmaatsiaprofessor-ain-raal-apteekide-senine-susteem-madaneb-seestpoolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Farmaatsiaprofessor Ain Raal: apteekide senine süsteem mädaneb seestpoolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6846914/farmaatsiaprofessor-ain-raal-apteekide-senine-susteem-madaneb-seestpoolt/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Eile anti riigikogus sisse apteegireformi tühistav ravimiseaduse eelnõu</div></a><a href="https://tartu.postimees.ee/6846914/farmaatsiaprofessor-ain-raal-apteekide-senine-susteem-madaneb-seestpoolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y0g6og7rdd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850158" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T18:36:58+02:00"><meta itemprop="dateModified" content="2019-12-14T17:08:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/knnu2YGMegqH0TZYdM3oNvOCVzU=/1000x435/smart/nginx/o/2019/12/14/12811242t1h04a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/knnu2YGMegqH0TZYdM3oNvOCVzU=/1000x435/smart/nginx/o/2019/12/14/12811242t1h04a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainlased trumpavad Soomes eestlased üle </span></a><a href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849827" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:52:54+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849827/kasmiirkuues-hundi-luksusimpeerium" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6S-WLUJ1KAP097KOxDkeJ0r4RrE=/335x190/filters:focal(1363x762:1378x777)/nginx/o/2019/12/13/12809702t1he05f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6S-WLUJ1KAP097KOxDkeJ0r4RrE=/335x190/filters:focal(1363x762:1378x777)/nginx/o/2019/12/13/12809702t1he05f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6849827/kasmiirkuues-hundi-luksusimpeerium" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kašmiirkuues hundi luksusimpeerium </span></a><a href="https://leht.postimees.ee/6849827/kasmiirkuues-hundi-luksusimpeerium" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849651" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T19:40:15+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lMgxe4Tqzo3veRQiPESMhLnULi8=/335x190/smart/nginx/o/2019/12/13/12808965t1h7b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lMgxe4Tqzo3veRQiPESMhLnULi8=/335x190/smart/nginx/o/2019/12/13/12808965t1h7b41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omaani politsei suurtellimus lööb Saaremaa laevafirma äri õide <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848552" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T22:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T14:21:08+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_2wjsJ_fVigq_hbnQ2G0FOHjV4M=/685x410/smart/nginx/o/2019/12/12/12805184t1hceef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_2wjsJ_fVigq_hbnQ2G0FOHjV4M=/685x410/smart/nginx/o/2019/12/12/12805184t1hceef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suhtedraamadega tšellist Silvia Ilves: tahan olla naine ja hull! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850137" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T16:18:00+02:00"><meta itemprop="dateModified" content="2019-12-14T16:16:48+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850137/vordlusportaali-vastulause-eesti-energia-ja-eesti-gaas-avalikustage-hinnastamise-pohimotted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eCy8ahRmeKOlQy4_mxiiBaPQljg=/335x190/smart/nginx/o/2019/12/14/12811136t1h9aa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eCy8ahRmeKOlQy4_mxiiBaPQljg=/335x190/smart/nginx/o/2019/12/14/12811136t1h9aa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6850137/vordlusportaali-vastulause-eesti-energia-ja-eesti-gaas-avalikustage-hinnastamise-pohimotted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrdlusportaali vastulause: Eesti Energia ja Eesti Gaas, avalikustage hinnastamise põhimõtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6850137/vordlusportaali-vastulause-eesti-energia-ja-eesti-gaas-avalikustage-hinnastamise-pohimotted/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6850137/vordlusportaali-vastulause-eesti-energia-ja-eesti-gaas-avalikustage-hinnastamise-pohimotted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850198" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T19:12:50+02:00"><meta itemprop="dateModified" content="2019-12-14T19:13:25+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850198/kadri-simson-ei-pea-tabuks-voimalikku-polevkivioli-eelrafineerimistehast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDhbOEW-nRJt9O1ILS9ZpHWAx88=/335x190/filters:focal(205x13:1896x947)/nginx/o/2019/11/27/12771281t1h7f45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FDhbOEW-nRJt9O1ILS9ZpHWAx88=/335x190/filters:focal(205x13:1896x947)/nginx/o/2019/11/27/12771281t1h7f45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6850198/kadri-simson-ei-pea-tabuks-voimalikku-polevkivioli-eelrafineerimistehast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson ei pea tabuks võimalikku põlevkiviõli eelrafineerimistehast </span></a><a href="https://www.postimees.ee/6850198/kadri-simson-ei-pea-tabuks-voimalikku-polevkivioli-eelrafineerimistehast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850112" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T15:11:37+02:00"><meta itemprop="dateModified" content="2019-12-14T15:11:37+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WSMcUyvf3UNTG9_hzmB-Y_NZIWQ=/685x410/smart/nginx/o/2019/12/14/12810951t1ha020.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WSMcUyvf3UNTG9_hzmB-Y_NZIWQ=/685x410/smart/nginx/o/2019/12/14/12810951t1ha020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pika ajalooga Eesti veinitootja läks pankrotti </span></a><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849818" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:21:39+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Omk3wX18TCVkcsJPryP_uJjQ2uU=/335x190/filters:focal(710x780:725x795)/nginx/o/2019/12/13/12809647t1hd925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Omk3wX18TCVkcsJPryP_uJjQ2uU=/335x190/filters:focal(710x780:725x795)/nginx/o/2019/12/13/12809647t1hd925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Medõde nuhkis sõbranna mahitusel võõra inimese terviseinfo järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849991" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T12:16:46+02:00"><meta itemprop="dateModified" content="2019-12-14T13:54:02+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuukrid leidsid Emajõest kadunud noore tartlase surnukeha </span></a><a href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849379" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T15:39:11+02:00"><meta itemprop="dateModified" content="2019-12-14T18:21:25+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6849379/mees-vottis-elukaaslase-peksmiseks-kasutusele-lumelabida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdOkXnAebMwjfdyqBuWDGx4tdsI=/685x410/smart/nginx/o/2019/12/14/12811426t1hc9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VdOkXnAebMwjfdyqBuWDGx4tdsI=/685x410/smart/nginx/o/2019/12/14/12811426t1hc9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://jarvateataja.postimees.ee/6849379/mees-vottis-elukaaslase-peksmiseks-kasutusele-lumelabida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees võttis elukaaslase peksmiseks kasutusele lumelabida </span></a><a href="https://jarvateataja.postimees.ee/6849379/mees-vottis-elukaaslase-peksmiseks-kasutusele-lumelabida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ys0qxwe5y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-akdpk706jh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:21:39+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NjsNXwmxOQOKHGsPcRYp-vEWwpg=/685x410/filters:focal(710x780:725x795)/nginx/o/2019/12/13/12809647t1hd925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NjsNXwmxOQOKHGsPcRYp-vEWwpg=/685x410/filters:focal(710x780:725x795)/nginx/o/2019/12/13/12809647t1hd925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Medõde nuhkis sõbranna mahitusel võõra inimese terviseinfo järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:16:46+02:00"><meta itemprop="dateModified" content="2019-12-14T13:54:02+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuukrid leidsid Emajõest kadunud noore tartlase surnukeha </span></a><a href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T11:35:10+02:00"><meta itemprop="dateModified" content="2019-12-13T11:40:50+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-dSSLwu08nse9KgsKbC5rrQYLsc=/335x190/filters:focal(1757x440:4121x2975)/nginx/o/2019/12/13/12807482t1h3698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-dSSLwu08nse9KgsKbC5rrQYLsc=/335x190/filters:focal(1757x440:4121x2975)/nginx/o/2019/12/13/12807482t1h3698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: torm paljastas California rannas tuhanded «peenised» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T19:36:47+02:00"><meta itemprop="dateModified" content="2019-12-14T11:37:12+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RjkEgac0Sln5C1k9UsjLY9tPJIE=/685x410/smart/nginx/o/2019/12/13/12809418t1h6757.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RjkEgac0Sln5C1k9UsjLY9tPJIE=/685x410/smart/nginx/o/2019/12/13/12809418t1h6757.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene majandusleht: Eesti sadama omanik veab oligarhi huvides Ukrainasse kivisütt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T18:37:00+02:00"><meta itemprop="dateModified" content="2019-12-13T22:26:08+02:00"><meta itemprop="author" content="Marika Tuus-Laul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2pIgztC1uRQmpv29co5LojlnEgA=/335x190/smart/nginx/o/2019/12/13/12809233t1hda06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2pIgztC1uRQmpv29co5LojlnEgA=/335x190/smart/nginx/o/2019/12/13/12809233t1hda06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marika Tuus-Laul: tahan apteegireformist ausalt rääkida! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:27:04+02:00"><meta itemprop="dateModified" content="2019-12-14T15:30:05+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6849964/kiirabiauto-avastas-tulekahju-milles-oli-hukkunud-eakas-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9ca754p05TXrmCODHUk3bZYxOeI=/335x190/filters:focal(1380x607:1528x706)/nginx/o/2019/12/14/12810555t1h2eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9ca754p05TXrmCODHUk3bZYxOeI=/335x190/filters:focal(1380x607:1528x706)/nginx/o/2019/12/14/12810555t1h2eaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://tartu.postimees.ee/6849964/kiirabiauto-avastas-tulekahju-milles-oli-hukkunud-eakas-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabiauto avastas tulekahju, milles oli hukkunud eakas naine</span><div class="list-article__additional-headline">Lisatud kaks fotot! Lisatud veel üks pilt!</div></a><a href="https://tartu.postimees.ee/6849964/kiirabiauto-avastas-tulekahju-milles-oli-hukkunud-eakas-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:11:37+02:00"><meta itemprop="dateModified" content="2019-12-14T15:11:37+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WSMcUyvf3UNTG9_hzmB-Y_NZIWQ=/685x410/smart/nginx/o/2019/12/14/12810951t1ha020.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WSMcUyvf3UNTG9_hzmB-Y_NZIWQ=/685x410/smart/nginx/o/2019/12/14/12810951t1ha020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pika ajalooga Eesti veinitootja läks pankrotti </span></a><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T22:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T14:21:08+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3QswXduJeg8y51vPOXL7Z15XYxU=/335x190/smart/nginx/o/2019/12/12/12805184t1hceef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3QswXduJeg8y51vPOXL7Z15XYxU=/335x190/smart/nginx/o/2019/12/12/12805184t1hceef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suhtedraamadega tšellist Silvia Ilves: tahan olla naine ja hull! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-tahan-olla-naine-ja-hull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-14T12:26:33+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LuA9_yCKqZKLjG0yKsSkVGX2f-Y=/335x190/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LuA9_yCKqZKLjG0yKsSkVGX2f-Y=/335x190/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelletite põletamine kõrvetab näpud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T14:23:34+02:00"><meta itemprop="dateModified" content="2019-12-13T14:38:35+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eqqHYm4vIT55PuQDVBDsWiHyc7I=/685x410/filters:focal(211x288:1070x628)/nginx/o/2019/12/13/12808165t1h0ae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eqqHYm4vIT55PuQDVBDsWiHyc7I=/685x410/filters:focal(211x288:1070x628)/nginx/o/2019/12/13/12808165t1h0ae1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Pildid ⟩ </span>Mees avastas haisenud jõulupärjast võika üllatuse </span></a><a href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T18:39:03+02:00"><meta itemprop="dateModified" content="2019-12-14T10:59:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849641/uus-ohtu-uus-pidu-vaata-kui-palju-pidulisi-meelitas-kohale-joulugala-2019-teine-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hxZFZ7h85aLmGmotkskA2t0iuzA=/335x190/smart/nginx/o/2019/12/14/12809948t1hbc81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hxZFZ7h85aLmGmotkskA2t0iuzA=/335x190/smart/nginx/o/2019/12/14/12809948t1hbc81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">196 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6849641/uus-ohtu-uus-pidu-vaata-kui-palju-pidulisi-meelitas-kohale-joulugala-2019-teine-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus õhtu, uus pidu! Vaata, kui palju pidulisi meelitas kohale Jõulugala 2019 teine päev </span></a><a href="https://elu24.postimees.ee/6849641/uus-ohtu-uus-pidu-vaata-kui-palju-pidulisi-meelitas-kohale-joulugala-2019-teine-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T07:16:00+02:00"><meta itemprop="dateModified" content="2019-12-14T07:16:17+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849824/toyota-taiendas-veelgi-ridu-citroen-ja-skoda-ikkagi-pariselt-ei-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a64WnaAhgX0V9oAVhmzhmiK5vUY=/335x190/smart/nginx/o/2019/12/13/12809683t1hfc1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a64WnaAhgX0V9oAVhmzhmiK5vUY=/335x190/smart/nginx/o/2019/12/13/12809683t1hfc1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6849824/toyota-taiendas-veelgi-ridu-citroen-ja-skoda-ikkagi-pariselt-ei-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota täiendas veelgi ridu, Citroen ja Škoda ikkagi päriselt ei lahku </span></a><a href="https://leht.postimees.ee/6849824/toyota-taiendas-veelgi-ridu-citroen-ja-skoda-ikkagi-pariselt-ei-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T08:44:57+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YXEtteIaV7OIE4IZV3BD6jhAETY=/685x410/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YXEtteIaV7OIE4IZV3BD6jhAETY=/685x410/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pani inimeste suguiha enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T08:00:00+02:00"><meta itemprop="dateModified" content="2019-12-14T09:07:21+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849656/tahelepanu-lendajad-tax-free-poes-poodlemine-enne-lendu-voib-kaasa-tuua-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HsWDCdpjgedvubcnbQqgVCwjsJo=/335x190/smart/nginx/o/2019/12/13/12809039t1h7299.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HsWDCdpjgedvubcnbQqgVCwjsJo=/335x190/smart/nginx/o/2019/12/13/12809039t1h7299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tarbija24.postimees.ee/6849656/tahelepanu-lendajad-tax-free-poes-poodlemine-enne-lendu-voib-kaasa-tuua-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu lendajad: tax-free-poes poodlemine enne lendu võib kaasa tuua trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6849656/tahelepanu-lendajad-tax-free-poes-poodlemine-enne-lendu-voib-kaasa-tuua-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6849656/tahelepanu-lendajad-tax-free-poes-poodlemine-enne-lendu-voib-kaasa-tuua-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T20:46:27+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849768/88-aastane-arved-uksinda-kaies-tundub-tee-pikk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MvwgRIziixjpf4wzffnqtOWqY8A=/335x190/smart/nginx/o/2019/12/13/12809482t1hc510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MvwgRIziixjpf4wzffnqtOWqY8A=/335x190/smart/nginx/o/2019/12/13/12809482t1hc510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://leht.postimees.ee/6849768/88-aastane-arved-uksinda-kaies-tundub-tee-pikk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">88-aastane Arved: üksinda käies tundub tee pikk </span></a><a href="https://leht.postimees.ee/6849768/88-aastane-arved-uksinda-kaies-tundub-tee-pikk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-14T18:08:01+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/avJrz8yCoRrFhu3MUaFjC7TI2eQ=/685x410/smart/nginx/o/2019/12/13/12809832t1h704c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/avJrz8yCoRrFhu3MUaFjC7TI2eQ=/685x410/smart/nginx/o/2019/12/13/12809832t1h704c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalide nappus tuleb kahjuks EKRE-le ja sotsidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lkbqzuqbw4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>