<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Sd4w4o9fJZsLhLGDptGJaOvHPok=/16x16/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Yf9c3-HKbZ2YsJKL32n4CsBYyvc=/32x32/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/fb1MSmkjimTs27nXQvoZG0IzSQQ=/192x192/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/u5sUcfsFmAqirTmHCq_2utn6EH8=/256x256/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_ddvWLC2CcJqLJaoFMzG8JEzXh8=/180x180/smart/https://f.pmo.ee/logos/2125/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Q5aKi8s1f_3Z1szRvP1z0imRSvE=/1200x630/smart/nginx/o/2020/01/15/12873897t1h0d4f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Q5aKi8s1f_3Z1szRvP1z0imRSvE=/1200x630/smart/nginx/o/2020/01/15/12873897t1h0d4f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mida teha, kui kolleeg käib haigena tööl?"><meta property="twitter:title" content="Mida teha, kui kolleeg käib haigena tööl?"><meta property="og:url" content="https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool"><meta property="twitter:url" content="https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Loe, millised õigused on töötajal enda tervist kaitsta ja mida saab tööandja teha, kui haige kolleeg tööl nakkust levitab."><meta property="twitter:description" content="Loe, millised õigused on töötajal enda tervist kaitsta ja mida saab tööandja teha, kui haige kolleeg tööl nakkust levitab."><meta property="og:type" content="article"><meta property="article:section" content="Haigused"><meta property="article:tag" content="külmetushaigus"><meta property="article:tag" content="töö"><meta property="article:tag" content="viirused"><meta name="article:published_time" content="2020-01-15T17:36:56+02:00"><meta name="article:modified_time" content="2020-01-15T16:42:37+02:00"><meta name="description" content="Loe, millised õigused on töötajal enda tervist kaitsta ja mida saab tööandja teha, kui haige kolleeg tööl nakkust levitab."><meta name="keywords" content="külmetushaigus, töö, viirused"><link rel="canonical" href="https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Mida teha, kui kolleeg käib haigena tööl? - Haigused - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-2125 article-6873359"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">K, 15.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elu24.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="50" width="275" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698818/fusioterapeut-liinitoolised-ei-tohiks-moelda-et-nende-too-on-koige-raskem" class="quote__text">«Istuva töö parim ravi on liikumine.» </a><a href="https://tervis.postimees.ee/6698818/fusioterapeut-liinitoolised-ei-tohiks-moelda-et-nende-too-on-koige-raskem" class="quote__author section-border-color"><span class="slab section-font-color">füsioterapeut Kairit Linnaste</span></a></div><a href="https://tervis.postimees.ee/6698818/fusioterapeut-liinitoolised-ei-tohiks-moelda-et-nende-too-on-koige-raskem" class="quote__image"><img src="//f7.pmo.ee/meGMbwiOFk3F9GUcz8MULWMNpC0=/72x72/filters:focal(1038x844:7335x4795)/nginx/o/2018/01/10/7473611t1h7eb9.jpg" srcset="//f7.pmo.ee/meGMbwiOFk3F9GUcz8MULWMNpC0=/72x72/filters:focal(1038x844:7335x4795)/nginx/o/2018/01/10/7473611t1h7eb9.jpg, //f7.pmo.ee/UtzpMyYhUvexrMgemKeZzXaN0Kg=/144x144/filters:focal(1038x844:7335x4795)/nginx/o/2018/01/10/7473611t1h7eb9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tervis.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2125/c5b0b36ac0abe0ed1de2b664d9fc62e0.svg" height="45" width="248" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item section-font-color menu-item--active">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6873359"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2141">Haigused</a></li><li class="breadcrumb-item">Mida teha, kui kolleeg käib haigena tööl?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873359" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mida%20teha%2C%20kui%20kolleeg%20k%C3%A4ib%20haigena%20t%C3%B6%C3%B6l%3F&url=https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873359"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mida%20teha%2C%20kui%20kolleeg%20k%C3%A4ib%20haigena%20t%C3%B6%C3%B6l%3F&url=https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873359"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mida teha, kui kolleeg käib haigena tööl?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Demail%26utm_content%3D6873359" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T17:36:56+02:00">15. jaanuar 2020, 17:36</span></div><h1 class="article-headline" itemprop="headline name">Mida teha, kui kolleeg käib haigena tööl?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111781" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg" srcset="//f8.pmo.ee/-WSw-zaA-7OIdH7j00jqgmhn_b0=/40x40/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg, //f8.pmo.ee/OPzrZcNlh__b5W5gxEj9uGckh64=/80x80/filters:focal(7x22:3640x4158)/nginx/o/2017/06/05/6750401t1h6c8f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Paula Rõuk</span></span><span class="article-authors__position" itemprop="jobTitle">Terviseportaali reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/w68vvLsghTILyMOpdO8ksKUnVYg=/1370x820/smart/nginx/o/2020/01/15/12873897t1h0d4f.jpg"><figure-fullscreen eager :image-id="12873897" image-url="//f12.pmo.ee/lAZbHF2dJ6PXbtzf53XxVL5xUSw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/15/12873897t1h0d4f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12873897)" src="//f12.pmo.ee/w68vvLsghTILyMOpdO8ksKUnVYg=/1370x820/smart/nginx/o/2020/01/15/12873897t1h0d4f.jpg" srcset="//f12.pmo.ee/w68vvLsghTILyMOpdO8ksKUnVYg=/1370x820/smart/nginx/o/2020/01/15/12873897t1h0d4f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kollektiivis töötades tasuks haigeks jäänud teistega arvestada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Loe, millised õigused on töötajal enda tervist kaitsta ja mida saab tööandja teha, kui haige kolleeg tööl nakkust levitab.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-7hhobn4h6c" :preview-length="0" eager video-id="221305" video-stream-type="VOD" video-headline="6873359 Mida teha, kui kolleeg käib haigena tööl?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a59e40ed0ab91959578aa2d6617d8550.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:221305,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6873359-mida-teha-kui-kolleeg-kaib-haigena-tool&quot;,&quot;headline&quot;:&quot;6873359 Mida teha, kui kolleeg käib haigena tööl?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-15T16:42:37+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-15T17:39:04+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a59e40ed0ab91959578aa2d6617d8550.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-w8gsnihj5b" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ggwkx9jlzl" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tyztc037d4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lugeja küsib: Mul on üks kolleeg, kes käib pidevalt haigena tööl ja see hakkab häirima. Ühest küljest on väga ebameeldiv, kui kõrvallaua taga inimene päevast päeva nina luristab ja köhib ja kuna tal on ilmselgelt halb olla, teeb ta seetõttu töös vigu. Ma ei tahaks nakkust saada ja haigeks jääda. Mida kaastöötajad ja tööandja sellises olukorras teha saaksid?</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vastab Piret Kaljula, Tööinspektsiooni töökeskkonna konsultant:</strong> </p></div><div class="article-body__item article-body__item--htmlElement"><p>Haigena tööl käimine on keeruline teema. Täiskasvanud inimestena ei jää me iga köha ja nohu tõttu töövõimetuslehele, sest siis viibiks me suure osa sügis-talvisest perioodist kodus. Kollektiivis töötades tuleb aga ka teistega arvestada. Paljudes töökohtades on mõeldud sellele, kuidas haigena tööl käimist vähendada, näiteks võtta tervisepäevi, töötada kodukontoris vmt. Ehk kui vähegi võimalik, tuleks kasutada võimalust olla kodus, kas siis tervisepäeval või teha tööd kolleege nakatamata.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6873359" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kui kaastöötaja käitub häirivalt, on pidevalt tööl haigena, mistõttu kannatab töö kvaliteet ning ta seab teised nakatumisohtu, tuleks sellest esmalt tööandjat teavitada. Teavitada ei ole vaja ettevõtte tippjuhti, piisab vahetust juhist, kes saab hakata probleemi lahendamisega tegelema. Lahendamisel võivad abiks olla ka töökeskkonnaspetsialist ja töökeskkonnavolinik. Esmalt tuleks töötajaga lihtsalt rääkida ning uurida, kuidas tema ennast tunneb - ilmselt pole ka temal haigena tööl olles kuigi hea olla. Tasuks läbi arutada, millised on võimalused olukorra lahendamiseks (kodus töötamine, tervisepäevade kasutamine jne).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selles olukorras kehtib vana tõde, et ära tee teisele seda, mida sa ei taha, et sulle tehakse. Kui sa ise ei taha tööl haigestuda, siis püüa ka ise vältida tõbisena tööle tulemist ja teiste nakatamist. Loomulikult tuleb ette olukordi, kus mingi ülesanne tuleb ära teha hoolimata nohust, köhast ja üldisest halvast enesetundest, aga see ei ole nii iga kord. Iga köhatuse peale haiguslehele jäämine pole ilmselt mõistlik, ent kui tervis on sedavõrd kehva, et tööd korralikult teha ei saa siis tuleb koju jäämist tõsiselt kaaluda. Pole ju kasu töötajast, kelle töö tuleb ümber teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töödel, kus on suurem oht haigete inimestega kokku puutuda, näiteks klienditeenindajad, müüjad, apteekrid tuleb mõelda töötajate vaktsineerimise peale. Selleks korraks on tegu küll hilinenud soovitusega, kuid see tasub teemaks võtta sügisel, kui gripi vastu vaktsineerimiseks on õige aeg.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikas: tööelu.ee</em></p></div></div><div style="clear: both;"></div><div class="article-content"><app-promo></app-promo><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873359" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mida%20teha%2C%20kui%20kolleeg%20k%C3%A4ib%20haigena%20t%C3%B6%C3%B6l%3F&url=https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873359"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mida%20teha%2C%20kui%20kolleeg%20k%C3%A4ib%20haigena%20t%C3%B6%C3%B6l%3F&url=https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873359"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mida teha, kui kolleeg käib haigena tööl?&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool%3Futm_source%3Demail%26utm_content%3D6873359" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6873359/mida-teha-kui-kolleeg-kaib-haigena-tool/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6873359" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6873359" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/121232/kulmetushaigus">külmetushaigus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/4172/too">töö</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/29442/viirused">viirused</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bx6tyggxg9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hxwjxopcqp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://tervis.postimees.ee/section/2141">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T13:49:29+02:00"><meta itemprop="dateModified" content="2020-01-15T13:50:09+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6873147/labipolemine-tool-voib-suurendada-eluohtliku-sudamehaiguse-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v9bXcWE_KN8qYq23e5-oQ70dwRM=/1000x435/smart/nginx/o/2020/01/15/12873377t1h1803.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v9bXcWE_KN8qYq23e5-oQ70dwRM=/1000x435/smart/nginx/o/2020/01/15/12873377t1h1803.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a></div><a href="https://tervis.postimees.ee/6873147/labipolemine-tool-voib-suurendada-eluohtliku-sudamehaiguse-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läbipõlemine tööl võib suurendada eluohtliku südamehaiguse riski </span></a><a href="https://tervis.postimees.ee/6873147/labipolemine-tool-voib-suurendada-eluohtliku-sudamehaiguse-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:19:39+02:00"><meta itemprop="dateModified" content="2020-01-15T12:03:40+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872982/koolioed-vajavad-opilaste-ulekaalulisuse-ennetamiseks-lapsevanemate-suuremat-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I2_sm5zcAS-BB43Z26tPVzilrKE=/324x222/smart/nginx/o/2020/01/15/12873076t1h9922.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I2_sm5zcAS-BB43Z26tPVzilrKE=/324x222/smart/nginx/o/2020/01/15/12873076t1h9922.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6872982/koolioed-vajavad-opilaste-ulekaalulisuse-ennetamiseks-lapsevanemate-suuremat-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooliõed vajavad õpilaste ülekaalulisuse ennetamiseks lapsevanemate suuremat toetust </span></a><a href="https://tervis.postimees.ee/6872982/koolioed-vajavad-opilaste-ulekaalulisuse-ennetamiseks-lapsevanemate-suuremat-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T09:49:15+02:00"><meta itemprop="dateModified" content="2020-01-15T12:10:58+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872891/perearst-selgitab-millised-sumptomid-voivad-viidata-als-le" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ThxE7eknH30yGNtD9oB3_Rx53uQ=/324x222/filters:focal(1292x145:4088x2494)/nginx/o/2020/01/15/12872919t1h0123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ThxE7eknH30yGNtD9oB3_Rx53uQ=/324x222/filters:focal(1292x145:4088x2494)/nginx/o/2020/01/15/12872919t1h0123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6872891/perearst-selgitab-millised-sumptomid-voivad-viidata-als-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst selgitab: millised sümptomid võivad viidata ALS-le? </span></a><a href="https://tervis.postimees.ee/6872891/perearst-selgitab-millised-sumptomid-voivad-viidata-als-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:47:28+02:00"><meta itemprop="dateModified" content="2020-01-14T16:11:20+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872237/enamik-inimesi-ootab-polveoperatsiooniga-liiga-kaua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c53Fs_7Olf3mRuqmZ8eu0roR8PM=/324x222/smart/nginx/o/2020/01/14/12871602t1h3a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c53Fs_7Olf3mRuqmZ8eu0roR8PM=/324x222/smart/nginx/o/2020/01/14/12871602t1h3a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6872237/enamik-inimesi-ootab-polveoperatsiooniga-liiga-kaua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik inimesi ootab põlveoperatsiooniga liiga kaua </span></a><a href="https://tervis.postimees.ee/6872237/enamik-inimesi-ootab-polveoperatsiooniga-liiga-kaua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wkm3out3rf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:02:31+02:00"><meta itemprop="dateModified" content="2020-01-14T14:13:17+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872243/mida-kujutab-endast-hiinasse-reisivaid-turiste-ohustav-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bc1tbXuEF9pkgNhy1yw0t3q_4xI=/1000x435/smart/nginx/o/2020/01/14/12871606t1h28da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bc1tbXuEF9pkgNhy1yw0t3q_4xI=/1000x435/smart/nginx/o/2020/01/14/12871606t1h28da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6872243/mida-kujutab-endast-hiinasse-reisivaid-turiste-ohustav-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida kujutab endast Hiinasse reisivaid turiste ohustav koroonaviirus? </span></a><a href="https://tervis.postimees.ee/6872243/mida-kujutab-endast-hiinasse-reisivaid-turiste-ohustav-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:49:08+02:00"><meta itemprop="dateModified" content="2020-01-14T14:27:38+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872190/peeter-ei-jaksanud-enam-akki-joosta-tekkinud-neerupuudulikkusest-paastis-ta-vooralt-saadud-elund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QG2Gmh6ZUIUerN4bu6S8LlM7tEQ=/335x190/smart/nginx/o/2020/01/14/12871572t1h1a7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QG2Gmh6ZUIUerN4bu6S8LlM7tEQ=/335x190/smart/nginx/o/2020/01/14/12871572t1h1a7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6872190/peeter-ei-jaksanud-enam-akki-joosta-tekkinud-neerupuudulikkusest-paastis-ta-vooralt-saadud-elund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter ei jaksanud enam äkki joosta – tekkinud neerupuudulikkusest päästis ta võõralt saadud elund </span></a><a href="https://tervis.postimees.ee/6872190/peeter-ei-jaksanud-enam-akki-joosta-tekkinud-neerupuudulikkusest-paastis-ta-vooralt-saadud-elund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:31:51+02:00"><meta itemprop="dateModified" content="2020-01-14T11:39:41+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ll2mY3IgaXjsO3Wwd5bMDkkgnxM=/335x190/filters:focal(90x58:3411x2157)/nginx/o/2020/01/14/12870991t1h3b97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ll2mY3IgaXjsO3Wwd5bMDkkgnxM=/335x190/filters:focal(90x58:3411x2157)/nginx/o/2020/01/14/12870991t1h3b97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas suitsetamine põhjustab depressiooni? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:17:21+02:00"><meta itemprop="dateModified" content="2020-01-14T13:20:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5z5Hws6_AVB34gjrADpzFJgJ3C0=/685x410/filters:focal(1100x0:2910x1747)/nginx/o/2020/01/13/12869419t1hef52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5z5Hws6_AVB34gjrADpzFJgJ3C0=/685x410/filters:focal(1100x0:2910x1747)/nginx/o/2020/01/13/12869419t1hef52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismeline tüdruk peab haruldase seisundi tõttu naermist vältima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T15:53:10+02:00"><meta itemprop="dateModified" content="2020-01-10T16:43:11+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6869486/trump-vottis-meelevaldselt-au-vahisurmade-languse-eest-usas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NgqaarYiTKoKoMWWovyIJXVBg4U=/335x190/smart/nginx/o/2020/01/10/12864690t1h1154.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NgqaarYiTKoKoMWWovyIJXVBg4U=/335x190/smart/nginx/o/2020/01/10/12864690t1h1154.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a></div><a href="https://tervis.postimees.ee/6869486/trump-vottis-meelevaldselt-au-vahisurmade-languse-eest-usas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump võttis meelevaldselt au vähisurmade languse eest USAs </span></a><a href="https://tervis.postimees.ee/6869486/trump-vottis-meelevaldselt-au-vahisurmade-languse-eest-usas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T12:39:47+02:00"><meta itemprop="dateModified" content="2020-01-10T00:06:23+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6868887/euroopas-kasutusel-olev-pestitsiid-havitab-inimeste-tervist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CRbruCmnNo4ncoHpUrozFo6im_I=/335x190/filters:focal(49x119:5087x3456)/nginx/o/2020/01/09/12863582t1hd77b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CRbruCmnNo4ncoHpUrozFo6im_I=/335x190/filters:focal(49x119:5087x3456)/nginx/o/2020/01/09/12863582t1hd77b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://tervis.postimees.ee/6868887/euroopas-kasutusel-olev-pestitsiid-havitab-inimeste-tervist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopas kasutusel olev pestitsiid hävitab inimeste tervist </span></a><a href="https://tervis.postimees.ee/6868887/euroopas-kasutusel-olev-pestitsiid-havitab-inimeste-tervist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T09:29:12+02:00"><meta itemprop="dateModified" content="2020-01-10T09:44:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6868871/just-seda-sorti-valk-kaitseb-vahi-ja-sudamehaiguste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jlIrE4bpkaTzTtfDPz2FKeNZKx0=/685x410/filters:focal(35x64:4244x2542)/nginx/o/2020/01/09/12863543t1hd8ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jlIrE4bpkaTzTtfDPz2FKeNZKx0=/685x410/filters:focal(35x64:4244x2542)/nginx/o/2020/01/09/12863543t1hd8ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tervis.postimees.ee/6868871/just-seda-sorti-valk-kaitseb-vahi-ja-sudamehaiguste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Just seda sorti valk kaitseb vähi ja südamehaiguste eest </span></a><a href="https://tervis.postimees.ee/6868871/just-seda-sorti-valk-kaitseb-vahi-ja-sudamehaiguste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T18:51:59+02:00"><meta itemprop="dateModified" content="2020-01-10T09:43:35+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6868694/teadlased-arvutasid-valja-mitu-aastat-haigustevaba-elu-annab-tervislik-elustiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xupi-gwRKecE8agS7tXhkAG-E7I=/335x190/smart/nginx/o/2020/01/09/12863223t1h4125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xupi-gwRKecE8agS7tXhkAG-E7I=/335x190/smart/nginx/o/2020/01/09/12863223t1h4125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6868694/teadlased-arvutasid-valja-mitu-aastat-haigustevaba-elu-annab-tervislik-elustiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased arvutasid välja, mitu aastat haigustevaba elu annab tervislik elustiil </span></a><a href="https://tervis.postimees.ee/6868694/teadlased-arvutasid-valja-mitu-aastat-haigustevaba-elu-annab-tervislik-elustiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T20:07:17+02:00"><meta itemprop="dateModified" content="2020-01-09T15:52:29+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uOZKXBblpS9varaqBxxILw1Ruo0=/335x190/filters:focal(64x150:5541x3434)/nginx/o/2020/01/08/12859720t1h6b2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uOZKXBblpS9varaqBxxILw1Ruo0=/335x190/filters:focal(64x150:5541x3434)/nginx/o/2020/01/08/12859720t1h6b2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina organiäris toimub jätkuvalt jõhker inimõiguste rikkumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:34:12+02:00"><meta itemprop="dateModified" content="2020-01-08T17:34:12+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wVhwOC6-I9B8Hy72w5pLX620vmw=/685x410/smart/nginx/o/2019/01/28/11747886t1h52ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wVhwOC6-I9B8Hy72w5pLX620vmw=/685x410/smart/nginx/o/2019/01/28/11747886t1h52ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis ringleb kolm gripiviiruse tüüpi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T14:30:04+02:00"><meta itemprop="dateModified" content="2020-01-08T15:19:09+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6866637/loe-milliste-vahituupide-vastu-aitab-regulaarne-trenn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p5BhFmT_fp1xAMzQHa7KoBtbU4E=/335x190/filters:focal(119x194:5944x4081)/nginx/o/2020/01/08/12858898t1h9e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p5BhFmT_fp1xAMzQHa7KoBtbU4E=/335x190/filters:focal(119x194:5944x4081)/nginx/o/2020/01/08/12858898t1h9e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6866637/loe-milliste-vahituupide-vastu-aitab-regulaarne-trenn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, milliste vähitüüpide vastu aitab regulaarne trenn </span></a><a href="https://tervis.postimees.ee/6866637/loe-milliste-vahituupide-vastu-aitab-regulaarne-trenn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T09:50:04+02:00"><meta itemprop="dateModified" content="2020-01-07T10:32:06+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ntflIxuzYD_WtBQIc493aiVIt48=/335x190/smart/nginx/o/2020/01/06/12854453t1h2b03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ntflIxuzYD_WtBQIc493aiVIt48=/335x190/smart/nginx/o/2020/01/06/12854453t1h2b03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täppismeditsiin aitab ravile allumatu vähiga võidelda </span></a><a href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T20:12:05+02:00"><meta itemprop="dateModified" content="2020-01-04T10:51:52+02:00"><meta itemprop="author" content="Med24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3IPdey0-JZte1HDWDZozSQ1cvjc=/685x410/smart/nginx/o/2020/01/03/12848975t1hc43d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3IPdey0-JZte1HDWDZozSQ1cvjc=/685x410/smart/nginx/o/2020/01/03/12848975t1hc43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuroloog selgitab, kuidas on seotud peavalu ja uni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T13:02:22+02:00"><meta itemprop="dateModified" content="2020-01-03T13:02:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6863729/ida-tallinna-keskhaiglas-alustab-tood-seljaravikeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JK1KNcFfzHPp7jErKiqRLDLY1RY=/335x190/smart/nginx/o/2019/04/12/11944847t1h3ee0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JK1KNcFfzHPp7jErKiqRLDLY1RY=/335x190/smart/nginx/o/2019/04/12/11944847t1h3ee0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1185</span></div></div><a href="https://tervis.postimees.ee/6863729/ida-tallinna-keskhaiglas-alustab-tood-seljaravikeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Tallinna keskhaiglas alustab tööd seljaravikeskus </span></a><a href="https://tervis.postimees.ee/6863729/ida-tallinna-keskhaiglas-alustab-tood-seljaravikeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T20:16:39+02:00"><meta itemprop="dateModified" content="2020-01-02T16:59:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YR4FM5Fu7RoI1obWelXiw1BZ1Us=/335x190/smart/nginx/o/2020/01/02/12845913t1h393b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YR4FM5Fu7RoI1obWelXiw1BZ1Us=/335x190/smart/nginx/o/2020/01/02/12845913t1h393b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>444</span></div></div><a href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud probleemi tagajärjel ärkas noor naine üles näohalvatusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ymj46gkls2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kgqlex2uah" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wlputfybnh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://tervis.postimees.ee/section/2141">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T13:49:29+02:00"><meta itemprop="dateModified" content="2020-01-15T13:50:09+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6873147/labipolemine-tool-voib-suurendada-eluohtliku-sudamehaiguse-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v9bXcWE_KN8qYq23e5-oQ70dwRM=/1000x435/smart/nginx/o/2020/01/15/12873377t1h1803.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v9bXcWE_KN8qYq23e5-oQ70dwRM=/1000x435/smart/nginx/o/2020/01/15/12873377t1h1803.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a></div><a href="https://tervis.postimees.ee/6873147/labipolemine-tool-voib-suurendada-eluohtliku-sudamehaiguse-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läbipõlemine tööl võib suurendada eluohtliku südamehaiguse riski </span></a><a href="https://tervis.postimees.ee/6873147/labipolemine-tool-voib-suurendada-eluohtliku-sudamehaiguse-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:19:39+02:00"><meta itemprop="dateModified" content="2020-01-15T12:03:40+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872982/koolioed-vajavad-opilaste-ulekaalulisuse-ennetamiseks-lapsevanemate-suuremat-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rGBOx25GFftmv59zOvIVo6r8Y0U=/335x190/smart/nginx/o/2020/01/15/12873076t1h9922.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rGBOx25GFftmv59zOvIVo6r8Y0U=/335x190/smart/nginx/o/2020/01/15/12873076t1h9922.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6872982/koolioed-vajavad-opilaste-ulekaalulisuse-ennetamiseks-lapsevanemate-suuremat-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooliõed vajavad õpilaste ülekaalulisuse ennetamiseks lapsevanemate suuremat toetust </span></a><a href="https://tervis.postimees.ee/6872982/koolioed-vajavad-opilaste-ulekaalulisuse-ennetamiseks-lapsevanemate-suuremat-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T09:49:15+02:00"><meta itemprop="dateModified" content="2020-01-15T12:10:58+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872891/perearst-selgitab-millised-sumptomid-voivad-viidata-als-le" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-5P_Hupp20JgsA4lIK3n5EZaF9Q=/335x190/filters:focal(1292x145:4088x2494)/nginx/o/2020/01/15/12872919t1h0123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-5P_Hupp20JgsA4lIK3n5EZaF9Q=/335x190/filters:focal(1292x145:4088x2494)/nginx/o/2020/01/15/12872919t1h0123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6872891/perearst-selgitab-millised-sumptomid-voivad-viidata-als-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst selgitab: millised sümptomid võivad viidata ALS-le? </span></a><a href="https://tervis.postimees.ee/6872891/perearst-selgitab-millised-sumptomid-voivad-viidata-als-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:47:28+02:00"><meta itemprop="dateModified" content="2020-01-14T16:11:20+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872237/enamik-inimesi-ootab-polveoperatsiooniga-liiga-kaua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0LPKyrSlqxS29F1PTTxqcojc2Ig=/685x410/smart/nginx/o/2020/01/14/12871602t1h3a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0LPKyrSlqxS29F1PTTxqcojc2Ig=/685x410/smart/nginx/o/2020/01/14/12871602t1h3a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6872237/enamik-inimesi-ootab-polveoperatsiooniga-liiga-kaua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik inimesi ootab põlveoperatsiooniga liiga kaua </span></a><a href="https://tervis.postimees.ee/6872237/enamik-inimesi-ootab-polveoperatsiooniga-liiga-kaua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:02:31+02:00"><meta itemprop="dateModified" content="2020-01-14T14:13:17+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872243/mida-kujutab-endast-hiinasse-reisivaid-turiste-ohustav-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6872243/mida-kujutab-endast-hiinasse-reisivaid-turiste-ohustav-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida kujutab endast Hiinasse reisivaid turiste ohustav koroonaviirus? </span></a><a href="https://tervis.postimees.ee/6872243/mida-kujutab-endast-hiinasse-reisivaid-turiste-ohustav-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:49:08+02:00"><meta itemprop="dateModified" content="2020-01-14T14:27:38+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872190/peeter-ei-jaksanud-enam-akki-joosta-tekkinud-neerupuudulikkusest-paastis-ta-vooralt-saadud-elund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QG2Gmh6ZUIUerN4bu6S8LlM7tEQ=/335x190/smart/nginx/o/2020/01/14/12871572t1h1a7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QG2Gmh6ZUIUerN4bu6S8LlM7tEQ=/335x190/smart/nginx/o/2020/01/14/12871572t1h1a7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6872190/peeter-ei-jaksanud-enam-akki-joosta-tekkinud-neerupuudulikkusest-paastis-ta-vooralt-saadud-elund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter ei jaksanud enam äkki joosta – tekkinud neerupuudulikkusest päästis ta võõralt saadud elund </span></a><a href="https://tervis.postimees.ee/6872190/peeter-ei-jaksanud-enam-akki-joosta-tekkinud-neerupuudulikkusest-paastis-ta-vooralt-saadud-elund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:31:51+02:00"><meta itemprop="dateModified" content="2020-01-14T11:39:41+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9i5Gx1OLgtfQWhnP5REU6cagtk=/685x410/filters:focal(90x58:3411x2157)/nginx/o/2020/01/14/12870991t1h3b97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F9i5Gx1OLgtfQWhnP5REU6cagtk=/685x410/filters:focal(90x58:3411x2157)/nginx/o/2020/01/14/12870991t1h3b97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas suitsetamine põhjustab depressiooni? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6871937/kas-suitsetamine-pohjustab-depressiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:17:21+02:00"><meta itemprop="dateModified" content="2020-01-14T13:20:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2roakHFLIaLMFW1DsJ9KIvfwgxc=/335x190/filters:focal(1100x0:2910x1747)/nginx/o/2020/01/13/12869419t1hef52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2roakHFLIaLMFW1DsJ9KIvfwgxc=/335x190/filters:focal(1100x0:2910x1747)/nginx/o/2020/01/13/12869419t1hef52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismeline tüdruk peab haruldase seisundi tõttu naermist vältima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T15:53:10+02:00"><meta itemprop="dateModified" content="2020-01-10T16:43:11+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6869486/trump-vottis-meelevaldselt-au-vahisurmade-languse-eest-usas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NgqaarYiTKoKoMWWovyIJXVBg4U=/335x190/smart/nginx/o/2020/01/10/12864690t1h1154.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NgqaarYiTKoKoMWWovyIJXVBg4U=/335x190/smart/nginx/o/2020/01/10/12864690t1h1154.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a></div><a href="https://tervis.postimees.ee/6869486/trump-vottis-meelevaldselt-au-vahisurmade-languse-eest-usas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump võttis meelevaldselt au vähisurmade languse eest USAs </span></a><a href="https://tervis.postimees.ee/6869486/trump-vottis-meelevaldselt-au-vahisurmade-languse-eest-usas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T12:39:47+02:00"><meta itemprop="dateModified" content="2020-01-10T00:06:23+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6868887/euroopas-kasutusel-olev-pestitsiid-havitab-inimeste-tervist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XGnUsJxGcRG_AdsYK5gd-bRts14=/685x410/filters:focal(49x119:5087x3456)/nginx/o/2020/01/09/12863582t1hd77b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XGnUsJxGcRG_AdsYK5gd-bRts14=/685x410/filters:focal(49x119:5087x3456)/nginx/o/2020/01/09/12863582t1hd77b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://tervis.postimees.ee/6868887/euroopas-kasutusel-olev-pestitsiid-havitab-inimeste-tervist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopas kasutusel olev pestitsiid hävitab inimeste tervist </span></a><a href="https://tervis.postimees.ee/6868887/euroopas-kasutusel-olev-pestitsiid-havitab-inimeste-tervist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wtuafuagk7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-au4ix0yreh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T09:29:12+02:00"><meta itemprop="dateModified" content="2020-01-10T09:44:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6868871/just-seda-sorti-valk-kaitseb-vahi-ja-sudamehaiguste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pvZuDeyUIsooj7GygiBvTeN6Q8o=/335x190/filters:focal(35x64:4244x2542)/nginx/o/2020/01/09/12863543t1hd8ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pvZuDeyUIsooj7GygiBvTeN6Q8o=/335x190/filters:focal(35x64:4244x2542)/nginx/o/2020/01/09/12863543t1hd8ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tervis.postimees.ee/6868871/just-seda-sorti-valk-kaitseb-vahi-ja-sudamehaiguste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Just seda sorti valk kaitseb vähi ja südamehaiguste eest </span></a><a href="https://tervis.postimees.ee/6868871/just-seda-sorti-valk-kaitseb-vahi-ja-sudamehaiguste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T18:51:59+02:00"><meta itemprop="dateModified" content="2020-01-10T09:43:35+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6868694/teadlased-arvutasid-valja-mitu-aastat-haigustevaba-elu-annab-tervislik-elustiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xupi-gwRKecE8agS7tXhkAG-E7I=/335x190/smart/nginx/o/2020/01/09/12863223t1h4125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xupi-gwRKecE8agS7tXhkAG-E7I=/335x190/smart/nginx/o/2020/01/09/12863223t1h4125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.postimees.ee/6868694/teadlased-arvutasid-valja-mitu-aastat-haigustevaba-elu-annab-tervislik-elustiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased arvutasid välja, mitu aastat haigustevaba elu annab tervislik elustiil </span></a><a href="https://tervis.postimees.ee/6868694/teadlased-arvutasid-valja-mitu-aastat-haigustevaba-elu-annab-tervislik-elustiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T20:07:17+02:00"><meta itemprop="dateModified" content="2020-01-09T15:52:29+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v4CiXJk6XL_d5tZWk-hlPnO2auQ=/685x410/filters:focal(64x150:5541x3434)/nginx/o/2020/01/08/12859720t1h6b2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v4CiXJk6XL_d5tZWk-hlPnO2auQ=/685x410/filters:focal(64x150:5541x3434)/nginx/o/2020/01/08/12859720t1h6b2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina organiäris toimub jätkuvalt jõhker inimõiguste rikkumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6866539/hiina-organiaris-toimub-jatkuvalt-johker-inimoiguste-rikkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:34:12+02:00"><meta itemprop="dateModified" content="2020-01-08T17:34:12+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TXK0rhq4Kl4aKUtm_wuGbwShkQE=/335x190/smart/nginx/o/2019/01/28/11747886t1h52ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TXK0rhq4Kl4aKUtm_wuGbwShkQE=/335x190/smart/nginx/o/2019/01/28/11747886t1h52ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis ringleb kolm gripiviiruse tüüpi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T14:30:04+02:00"><meta itemprop="dateModified" content="2020-01-08T15:19:09+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6866637/loe-milliste-vahituupide-vastu-aitab-regulaarne-trenn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p5BhFmT_fp1xAMzQHa7KoBtbU4E=/335x190/filters:focal(119x194:5944x4081)/nginx/o/2020/01/08/12858898t1h9e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p5BhFmT_fp1xAMzQHa7KoBtbU4E=/335x190/filters:focal(119x194:5944x4081)/nginx/o/2020/01/08/12858898t1h9e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6866637/loe-milliste-vahituupide-vastu-aitab-regulaarne-trenn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, milliste vähitüüpide vastu aitab regulaarne trenn </span></a><a href="https://tervis.postimees.ee/6866637/loe-milliste-vahituupide-vastu-aitab-regulaarne-trenn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T09:50:04+02:00"><meta itemprop="dateModified" content="2020-01-07T10:32:06+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_rpzS-DmomCeaFp7oL1O3-tPWmI=/685x410/smart/nginx/o/2020/01/06/12854453t1h2b03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_rpzS-DmomCeaFp7oL1O3-tPWmI=/685x410/smart/nginx/o/2020/01/06/12854453t1h2b03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täppismeditsiin aitab ravile allumatu vähiga võidelda </span></a><a href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T20:12:05+02:00"><meta itemprop="dateModified" content="2020-01-04T10:51:52+02:00"><meta itemprop="author" content="Med24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0JYO1-MAfdkpIQT3LbC-oHGYQbE=/335x190/smart/nginx/o/2020/01/03/12848975t1hc43d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0JYO1-MAfdkpIQT3LbC-oHGYQbE=/335x190/smart/nginx/o/2020/01/03/12848975t1hc43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuroloog selgitab, kuidas on seotud peavalu ja uni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6864103/neuroloog-selgitab-kuidas-on-seotud-peavalu-ja-uni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T13:02:22+02:00"><meta itemprop="dateModified" content="2020-01-03T13:02:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6863729/ida-tallinna-keskhaiglas-alustab-tood-seljaravikeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JK1KNcFfzHPp7jErKiqRLDLY1RY=/335x190/smart/nginx/o/2019/04/12/11944847t1h3ee0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JK1KNcFfzHPp7jErKiqRLDLY1RY=/335x190/smart/nginx/o/2019/04/12/11944847t1h3ee0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1185</span></div></div><a href="https://tervis.postimees.ee/6863729/ida-tallinna-keskhaiglas-alustab-tood-seljaravikeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Tallinna keskhaiglas alustab tööd seljaravikeskus </span></a><a href="https://tervis.postimees.ee/6863729/ida-tallinna-keskhaiglas-alustab-tood-seljaravikeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T20:16:39+02:00"><meta itemprop="dateModified" content="2020-01-02T16:59:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3IkKAkZCcM4ixSsQFQcY_3Dk01Y=/685x410/smart/nginx/o/2020/01/02/12845913t1h393b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3IkKAkZCcM4ixSsQFQcY_3Dk01Y=/685x410/smart/nginx/o/2020/01/02/12845913t1h393b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>444</span></div></div><a href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud probleemi tagajärjel ärkas noor naine üles näohalvatusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6863076/levinud-probleemi-tagajarjel-arkas-noor-naine-ules-naohalvatusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3y4i3niiv1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0c1feqygtu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T14:47:08+02:00"><meta itemprop="dateModified" content="2020-01-02T15:17:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6862929/grippi-haigestuti-senisest-kolm-korda-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8n_vIoQvIqzJPF6ITAkB65bmC9Q=/335x190/filters:focal(260x155:737x455)/nginx/o/2020/01/02/12845643t1h7f30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8n_vIoQvIqzJPF6ITAkB65bmC9Q=/335x190/filters:focal(260x155:737x455)/nginx/o/2020/01/02/12845643t1h7f30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tervis.postimees.ee/6862929/grippi-haigestuti-senisest-kolm-korda-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grippi haigestuti senisest kolm korda enam </span></a><a href="https://tervis.postimees.ee/6862929/grippi-haigestuti-senisest-kolm-korda-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T19:05:48+02:00"><meta itemprop="dateModified" content="2019-12-30T17:39:25+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861250/tartu-ulikooli-teadlaste-avastus-voib-aidata-antibiootikumiravi-tohusust-parandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j8kgucT4ZOvC7J2lcBq4-xZ5GBo=/335x190/smart/nginx/o/2019/12/30/12841276t1ha3ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j8kgucT4ZOvC7J2lcBq4-xZ5GBo=/335x190/smart/nginx/o/2019/12/30/12841276t1ha3ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6861250/tartu-ulikooli-teadlaste-avastus-voib-aidata-antibiootikumiravi-tohusust-parandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli teadlaste avastus võib aidata antibiootikumiravi tõhusust parandada </span></a><a href="https://tervis.postimees.ee/6861250/tartu-ulikooli-teadlaste-avastus-voib-aidata-antibiootikumiravi-tohusust-parandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T12:19:35+02:00"><meta itemprop="dateModified" content="2019-12-31T12:52:47+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nHH93LVMa-yXArpRRZBY25RnvXU=/685x410/filters:focal(67x203:5471x3650)/nginx/o/2019/12/31/12842402t1hfd43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nHH93LVMa-yXArpRRZBY25RnvXU=/685x410/filters:focal(67x203:5471x3650)/nginx/o/2019/12/31/12842402t1hfd43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Operatsiooni käigus põlema süttinud patsient suri saadud vigastustesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T19:26:09+02:00"><meta itemprop="dateModified" content="2019-12-30T15:48:28+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861091/loe-miks-peaksid-niklit-sisaldavatest-ehetest-kohe-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NR98M_WEJQk6XNwjXYE09YRvCbc=/335x190/filters:focal(46x152:4179x2739)/nginx/o/2019/12/30/12840920t1he77e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NR98M_WEJQk6XNwjXYE09YRvCbc=/335x190/filters:focal(46x152:4179x2739)/nginx/o/2019/12/30/12840920t1he77e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6861091/loe-miks-peaksid-niklit-sisaldavatest-ehetest-kohe-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, miks peaksid niklit sisaldavatest ehetest kohe loobuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6861091/loe-miks-peaksid-niklit-sisaldavatest-ehetest-kohe-loobuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6861091/loe-miks-peaksid-niklit-sisaldavatest-ehetest-kohe-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T11:29:41+02:00"><meta itemprop="dateModified" content="2019-12-31T16:17:44+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6860973/ootamatu-pohjus-miks-ilutulestik-on-tervisele-ohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t7QEa0RTU6zGinFMhEWo-dhQxAg=/335x190/filters:focal(61x110:4999x2902)/nginx/o/2019/12/30/12840562t1he3f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t7QEa0RTU6zGinFMhEWo-dhQxAg=/335x190/filters:focal(61x110:4999x2902)/nginx/o/2019/12/30/12840562t1he3f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://tervis.postimees.ee/6860973/ootamatu-pohjus-miks-ilutulestik-on-tervisele-ohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu põhjus, miks ilutulestik on tervisele ohtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6860973/ootamatu-pohjus-miks-ilutulestik-on-tervisele-ohtlik/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6860973/ootamatu-pohjus-miks-ilutulestik-on-tervisele-ohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:50:20+02:00"><meta itemprop="dateModified" content="2019-12-30T16:19:04+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861019/tervise-arengu-instituut-kutsub-suitsetajaid-tegema-uuel-aastal-sigarexitit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8jOw8aVEPc07l_mkU5euOPicQCU=/685x410/filters:focal(108x169:4927x3280)/nginx/o/2019/12/30/12840596t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8jOw8aVEPc07l_mkU5euOPicQCU=/685x410/filters:focal(108x169:4927x3280)/nginx/o/2019/12/30/12840596t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6861019/tervise-arengu-instituut-kutsub-suitsetajaid-tegema-uuel-aastal-sigarexitit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervise Arengu Instituut kutsub suitsetajaid tegema uuel aastal Sigarexitit </span></a><a href="https://tervis.postimees.ee/6861019/tervise-arengu-instituut-kutsub-suitsetajaid-tegema-uuel-aastal-sigarexitit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:21:00+02:00"><meta itemprop="dateModified" content="2019-12-30T13:37:19+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbade tagajärgedega leetripuhang Samoa saartel näitas, mida toob kaasa vaktsiinivastasus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Terviseamet kommenteerib vaktsiinikartust Eestis</div></a><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T12:58:05+02:00"><meta itemprop="dateModified" content="2019-12-28T12:58:05+02:00"><meta itemprop="author" content="Med24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6859947/ravimifirma-plaanib-annabeli-aidanud-maailma-kalleima-ravimi-tasuta-jagamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zw1aAZSWM9E45YFt1NlBytV9FpE=/335x190/filters:focal(672x994:4589x2810)/nginx/o/2019/12/28/12837793t1hcbea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zw1aAZSWM9E45YFt1NlBytV9FpE=/335x190/filters:focal(672x994:4589x2810)/nginx/o/2019/12/28/12837793t1hcbea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>657</span></div></div><a href="https://tervis.postimees.ee/6859947/ravimifirma-plaanib-annabeli-aidanud-maailma-kalleima-ravimi-tasuta-jagamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravimifirma plaanib Annabeli aidanud maailma kalleima ravimi tasuta jagamist </span></a><a href="https://tervis.postimees.ee/6859947/ravimifirma-plaanib-annabeli-aidanud-maailma-kalleima-ravimi-tasuta-jagamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T11:24:22+02:00"><meta itemprop="dateModified" content="2019-12-27T12:30:34+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6859158/gripi-levik-on-muutunud-laialdasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A3Cn_2nnLWgOruO-aYMTs_dQHUE=/685x410/smart/nginx/o/2019/12/18/12820221t1h92fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A3Cn_2nnLWgOruO-aYMTs_dQHUE=/685x410/smart/nginx/o/2019/12/18/12820221t1h92fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tervis.postimees.ee/6859158/gripi-levik-on-muutunud-laialdasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripi levik on muutunud laialdasemaks </span></a><a href="https://tervis.postimees.ee/6859158/gripi-levik-on-muutunud-laialdasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3w6t9u2cyc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-irgsmugpyk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:32:43+02:00"><meta itemprop="dateModified" content="2019-12-25T16:32:26+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6853276/need-on-2019-aasta-koige-ohtlikumad-tervisemuudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FXvJ-JuzxnY1RPB2o0SHVdwyUFg=/335x190/filters:focal(61x416:4909x2572)/nginx/o/2019/12/18/12820047t1h9131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FXvJ-JuzxnY1RPB2o0SHVdwyUFg=/335x190/filters:focal(61x416:4909x2572)/nginx/o/2019/12/18/12820047t1h9131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6853276/need-on-2019-aasta-koige-ohtlikumad-tervisemuudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need on 2019. aasta kõige ohtlikumad tervisemüüdid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6853276/need-on-2019-aasta-koige-ohtlikumad-tervisemuudid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6853276/need-on-2019-aasta-koige-ohtlikumad-tervisemuudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T09:31:26+02:00"><meta itemprop="dateModified" content="2019-12-23T12:11:55+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6857239/neuroloog-selgitab-millised-on-insuldi-hairekellad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-bLcJ8Ha7y3vqk9tE1yVdYhH5Yo=/335x190/smart/nginx/o/2019/12/23/12831182t1h4841.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-bLcJ8Ha7y3vqk9tE1yVdYhH5Yo=/335x190/smart/nginx/o/2019/12/23/12831182t1h4841.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6857239/neuroloog-selgitab-millised-on-insuldi-hairekellad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuroloog selgitab, millised on insuldi häirekellad </span></a><a href="https://tervis.postimees.ee/6857239/neuroloog-selgitab-millised-on-insuldi-hairekellad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T19:35:17+02:00"><meta itemprop="dateModified" content="2019-12-23T12:27:06+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6857303/proviisor-opetab-kuidas-saada-lahti-tuutust-kohast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fSRxkEz8xN1PmuuQ8enh6NdSbh8=/685x410/smart/nginx/o/2019/12/23/12831314t1hd15b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fSRxkEz8xN1PmuuQ8enh6NdSbh8=/685x410/smart/nginx/o/2019/12/23/12831314t1hd15b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6857303/proviisor-opetab-kuidas-saada-lahti-tuutust-kohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proviisor õpetab, kuidas saada lahti tüütust köhast </span></a><a href="https://tervis.postimees.ee/6857303/proviisor-opetab-kuidas-saada-lahti-tuutust-kohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T14:43:27+02:00"><meta itemprop="dateModified" content="2019-12-23T14:04:42+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6857405/millest-tekivad-psuhhosomaatilised-haigused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BsG0mAAb2lpWSSuciPjZSo-Jt1w=/335x190/smart/nginx/o/2019/12/23/12831720t1hc943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BsG0mAAb2lpWSSuciPjZSo-Jt1w=/335x190/smart/nginx/o/2019/12/23/12831720t1hc943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tervis.postimees.ee/6857405/millest-tekivad-psuhhosomaatilised-haigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest tekivad psühhosomaatilised haigused? </span></a><a href="https://tervis.postimees.ee/6857405/millest-tekivad-psuhhosomaatilised-haigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T09:13:19+02:00"><meta itemprop="dateModified" content="2019-12-23T10:54:27+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f-OTUVLLIWl5WQBGEwHsRbf46KI=/335x190/filters:focal(1985x236:3970x2702)/nginx/o/2019/12/21/12828975t1h27f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f-OTUVLLIWl5WQBGEwHsRbf46KI=/335x190/filters:focal(1985x236:3970x2702)/nginx/o/2019/12/21/12828975t1h27f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst räägib, miks köha võib jääda vinduma ja kuidas sellest vabaneda </span></a><a href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T10:14:53+02:00"><meta itemprop="dateModified" content="2019-12-20T10:32:54+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6854969/vahihaige-laps-ei-moista-miks-ta-peab-sedasi-kannatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QmpRW-vMzNvnAYvgnM4yQYe7dCE=/685x410/smart/nginx/o/2019/12/20/12823998t1hcd2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QmpRW-vMzNvnAYvgnM4yQYe7dCE=/685x410/smart/nginx/o/2019/12/20/12823998t1hcd2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6854969/vahihaige-laps-ei-moista-miks-ta-peab-sedasi-kannatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähihaige laps ei mõista, miks ta peab sedasi kannatama </span></a><a href="https://tervis.postimees.ee/6854969/vahihaige-laps-ei-moista-miks-ta-peab-sedasi-kannatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T21:05:36+02:00"><meta itemprop="dateModified" content="2019-12-19T11:21:54+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6853140/teadlased-inimestel-on-vanadusega-voitlemiseks-tooriistad-olemas-aga-nad-ei-ole-sellest-teadlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7kaTQtQ8ZRlLDHur1jNTyvS5weI=/335x190/filters:focal(403x280:6015x3973)/nginx/o/2019/12/18/12819242t1h0315.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7kaTQtQ8ZRlLDHur1jNTyvS5weI=/335x190/filters:focal(403x280:6015x3973)/nginx/o/2019/12/18/12819242t1h0315.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tervis.postimees.ee/6853140/teadlased-inimestel-on-vanadusega-voitlemiseks-tooriistad-olemas-aga-nad-ei-ole-sellest-teadlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: inimestel on vanadusega võitlemiseks tööriistad olemas, aga nad ei ole sellest teadlikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6853140/teadlased-inimestel-on-vanadusega-voitlemiseks-tooriistad-olemas-aga-nad-ei-ole-sellest-teadlikud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6853140/teadlased-inimestel-on-vanadusega-voitlemiseks-tooriistad-olemas-aga-nad-ei-ole-sellest-teadlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T18:11:45+02:00"><meta itemprop="dateModified" content="2019-12-18T16:02:57+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6853370/uuring-leidis-miks-ei-ole-voimalik-korraga-nakatuda-grippi-ja-teistesse-viirushaigustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ku7GylNW1_eqSYmJXfVXnEbKGOc=/335x190/smart/nginx/o/2019/12/18/12820221t1h92fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ku7GylNW1_eqSYmJXfVXnEbKGOc=/335x190/smart/nginx/o/2019/12/18/12820221t1h92fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6853370/uuring-leidis-miks-ei-ole-voimalik-korraga-nakatuda-grippi-ja-teistesse-viirushaigustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring leidis, miks ei ole võimalik korraga nakatuda grippi ja teistesse viirushaigustesse </span></a><a href="https://tervis.postimees.ee/6853370/uuring-leidis-miks-ei-ole-voimalik-korraga-nakatuda-grippi-ja-teistesse-viirushaigustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T12:25:27+02:00"><meta itemprop="dateModified" content="2019-12-18T12:12:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/4348245/joulupuu-ajab-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XJmBqCisVuxMXd_Wha62Hq_Pv6U=/685x410/smart/nginx/o/2019/12/18/12818907t1ha04b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XJmBqCisVuxMXd_Wha62Hq_Pv6U=/685x410/smart/nginx/o/2019/12/18/12818907t1ha04b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/4348245/joulupuu-ajab-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulupuu ajab nina ja silmad vett jooksma? Põhjus on vägagi üllatav </span></a><a href="https://tervis.postimees.ee/4348245/joulupuu-ajab-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ge6upg6j8r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T15:44:46+02:00"><meta itemprop="dateModified" content="2020-01-15T17:42:24+02:00"><meta itemprop="author" content="Interfax/RFE-RL/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bnS91wpsuMp2vOqzQPS4DswKl3I=/1000x435/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bnS91wpsuMp2vOqzQPS4DswKl3I=/1000x435/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa valitsus astus tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6872801/putin-lubas-aastakones-toetada-sundimuse-kasvu-ja-anda-duumale-suurema-voimu" itemprop="url">Putin lubas aastakõnes toetada sündimuse kasvu ja anda duumale suurema võimu</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873351" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:33:40+02:00"><meta itemprop="dateModified" content="2020-01-15T17:38:09+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h7nftuko1piY44reArHm1fConDM=/335x190/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h7nftuko1piY44reArHm1fConDM=/335x190/smart/nginx/o/2020/01/15/12873880t1h7f69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Foto &#10217; </span>Minister Karu nõudis Huaweilt aru </span></a><a href="https://tehnika.postimees.ee/6873351/minister-karu-noudis-huaweilt-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873416" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T17:42:14+02:00"><meta itemprop="dateModified" content="2020-01-15T17:46:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6873416/harku-vallas-hukkus-kahe-auto-kokkuporkes-mees-kolm-liiklejat-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6873416/harku-vallas-hukkus-kahe-auto-kokkuporkes-mees-kolm-liiklejat-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harku vallas hukkus liiklusõnnetuses mees, kolm liiklejat sai viga </span></a><a href="https://www.postimees.ee/6873416/harku-vallas-hukkus-kahe-auto-kokkuporkes-mees-kolm-liiklejat-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873371" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:55:08+02:00"><meta itemprop="dateModified" content="2020-01-15T17:27:48+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6873371/eesti-jaahokikaksikud-voitsid-noorte-olumpial-ajaloolise-kulla-ja-pronksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZprdfztBSgTPXVqF4ouqbjdYzUA=/685x410/smart/nginx/o/2020/01/15/12873915t1h5d9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZprdfztBSgTPXVqF4ouqbjdYzUA=/685x410/smart/nginx/o/2020/01/15/12873915t1h5d9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6873371/eesti-jaahokikaksikud-voitsid-noorte-olumpial-ajaloolise-kulla-ja-pronksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jäähokikaksikud võitsid noorte olümpial ajaloolise kulla ja pronksi </span></a><a href="https://sport.postimees.ee/6873371/eesti-jaahokikaksikud-voitsid-noorte-olumpial-ajaloolise-kulla-ja-pronksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873329" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:15:33+02:00"><meta itemprop="dateModified" content="2020-01-15T16:25:41+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6873329/eakalt-naiselt-peteti-valja-ule-40-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tarbija24.postimees.ee/6873329/eakalt-naiselt-peteti-valja-ule-40-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakalt naiselt peteti välja üle 40 000 euro </span></a><a href="https://tarbija24.postimees.ee/6873329/eakalt-naiselt-peteti-valja-ule-40-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873254" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T15:25:37+02:00"><meta itemprop="dateModified" content="2020-01-15T15:25:58+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6873254/soome-investorid-panid-tallinna-kuumale-uuriturule-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vsuqU27fRHxitG76pRmpZ1rGZJg=/335x190/smart/nginx/o/2019/06/10/12248857t1hef1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vsuqU27fRHxitG76pRmpZ1rGZJg=/335x190/smart/nginx/o/2019/06/10/12248857t1hef1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6873254/soome-investorid-panid-tallinna-kuumale-uuriturule-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome investorid panid Tallinna kuumale üüriturule miljoneid </span></a><a href="https://majandus24.postimees.ee/6873254/soome-investorid-panid-tallinna-kuumale-uuriturule-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873341" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:25:55+02:00"><meta itemprop="dateModified" content="2020-01-15T16:27:24+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6873341/laanemaal-hukkus-kahe-auto-kokkuporkes-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TFimoMtxtkzINYhq5lCf-Wv9SiQ=/685x410/smart/nginx/o/2020/01/13/12869072t1hd951.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TFimoMtxtkzINYhq5lCf-Wv9SiQ=/685x410/smart/nginx/o/2020/01/13/12869072t1hd951.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6873341/laanemaal-hukkus-kahe-auto-kokkuporkes-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemaal hukkus kahe auto kokkupõrkes mees </span></a><a href="https://www.postimees.ee/6873341/laanemaal-hukkus-kahe-auto-kokkuporkes-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873406" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T17:29:00+02:00"><meta itemprop="dateModified" content="2020-01-15T17:39:39+02:00"><meta itemprop="author" content="Eno-Gerrit Link, Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6873406/pildid-papiniidu-sillal-sattus-ahelavariisse-kaheksa-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CE-lgU4k2l8t2qJ92GCpAbZlHG4=/335x190/filters:focal(520x387:974x700)/nginx/o/2020/01/15/12873977t1hb0d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CE-lgU4k2l8t2qJ92GCpAbZlHG4=/335x190/filters:focal(520x387:974x700)/nginx/o/2020/01/15/12873977t1hb0d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6873406/pildid-papiniidu-sillal-sattus-ahelavariisse-kaheksa-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Papiniidu sillal sattus ahelavariisse kaheksa autot </span></a><a href="https://parnu.postimees.ee/6873406/pildid-papiniidu-sillal-sattus-ahelavariisse-kaheksa-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873340" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T16:28:48+02:00"><meta itemprop="dateModified" content="2020-01-15T16:30:19+02:00"><meta itemprop="author" content="Expressen/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6873340/rootsi-opositsioon-nouab-erakorralisi-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OAmVupOxzrabjunKsHLF4ydVlTY=/335x190/filters:focal(2064x1101:3213x2299)/nginx/o/2020/01/15/12873868t1haf91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OAmVupOxzrabjunKsHLF4ydVlTY=/335x190/filters:focal(2064x1101:3213x2299)/nginx/o/2020/01/15/12873868t1haf91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6873340/rootsi-opositsioon-nouab-erakorralisi-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi opositsioon nõuab erakorralisi valimisi </span></a><a href="https://maailm.postimees.ee/6873340/rootsi-opositsioon-nouab-erakorralisi-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873173" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T14:12:36+02:00"><meta itemprop="dateModified" content="2020-01-15T15:14:10+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G-GtutNxK_7-RAKmMwKgNcRTMU0=/685x410/smart/nginx/o/2019/10/24/12682640t1h1cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G-GtutNxK_7-RAKmMwKgNcRTMU0=/685x410/smart/nginx/o/2019/10/24/12682640t1h1cd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga pereisa surmanud nooruki kaitsja taotleb noormehe õigeksmõistmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6873173/valga-pereisa-surmanud-nooruki-kaitsja-taotleb-noormehe-oigeksmoistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a8bvywudkr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dgb30dszy1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T18:07:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:08:13+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bunRrXZeSzMrzAPJoslJeYYvpok=/685x410/smart/nginx/o/2020/01/14/12872227t1hb69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bunRrXZeSzMrzAPJoslJeYYvpok=/685x410/smart/nginx/o/2020/01/14/12872227t1hb69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlased pressisid nõunikult lahkumisavalduse välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T17:01:06+02:00"><meta itemprop="dateModified" content="2020-01-13T18:10:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WGDfLu37ClVBUl5pJupia0PF6iM=/335x190/smart/nginx/o/2018/02/25/7638869t1h5c6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WGDfLu37ClVBUl5pJupia0PF6iM=/335x190/smart/nginx/o/2018/02/25/7638869t1h5c6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kas ja kuidas mõjutab sportlase-treeneri intiimsuhe tulemust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:53:32+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SpicT7MM2IxWjZnLIuah_O1czfs=/335x190/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SpicT7MM2IxWjZnLIuah_O1czfs=/335x190/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoettevõtete liidu juht: kuidas sa leiad inimese, kes 600 euroga rooli taha istuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T20:32:06+02:00"><meta itemprop="dateModified" content="2020-01-15T13:35:23+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide pärl: pealtnäha tavalise maja sisu võtab sõnatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:20:53+02:00"><meta itemprop="dateModified" content="2020-01-15T09:52:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iUfVt6hpmYKpLhabpEMXIl_Ws1E=/335x190/smart/nginx/o/2020/01/14/12871949t1h8e07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iUfVt6hpmYKpLhabpEMXIl_Ws1E=/335x190/smart/nginx/o/2020/01/14/12871949t1h8e07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome perefirma ostab 200 töötajaga Eesti metallitööstuse </span></a><a href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T15:44:46+02:00"><meta itemprop="dateModified" content="2020-01-15T17:42:24+02:00"><meta itemprop="author" content="Interfax/RFE-RL/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ggag8lbdOcfCbPOYi_eK9dMu7-w=/335x190/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ggag8lbdOcfCbPOYi_eK9dMu7-w=/335x190/filters:focal(553x428:936x999)/nginx/o/2020/01/15/12873741t1h4311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa valitsus astus tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://maailm.postimees.ee/6873280/venemaa-valitsus-astus-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:33:32+02:00"><meta itemprop="dateModified" content="2020-01-15T15:27:40+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l_hW4clgkg1KM3gN3qR-niG7j_c=/685x410/smart/nginx/o/2019/10/27/12691347t1h673e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l_hW4clgkg1KM3gN3qR-niG7j_c=/685x410/smart/nginx/o/2019/10/27/12691347t1h673e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallavanem sai kahtlustuse omastamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Läbivalt täiendatud kolmapäeval kell 13.43</div></a><a href="https://lounapostimees.postimees.ee/6872449/otepaa-vallavanem-sai-kahtlustuse-omastamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T21:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:44:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SLGgT4bKh0MRzIQMPueyAYwx1iE=/335x190/filters:focal(30x89:1600x982)/nginx/o/2020/01/14/12872464t1h36f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SLGgT4bKh0MRzIQMPueyAYwx1iE=/335x190/filters:focal(30x89:1600x982)/nginx/o/2020/01/14/12872464t1h36f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>572</span></div></div><a href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">JUBE JUHTUM VENEMAAL &#10217; </span>3-aastane laps suri kodus nälga, samal ajal kui ema väljas pidutses </span></a><a href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:13:32+02:00"><meta itemprop="dateModified" content="2020-01-15T12:02:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eglEr-cN_su5tWLf7q0vOu7pGGU=/335x190/smart/nginx/o/2020/01/15/12873058t1h3206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eglEr-cN_su5tWLf7q0vOu7pGGU=/335x190/smart/nginx/o/2020/01/15/12873058t1h3206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Pildid ja videod &#10217; </span>Keskerakonna juhatus heitis Monica Ranna erakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Täiendatud kell 10.35</div></a><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:57:49+02:00"><meta itemprop="dateModified" content="2020-01-13T13:18:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1kH70yd9lbc66PL2a8vbe0OMVwc=/685x410/smart/nginx/o/2020/01/13/12869160t1h96da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1kH70yd9lbc66PL2a8vbe0OMVwc=/685x410/smart/nginx/o/2020/01/13/12869160t1h96da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>720</span></div></div><a href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">LAHE GALERII &#10217; </span>Maailma eri paikades leidis aset püksata metroosõidu päev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:04:34+02:00"><meta itemprop="dateModified" content="2020-01-15T11:18:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KbVK40JTv0rT5lqO93FztBeDJjo=/335x190/filters:focal(352x152:981x559)/nginx/o/2020/01/15/12873013t1ha762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KbVK40JTv0rT5lqO93FztBeDJjo=/335x190/filters:focal(352x152:981x559)/nginx/o/2020/01/15/12873013t1ha762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>713</span></div></div><a href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes juhtimisõiguseta juht rammis eramaja aeda ja ronis siis kõrvalistmele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:03:00+02:00"><meta itemprop="dateModified" content="2020-01-14T17:55:55+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross investeeris logistikalattu kümme miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T19:00:48+02:00"><meta itemprop="dateModified" content="2020-01-14T16:00:48+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fFaavsM10C0aSBHR7dMqg2Lt2u8=/685x410/filters:focal(11x141:645x449)/nginx/o/2020/01/14/12871870t1h76da.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fFaavsM10C0aSBHR7dMqg2Lt2u8=/685x410/filters:focal(11x141:645x449)/nginx/o/2020/01/14/12871870t1h76da.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mehhikos hukkus võimude ja kartelli vahel puhkenud tulevahetuses relvi armastanud kaunitar</span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:21:05+02:00"><meta itemprop="dateModified" content="2020-01-15T15:16:49+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sa_24CfJIdEg42gFqTcETNmZeUY=/335x190/smart/nginx/o/2018/09/29/11454639t1hbf27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sa_24CfJIdEg42gFqTcETNmZeUY=/335x190/smart/nginx/o/2018/09/29/11454639t1hbf27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AMTEL: suured sõiduautod surevad välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:46:10+02:00"><meta itemprop="dateModified" content="2020-01-14T15:46:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q66spioKKO9VXh1gODJ-iqp-abA=/335x190/smart/nginx/o/2020/01/14/12871876t1h3738.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q66spioKKO9VXh1gODJ-iqp-abA=/335x190/smart/nginx/o/2020/01/14/12871876t1h3738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Esikümme &#10217; </span>Just need olid Eesti kõige trendikamad beebinimed eelmisel aastal </span></a><a href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T12:19:00+02:00"><meta itemprop="dateModified" content="2020-01-15T14:12:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872989/pilavideo-adamo-pani-kemplema-lainud-tanaku-ja-neuville-i-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xgPZS26VT_o0Pj9kTHlZQBV35Jo=/685x410/smart/nginx/o/2020/01/15/12873094t1hd178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xgPZS26VT_o0Pj9kTHlZQBV35Jo=/685x410/smart/nginx/o/2020/01/15/12873094t1hd178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://sport.postimees.ee/6872989/pilavideo-adamo-pani-kemplema-lainud-tanaku-ja-neuville-i-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilavideo: Adamo pani kemplema läinud Tänaku ja Neuville&#39;i paika </span></a><a href="https://sport.postimees.ee/6872989/pilavideo-adamo-pani-kemplema-lainud-tanaku-ja-neuville-i-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vf7l9l10y9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>