<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cgiT1NJnfBZW4kgwsnnlXBg25CA=/180x180/https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/QrZmM6KAlOcUtNWP3hGvSa-t_Xs=/1200x630/smart/nginx/o/2021/09/28/14100791t1hc709.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/QrZmM6KAlOcUtNWP3hGvSa-t_Xs=/1200x630/smart/nginx/o/2021/09/28/14100791t1hc709.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ülekaal ja immuunrakud on seotud"><meta property="twitter:title" content="Ülekaal ja immuunrakud on seotud"><meta property="og:url" content="https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud"><meta property="twitter:url" content="https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Iiri ja Saksa teadlased tuvastasid, kuidas spetsiifilised immuunrakud võivad rasvkoes põhjustada põletikku, mis toob kaasa kaalutõusu ja rasvumise. Uuring toob välja ka perspektiivi põletiku pidurdamiseks rasvkoes, pakkudes seeläbi uusi viise rasvumise ohjamiseks."><meta property="twitter:description" content="Iiri ja Saksa teadlased tuvastasid, kuidas spetsiifilised immuunrakud võivad rasvkoes põhjustada põletikku, mis toob kaasa kaalutõusu ja rasvumise. Uuring toob välja ka perspektiivi põletiku pidurdamiseks rasvkoes, pakkudes seeläbi uusi viise rasvumise ohjamiseks."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="immuunsus"><meta property="article:tag" content="immuunsussüsteem"><meta name="article:published_time" content="2022-03-14T19:12:00+02:00"><meta name="article:modified_time" content="2022-03-14T16:58:58+02:00"><meta name="description" content="Iiri ja Saksa teadlased tuvastasid, kuidas spetsiifilised immuunrakud võivad rasvkoes põhjustada põletikku, mis toob kaasa kaalutõusu ja rasvumise. Uuring toob välja ka perspektiivi põletiku pidurdamiseks rasvkoes, pakkudes seeläbi uusi viise rasvumise ohjamiseks."><meta name="keywords" content="immuunsus, immuunsussüsteem"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Ülekaal ja immuunrakud on seotud - Tervis</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-adeef5fdc8ba239c8a89.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'PM Tervis';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-2125 article-7476654"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 14.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://tervis.postimees.ee">Tervis</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container menu-item--active"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tervis.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2141" target="_self" rel="noopener" class="menu-item">Haigused</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2153" target="_self" rel="noopener" class="menu-item">Vaimne tervis</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2135" target="_self" rel="noopener" class="menu-item">Lapse tervis</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2129" target="_self" rel="noopener" class="menu-item">Toit ja trenn</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2151" target="_self" rel="noopener" class="menu-item">Tervisenõu</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/4053" target="_self" rel="noopener" class="menu-item">Ilus elu</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/4115" target="_self" rel="noopener" class="menu-item">Ema ja laps</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2139" target="_self" rel="noopener" class="menu-item">Intiimne</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">Koroonaviirus</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7476654"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tervis.postimees.ee">Tervis</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Ülekaal ja immuunrakud on seotud</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/100582"><img alt="PM Tervis" src="//f11.pmo.ee/QON9GqG0foDdI4g4GUgz_Vijul4=/112x112/smart/nginx/o/2022/03/09/14417220t1hd013.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/100582" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">PM Tervis</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-14T19:12:00+02:00">14. märts 2022, 19:12</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:678015,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7476654-ulekaal-ja-immuunrakud-on-seotud&quot;,&quot;headline&quot;:&quot;7476654 Ülekaal ja immuunrakud on seotud&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-14T19:12:35+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T16:58:58+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-14T19:12:35+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/d81347db255b79cae91114f452cfc460.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ülekaal ja immuunrakud on seotud</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7476654" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7476654&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%C3%9Clekaal%20ja%20immuunrakud%20on%20seotud&url=https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7476654"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%C3%9Clekaal%20ja%20immuunrakud%20on%20seotud&url=https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7476654"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7476654"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/ZbN0DFZ9eugerZ_R5R9dEJK6tQM=/1370x820/smart/nginx/o/2021/09/28/14100791t1hc709.jpg"><figure-fullscreen eager :image-id="14100791" image-url="//f7.pmo.ee/ga7-GndTJ8ThmvJzJWWNudEnfLs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/28/14100791t1hc709.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14100791)" src="//f7.pmo.ee/ZbN0DFZ9eugerZ_R5R9dEJK6tQM=/1370x820/smart/nginx/o/2021/09/28/14100791t1hc709.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Rasvumine on haiguste oluline riskitegur."></div><figcaption class="figure__caption"><span class="figure__caption--title">Rasvumine on haiguste oluline riskitegur.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Shutterstock</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Iiri ja Saksa teadlased tuvastasid, kuidas spetsiifilised immuunrakud võivad rasvkoes põhjustada põletikku, mis toob kaasa kaalutõusu ja rasvumise. <a href="https://www.science.org/doi/10.1126/scitranslmed.abj6879" target="_blank">Uuring</a> toob välja ka perspektiivi põletiku pidurdamiseks rasvkoes, pakkudes seeläbi uusi viise rasvumise ohjamiseks.</p></div></div><cookie-paywall article-id="7476654"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T19:12:00+02:00"><meta itemprop="dateModified" content="2022-03-14T16:58:58+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7476654/ulekaal-ja-immuunrakud-on-seotud" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Ülekaal ja immuunrakud on seotud</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T16:07:43+02:00"><meta itemprop="dateModified" content="2022-03-14T16:07:42+02:00"><meta itemprop="author" content="Olesja Kuznetsova"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7476581/apteeker-annab-nou-kuidas-ennetada-ja-leevendada-uneprobleeme" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Apteeker annab nõu: kuidas ennetada ja leevendada uneprobleeme?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T15:50:00+02:00"><meta itemprop="dateModified" content="2022-03-14T16:22:36+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7476572/lastefondi-tanavune-pohikampaania-on-suunatud-abivajajate-leidmisele" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Lastefondi tänavune põhikampaania on suunatud abivajajate leidmisele</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T15:32:00+02:00"><meta itemprop="dateModified" content="2022-03-14T16:17:17+02:00"><meta itemprop="author" content="Sara Novak"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7475924/kaalutous-keskeas-ei-ole-tingitud-ainevahetuse-aeglustumisest" itemprop="url"><div class="top-article__section">Teadus</div><div class="top-article__headline">Kaalutõus keskeas ei ole tingitud ainevahetuse aeglustumisest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T14:45:00+02:00"><meta itemprop="dateModified" content="2022-03-14T15:48:03+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7476475/lastefond-palub-teada-anda-abivajajatest" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Lastefond palub teada anda abivajajatest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T14:10:21+02:00"><meta itemprop="dateModified" content="2022-03-14T14:10:21+02:00"><meta itemprop="author" content="Aleksander Laane"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7476415/uuring-naitab-et-kohv-neutraliseerib-ajutiselt-unepuuduse-moju" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Uuring näitab, et kohv neutraliseerib ajutiselt unepuuduse mõju</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-asxq57bpvz" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7476654,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T16:58:58+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T16:58:58+02:00&quot;,&quot;slug&quot;:&quot;ulekaal-ja-immuunrakud-on-seotud&quot;,&quot;datePublished&quot;:&quot;2022-03-14T19:12:00+02:00&quot;,&quot;headline&quot;:&quot;Ülekaal ja immuunrakud on seotud&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T19:12:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:167,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14100791,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/y2qZKk3vRji780qSqgUPuC1n-aU=/50x50/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/caTAJwH9uMM-WwCxcd9CXvGC5k4=/155x155/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/A3ZL9aGfnaDuYY-0EeBW_3yLHYc=/650x650/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Aj9t1oVMIn2v8rTeDqu-XtBjK9Y=/1080x1080/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/dRFbGmir8V135YtpqIgDzGU4iGI=/270x480/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/45n_enpfsHg5jMx7efRV16zHFjs=/540x960/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/O3P0F0vVRybt0v6yYKMsaqCZMpw=/1080x1920/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Pw3qDNOrA3XwTxnH85O9D0IAHOM=/1080x0/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/LuA4PzKRHA_i04BVOgGuFEQNkGw=/0x50/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/kCYEyT5Z2X8fMdrns0ERAxNXApg=/0x155/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/1X7Pqh7jSeWe8fldl8oVS7VK8Jk=/480x270/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/dFJqssmm_Yz5S0Wxk-z2QiraY5g=/960x540/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/4ZA4y7LznsoNce6xmhUnffFyWLI=/1920x1080/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/7mlleOZOuU-tmamGzdhsKAafLmA=/0x60/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/bibAV_Nkllgs8kKvtIWXgCItxlw=/140x93/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/T_ekDBKlwVDXucnMtGJWHZIC7Eo=/538x422/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;,&quot;ru&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;,&quot;en&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;,&quot;lv&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/28/14100791t1hc709.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Iiri ja Saksa teadlased tuvastasid, kuidas spetsiifilised immuunrakud võivad rasvkoes põhjustada põletikku, mis toob kaasa kaalutõusu ja rasvumise. &lt;a href=\&quot;https://www.science.org/doi/10.1126/scitranslmed.abj6879\&quot; target=\&quot;_blank\&quot;&gt;Uuring&lt;/a&gt; toob välja ka perspektiivi põletiku pidurdamiseks rasvkoes, pakkudes seeläbi uusi viise rasvumise ohjamiseks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:32}],&quot;authors&quot;:[{&quot;id&quot;:100582,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Tervis&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14417220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RKKUGx11zjCrw2tUV4Uw9btwjsU=/50x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oOumfGNlSNrWQrKPj0bXbK6qfow=/155x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t9WPcOG_CVT1HXCvYUyWqtECxA8=/650x650/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oeoD7ZoIesDuXQ7KqV5yS9wEH_k=/1080x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9f4Mw4HlOz4qiP3-kubRY3U3QjY=/270x480/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U2J3cHcUk0HdIwDxSdvyTH2Ugss=/540x960/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Dbt1YQUOe_o2OgjpXFwQscS4dJw=/1080x1920/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0EgtzPJzHZQjpU-csskSK0LOpeg=/1080x0/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/j63EKbWuypSUm5xS9WoDqUZF58E=/0x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/28U4AwF5L1tVmo92Q5NxZlDMDdE=/0x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ygziO9q_POZlqI19csNum8q93vU=/480x270/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u7y53SI1oenWx5xWNAvF5_mcVTA=/960x540/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjv0hm6P1OqB-NCorgvj8805qlY=/1920x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1CVy3fBE0qFUk1f9W_hTZ0lMen4=/0x60/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kNuyKDLcEDI0zLSR8eIdpn6q3wY=/140x93/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/DR0SI-b5bwXnfi4IyK7uZaZqdLc=/538x422/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:43626,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;immuunsus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;immuunsus&quot;},{&quot;id&quot;:496283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;immuunsussüsteem&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;immuunsussusteem&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c56278d29834e5f1cd251f4420a031c54SuY6iA2CPt9Nkpu8QdYSmuHNZls46EBvyr3ILgLeWFj8bYQYfA39J9gggUURBKg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1ce86658a2a7a47954ec0e61834c4e8bryhCcrRZK4kdCHSvQTeQ/If05QlcvRDKdx/H4Gq99ZTjpFxSztYNCnbWO5RAjER8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ba4dca58ffb116f85683ec1237016883zwXl30mYcz5QhXfrk5vqNmnFVrkLVm9zlJbEBQKDXznHqmwYhiU9iZoZeSnvnwCJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14100791,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/y2qZKk3vRji780qSqgUPuC1n-aU=/50x50/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/caTAJwH9uMM-WwCxcd9CXvGC5k4=/155x155/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/A3ZL9aGfnaDuYY-0EeBW_3yLHYc=/650x650/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Aj9t1oVMIn2v8rTeDqu-XtBjK9Y=/1080x1080/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/dRFbGmir8V135YtpqIgDzGU4iGI=/270x480/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/45n_enpfsHg5jMx7efRV16zHFjs=/540x960/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/O3P0F0vVRybt0v6yYKMsaqCZMpw=/1080x1920/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Pw3qDNOrA3XwTxnH85O9D0IAHOM=/1080x0/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/LuA4PzKRHA_i04BVOgGuFEQNkGw=/0x50/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/kCYEyT5Z2X8fMdrns0ERAxNXApg=/0x155/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/1X7Pqh7jSeWe8fldl8oVS7VK8Jk=/480x270/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/dFJqssmm_Yz5S0Wxk-z2QiraY5g=/960x540/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/4ZA4y7LznsoNce6xmhUnffFyWLI=/1920x1080/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/7mlleOZOuU-tmamGzdhsKAafLmA=/0x60/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/bibAV_Nkllgs8kKvtIWXgCItxlw=/140x93/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/T_ekDBKlwVDXucnMtGJWHZIC7Eo=/538x422/smart/nginx/o/2021/09/28/14100791t1hc709.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;,&quot;ru&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;,&quot;en&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;,&quot;lv&quot;:&quot;Rasvumine on haiguste oluline riskitegur.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/28/14100791t1hc709.jpg&quot;}}},{&quot;id&quot;:7476581,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T15:58:48+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T16:07:42+02:00&quot;,&quot;slug&quot;:&quot;apteeker-annab-nou-kuidas-ennetada-ja-leevendada-uneprobleeme&quot;,&quot;datePublished&quot;:&quot;2022-03-14T16:07:43+02:00&quot;,&quot;headline&quot;:&quot;Apteeker annab nõu: kuidas ennetada ja leevendada uneprobleeme?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T16:07:43+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:558,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14203649,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MADIS LUIK/SAKALA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/k-ENG9zIHdU6k2TkkItvcTxmyIM=/50x50/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Fqa9N3RX3e3ar1j8RfApC-pLIDQ=/155x155/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/wnDjleo5rdR7XtO6RAFu2wVOhgw=/650x650/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hF_t1Hl3PtQq1ts0hajN0u8aA-E=/1080x1080/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/EaflwznLWFXp6XXLP8jK98KauIU=/270x480/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Mdoed2ig1YIaQuIC2hhRHzhNVcs=/540x960/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FosvTSS5yfdT6OVo71zcIOgk3YI=/1080x1920/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/aW27P07V_uEeyBNkffHJwAD-vKs=/1080x0/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/drjxnz96d4IQIxliXvhGVdmiE8g=/0x50/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/LC5SL-C5N80pFMiwDJIisyvipz4=/0x155/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U5Wz1uDFEUZ7DQ5haa_iM0AiZqY=/480x270/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vyDpWt_iwrX8lHTKUu055dDT1IM=/960x540/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sr1avUMENcKiobQXrtGd06qB934=/1920x1080/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/b15ngXBHdA-vH2D2Z_IwM1bKetQ=/0x60/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jMUXD93otTz4icZjzt7tJ2zNZXs=/140x93/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/qOQrK2yIBVeqiBGVOktLHGWwHzs=/538x422/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;,&quot;ru&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;,&quot;en&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;,&quot;lv&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;}},{&quot;id&quot;:13608141,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ehqGLWPrnk7NDdPAV7m79dsAS2s=/50x50/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/6eH3JqEjxymjKFGI_LjrhqaMO1s=/155x155/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/s1YfJzbzSbDxiQI9Gm7tiCeoTgs=/650x650/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gzLKgFM2vUOk_DaEAzcFKMvaXZo=/1080x1080/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/wJP5yaHrMJA1RrUXQsJ9fQuvJWo=/270x480/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/1dONczdy7NxVTfjNHXbok5MBgDI=/540x960/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/CpUWL4h-q0Z2FSqHfGD62V5qjeU=/1080x1920/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/v4SdDrbagNgyR3zBwUhXIJLc6Ys=/1080x0/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/m7AluB6aeNDLV4yBiDSAFSJUzQA=/0x50/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/47p0VFYsiz2bOrpT2TKLCca9gp0=/0x155/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/TGkdAVanB1va5v2RdxAvhjeKqV0=/480x270/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/C1ShGt-N1FrqNh1kINGco20ivTg=/960x540/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/27MujS37YzMSj_m8eS96r93Tinc=/1920x1080/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/teTEPRL7QLYmvYU3zyWRhbRJgPc=/0x60/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/8h-DYuXAdcNVmCBOcg6ZO0wVCeU=/140x93/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/-dTcuAVSnKxChNWoyinrhh-mzcs=/538x422/smart/nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olesja Kuznetsova&quot;,&quot;ru&quot;:&quot;Olesja Kuznetsova&quot;,&quot;en&quot;:&quot;Olesja Kuznetsova&quot;,&quot;lv&quot;:&quot;Olesja Kuznetsova&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/02/02/13608141t1h4a67.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;​U&lt;/strong&gt;&lt;strong&gt;nehäired on kujunemas aina levinumaks probleemiks, millel on otsene mõju tervisele ja elukvaliteedile. Südameapteegi proviisor&lt;/strong&gt; &lt;strong&gt;Olesja Kuznetsova selgitab, mida teha uneprobleemide leevendamiseks ja ennetamiseks ning millist abi leiab apteegist.&lt;/strong&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:147254,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Olesja Kuznetsova&quot;,&quot;position&quot;:&quot;Südameapteegi proviisor&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:6958,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uni&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uni&quot;},{&quot;id&quot;:187646,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uneprobleemid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uneprobleemid&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5c892ab5c5ae773b34bd4234468ec8fcmrfqPlP97XoZixNr0/+NexK+xyiS/hXEQ/JEW600as9Tf92H0YkgcSLULDbECJ7l&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;218530382e1d763ab61688aed0363f629DHc7SDn6RZob7qud+7c4nsqSDLXcyZJoqdtRkMGZHOhVp5QoUjiiYBlr5UYRMGF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5c202bc5d9411e3845b0f60271bf5aa3FcWSUv7BpvJITUl7XRss5BliLQBxd1+iDOfYdzsfyqa7L9zr2jAqu4anY0S4zmx3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2151,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervisenõu&quot;,&quot;description&quot;:&quot;Terviseportaali tervisenõu rubriik. Nõuanded toimetuselt ja oma ala ekspertidelt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/tervisenou&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Tervisenõu&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b95bcd52eac1ad90f319fe965057c098+Z11qVeCmKejOA/nU7vdQM7RUfHfKeYv0DMlA0aKNF0keJn1NFEk0KMndufCwJeh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2153,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaimne tervis&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Vaimne Tervis. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/vaimne-tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8ccb2fc72092c482a938194674ab5eb3WTsDNJh36uIBG9s0PBWRwo9nRGqadTdZ5oDobprOuNnuhO7H4cN9PuF5ISlt9leL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Vaimne tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14203649,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MADIS LUIK/SAKALA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/k-ENG9zIHdU6k2TkkItvcTxmyIM=/50x50/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Fqa9N3RX3e3ar1j8RfApC-pLIDQ=/155x155/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/wnDjleo5rdR7XtO6RAFu2wVOhgw=/650x650/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hF_t1Hl3PtQq1ts0hajN0u8aA-E=/1080x1080/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/EaflwznLWFXp6XXLP8jK98KauIU=/270x480/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Mdoed2ig1YIaQuIC2hhRHzhNVcs=/540x960/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FosvTSS5yfdT6OVo71zcIOgk3YI=/1080x1920/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/aW27P07V_uEeyBNkffHJwAD-vKs=/1080x0/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/drjxnz96d4IQIxliXvhGVdmiE8g=/0x50/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/LC5SL-C5N80pFMiwDJIisyvipz4=/0x155/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U5Wz1uDFEUZ7DQ5haa_iM0AiZqY=/480x270/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vyDpWt_iwrX8lHTKUu055dDT1IM=/960x540/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sr1avUMENcKiobQXrtGd06qB934=/1920x1080/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/b15ngXBHdA-vH2D2Z_IwM1bKetQ=/0x60/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jMUXD93otTz4icZjzt7tJ2zNZXs=/140x93/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/qOQrK2yIBVeqiBGVOktLHGWwHzs=/538x422/smart/nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;,&quot;ru&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;,&quot;en&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;,&quot;lv&quot;:&quot;Kindel magamamineku aeg hoiab südant.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/15/14203649t1h3f49.jpg&quot;}}},{&quot;id&quot;:7476572,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T15:48:23+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T16:22:36+02:00&quot;,&quot;slug&quot;:&quot;lastefondi-tanavune-pohikampaania-on-suunatud-abivajajate-leidmisele&quot;,&quot;datePublished&quot;:&quot;2022-03-14T15:50:00+02:00&quot;,&quot;headline&quot;:&quot;Lastefondi tänavune põhikampaania on suunatud abivajajate leidmisele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T15:51:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:479,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14425912,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tartu Ülikooli kliinikumi lastefond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/e2V39hXisoMlRx1ViUkTZzMLt4I=/50x50/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Fjtzd2vnnARwWSY6J2UNL0TfEvA=/155x155/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/FN6sXMqFA6z6G6tnulfqcof5-f8=/650x650/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lTz27Csve5YaOMXhqp6iaeUA7AY=/1080x1080/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/-xdyeyMISbXQB6ZcVvj25zHpd0g=/270x480/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_x25U3v7Tb578lkbrVV-REFXti0=/540x960/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/TZSyZJDqjzAerIomz3WdgyUMKpU=/1080x1920/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/yKkEQ7tPSKDaZjlVD1IK5T5dhSg=/1080x0/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1w5__Q0RV4q0UETevtIVGWGOJhM=/0x50/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/f8E9e-84t29EpbeDxjW23JOQvgM=/0x155/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/K1hK86AmCQwtpi8WKR9oNMmY3eU=/480x270/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/a-ask6wtcKznkJIW5f2aGgKmDjU=/960x540/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Vh65ssx_PUrAwQ4uZvyoUnVQ1Vo=/1920x1080/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/kXtLvrHnUAZw8qtfB9wXGwcnvsI=/0x60/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/QbgdqtTwL_KTtdYCB7tw0ihZvDE=/140x93/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/S4uShQnbOVJRGpe6jLixGQDlVPs=/538x422/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lastefondi üleskutse: Aita leida abivajaja! Iga laps loeb!&quot;,&quot;ru&quot;:&quot;Детский фонд ищет нуждающиеся семьи.&quot;,&quot;en&quot;:&quot;Lastefondi üleskutse: Aita leida abivajaja! Iga laps loeb!&quot;,&quot;lv&quot;:&quot;Lastefondi üleskutse: Aita leida abivajaja! Iga laps loeb!&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:130,&quot;topLeftY&quot;:167,&quot;bottomRightX&quot;:970,&quot;bottomRightY&quot;:397}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tartu ülikooli kliinikumi lastefond kutsub oma 2022. aasta põhikampaanias teada andma lastest ja noortest, kes oma haiguse või erivajaduse tõttu vajavad abi, mida riiklikest vahenditest ei kompenseerita.&lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:56162,&quot;email&quot;:&quot;tartu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tartu Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6106027,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3VODXf5AiszmClwaW3xdLEGogYE=/50x50/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/AUPuadt4zS8q5iPGin9551SzoH0=/155x155/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/VgtNOPA8vKlzyyz737ZXUPF0iNM=/650x650/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rmN1tcRG-tDL08pTuqTBXNK0jg0=/1080x1080/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Ic3IfcYTV9fnBLkpxkkfNLgFpX8=/270x480/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u2gluN57sOUL2ESWVXIA99tzL5U=/540x960/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rlS16njbgk40-eFBudARyjjUApk=/1080x1920/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/tYlUn9cN3ImT3oPF901Q4YAHqEo=/1080x0/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/KsJPEbtqvKaFz0JV3mRbrORewfE=/0x50/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/vbg9UP2jMg_80j529My6BeOkIEU=/0x155/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/zu1srP2DNDHsHf-yBURWrwFjX5Y=/480x270/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/yC9cO5Ac2sjPox_7YGI9rf5rsoc=/960x540/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/r-cNApIbZxCq1fCMiSXGe471UMs=/1920x1080/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/I7uNOsevbfijfO5TgJfFwq3vy7I=/0x60/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/ruM7_iqNMukxXNZcbg52w2GsWxQ=/140x93/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/gEarWDbbs1ec_lcSbllLYtVcdiU=/538x422/smart/nginx/o/2016/11/24/6106027t1h5f3e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/24/6106027t1h5f3e.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:11600,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tartu ülikool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu-ulikool&quot;},{&quot;id&quot;:20289,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kampaania&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kampaania&quot;},{&quot;id&quot;:58950,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lastefond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lastefond&quot;},{&quot;id&quot;:74523,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laste tervis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laste-tervis&quot;},{&quot;id&quot;:423658,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tük&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tuk&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:384,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tartu Postimees&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20242&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tartu Postimees&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f657ea4df01a05ded0466c744342654e82skBHABeF/jRZndFp3Mq+OC1EupSLwhHcfte4/MnSZzaxcrUKJuPVNArGSQPEzE&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:27,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/5a8e2326cd793a9970538c8f388c9a6c.svg&quot;,&quot;width&quot;:268,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/5f2c3abb07bb35509835222a1465b59a.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/4b7a078105e17ff1d4ac7056d43bda61.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/acaeda5f1978a77fc1d10068c8832956.svg&quot;,&quot;width&quot;:161,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/e002a756d79397d413a695b71695bf25.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:227},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:34}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ef90feadcaf84f02e2a30b1232b65a0a0vlIfXETYDKswVbWjdJ/qt0zGfxIr+JvyVWGZgvQrLrEYuaC6PC/OfZI7PMV9xqT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20262&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;68d1ed24f29156ac513144121ae5cf89MxQcqVf5a3n2WmkmWo4juYun737F8YiTS6viKJfae0R8rD3zIbJ6/aQskwQ9CiwQ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20262&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:384,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tartu Postimees&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20242&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tartu Postimees&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ab3f6526533c31b7ccbfec3b46dbe116aR15aVIls6AnHmMDfMUHekODLDBjAPmntgOGqLESvonGbSeDXH9WuzbpjLHyeyDC&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:27}},{&quot;id&quot;:395,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;14323&quot;,&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0c9dd8391085a9913d3c5e0f6f799bbeE6oRLTXi5zkAf5BT+VDWhEGl7NUp3ykECu+1fLLLkfyBKYexfWSq0VROJLX4PGXt&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2b76fe19d4a324478e73118426e9d38dBgl+AzFtq+6LTb1Q9D2unq9vL0i17wOpNd7vPdWJ77ioZZJCJohuBNOT5xaOO4uY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2135,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lapse tervis&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Lapse Tervis. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/lapse-tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ce0d8f28dcb0beb175194d0662c78e6aUU5LGGVJy4lNpPNq3APc95tR16SuXasZXLJ+dMS4nMnD7cY8Yo+YZfRm4DNtkAbJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Lapse tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5415,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees/tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;poll&quot;:&quot;20242&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;517850dcfc5acd3659f947d90cca06c85mjhUU1ShXPBTgakaKr5wfId5Jk0gzpESOZk17ahBrz0+AX2Itrp2RSbYbMW4csI&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14425912,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tartu Ülikooli kliinikumi lastefond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/e2V39hXisoMlRx1ViUkTZzMLt4I=/50x50/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Fjtzd2vnnARwWSY6J2UNL0TfEvA=/155x155/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/FN6sXMqFA6z6G6tnulfqcof5-f8=/650x650/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lTz27Csve5YaOMXhqp6iaeUA7AY=/1080x1080/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/-xdyeyMISbXQB6ZcVvj25zHpd0g=/270x480/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_x25U3v7Tb578lkbrVV-REFXti0=/540x960/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/TZSyZJDqjzAerIomz3WdgyUMKpU=/1080x1920/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/yKkEQ7tPSKDaZjlVD1IK5T5dhSg=/1080x0/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1w5__Q0RV4q0UETevtIVGWGOJhM=/0x50/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/f8E9e-84t29EpbeDxjW23JOQvgM=/0x155/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/K1hK86AmCQwtpi8WKR9oNMmY3eU=/480x270/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/a-ask6wtcKznkJIW5f2aGgKmDjU=/960x540/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Vh65ssx_PUrAwQ4uZvyoUnVQ1Vo=/1920x1080/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/kXtLvrHnUAZw8qtfB9wXGwcnvsI=/0x60/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/QbgdqtTwL_KTtdYCB7tw0ihZvDE=/140x93/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/S4uShQnbOVJRGpe6jLixGQDlVPs=/538x422/filters:focal(130x167:970x397)/nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lastefondi üleskutse: Aita leida abivajaja! Iga laps loeb!&quot;,&quot;ru&quot;:&quot;Детский фонд ищет нуждающиеся семьи.&quot;,&quot;en&quot;:&quot;Lastefondi üleskutse: Aita leida abivajaja! Iga laps loeb!&quot;,&quot;lv&quot;:&quot;Lastefondi üleskutse: Aita leida abivajaja! Iga laps loeb!&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425912t1h3d51.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:130,&quot;topLeftY&quot;:167,&quot;bottomRightX&quot;:970,&quot;bottomRightY&quot;:397}]}}},{&quot;id&quot;:7475924,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T06:28:38+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T16:17:17+02:00&quot;,&quot;slug&quot;:&quot;kaalutous-keskeas-ei-ole-tingitud-ainevahetuse-aeglustumisest&quot;,&quot;datePublished&quot;:&quot;2022-03-14T15:32:00+02:00&quot;,&quot;headline&quot;:&quot;Kaalutõus keskeas ei ole tingitud ainevahetuse aeglustumisest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Teadlased on aeglase ainevahetuse ja kaalutõusu müüdi nüüdseks kummutanud&quot;,&quot;20–60aastased põletavad päevas ligikaudu sama hulga kaloreid&quot;,&quot;Kaalutõusu põhjused on mujal&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-14T15:32:06+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:6,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:7,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1848,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;NEW SCIENTIST&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14425733,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ylanite Koppens / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/SGiPflfF908Pv3HeYbd3WqEG1vM=/50x50/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/M4jSvtG8grA220Y5fPQ5WEJLp_o=/155x155/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/AMwbKRUIQIrBh-cGncC4YgaMhCQ=/650x650/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/6vMiBe3mPKdIZTbR5nskT9GBvs0=/1080x1080/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/KR_ZJh8d4-cnkgY2s1mGJnTLG3o=/270x480/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yGUqHRtB1wa0lUsGqnpmbvcQHvk=/540x960/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Y1y-CiCfNLtIbbDklAmkGQMbHSY=/1080x1920/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/vd82NEAPsZlrQZYaLgHkvGRj85k=/1080x0/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/spi0W471Xf7c3cMDPnP2bkYq_sU=/0x50/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/XFHqR2YRMXCureV931PU6gFsI4o=/0x155/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/z_lWtJqMF4CjPvbmq5Ybtgxh8fQ=/480x270/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/h215OJUw9MZO6Q_w2jgX-SXFFuI=/960x540/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VGrtTwWoKGtYQIbYvP3a4_NbqEo=/1920x1080/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/OLpHhwCZ1Gklix9n86cYMECfSpM=/0x60/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/ZqnaQU1OpsBuYbBKX1Osa5-Kwfg=/140x93/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/cu2kvz6ps4cnFtnrVval5mgVovs=/538x422/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;}},{&quot;id&quot;:14425739,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andres Ayrton / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/bAOq6-nuGMml-6D7HoXoEekVfqE=/50x50/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/PQErDoeRZCvyywV6a-k7LP5IyyI=/155x155/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/BgfG5DWafO6qqb9kTsROowmQI_w=/650x650/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_YOfA0FqzjUtluQvVH1cFlvgw14=/1080x1080/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Qaf8lqSJSmY4wXc5JfIX4QoeJFU=/270x480/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gNV4aoH-JgmUQFz9k_HcL2sp3tc=/540x960/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/fXJMAc9h0sXPylNWX3MyibyGRsU=/1080x1920/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/qmBBJPjaCenTujpj_1XqXOpy8IQ=/1080x0/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/qBWoGfZvJVFcR2L86iaBfd1OxZ0=/0x50/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/9BF7nFNBPEsISPEwEl8whUm9UbU=/0x155/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/wGKziCOH-4AY41-s7k_wT4_aqgk=/480x270/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ZvfG6LB68yKlvzZF-Ahq_gXheDg=/960x540/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0977YuXFUJNmoUhumCmiLeEY80I=/1920x1080/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/2UpXnaoPxTW19AMpkE4ISacphdE=/0x60/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/n1YKxzwmoZmvqACUE7MbXwjFwqw=/140x93/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/KZHSXTQfNW0t5z-MZZtAbtqMEwk=/538x422/smart/nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425739t1h1b5e.jpg&quot;}},{&quot;id&quot;:14425758,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andres Ayrton / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FdGKS20zrrizYWMzvDSDH5vYXUM=/50x50/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/JhS0qrhi4d9gKQZJnzMiBspNI6Y=/155x155/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/P0oQ9aXe7We5qfBEiHtapzE-yzU=/650x650/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lukP8ydi04ItxQ6bOGiVUGmchcU=/1080x1080/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/eauwaJw23KnXguOYwTXlJ7dny0o=/270x480/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Fr4J_-jZfzEq1rIRXh34zjPQ1O4=/540x960/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/yzaSE-RVcBKec6yO50dDGNysAxw=/1080x1920/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/DU8AZ-Qs4n_99KPyuL925WY5Pm8=/1080x0/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/STPVkT5Og0GpIs85KpZZHXJO6TI=/0x50/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/H_XK93LB4TBPnh1tEegg7rIp2FI=/0x155/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/j3QBZZ1B-tc-dIyAG8L0xTg-OHo=/480x270/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/FEH9Nr4VQuxbFTKUQhTfgPq0Ya4=/960x540/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ImnptJvHrECSUA1WSljy9OZg3a8=/1920x1080/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/jx0Eu7FkhUhjGl5RJHGAdsSFZuM=/0x60/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/uPdGahLANO9N--_DACDxWqeClHQ=/140x93/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/CtJZSs1wbvkjfXQZEQ3N86oe-LU=/538x422/smart/nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425758t1hb96b.jpg&quot;}},{&quot;id&quot;:14425798,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mikhail Nilov / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/xeW5JZA78XeeT7GSSulAd4gHH4M=/50x50/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/M5P2M3b0RBWCLUTv6acfPWkbbEk=/155x155/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8VcQXuq82CIYssFhuRJyaEq8gWs=/650x650/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/O3CWFRuf0OooEb-HHQkKUQWVz0A=/1080x1080/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/OhpeApb058nUFzcXWF0r5p8I1WY=/270x480/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I4kwyRxSD2FjgsEvmJ58eBlf980=/540x960/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FCj3AqFHOrvs003upav6y5uLt8k=/1080x1920/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/zg_pTUVyDV42isKy90ym7PDpTOM=/1080x0/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/0VQqv-_u6X9SZbMFaVAer61T1kc=/0x50/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/aAwhnVUhO7OdlPNT8IptuYicKgg=/0x155/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/kZqPZLBL8ROTY4hsmAMUbTUAFBE=/480x270/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3__9aK_BcAlwMCCP2m786VKY_nI=/960x540/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/BIyjmAYk-WDKHk9VOER6EITRxes=/1920x1080/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/dD_ocYb26uvHRlBbysiZuWsKMOw=/0x60/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Y7V-6lwO6_i_-8PHRmknyQwesQg=/140x93/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/5NxjEbVuqMsOBJ3VlWdWF2PeVKM=/538x422/smart/nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425798t1hd1fd.jpg&quot;}},{&quot;id&quot;:14425768,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ivan Oboleninov / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/P6PD0qILhX-AV6ucaXVM5qMhAF8=/50x50/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/uhK7OH_FbHpjJvgVzFcct9Jj72o=/155x155/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/q7XyDmMWTLEHybyiHbgGw1VejKE=/650x650/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/oPMdq7hu1KPIBPnxN_dttWo2Tac=/1080x1080/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/e5kvtUxCyinnViPL-aVoH-VKGoI=/270x480/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/u2cbsBWj_IVIBgItPoEg9BE8oP4=/540x960/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Wc9a1e0pNgXN-iJ5_6YjkCKLVoA=/1080x1920/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/4UG55vWdmBFvGCB9Qdm3Lr3_qrg=/1080x0/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/N7wq7epHjJJePz74XJVgYm0-sog=/0x50/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/hqcG_jy7cgo8zJiNfn0Urjmov-A=/0x155/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/BGjJd3MnW6IgL3uUsgWIGYvsQyU=/480x270/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/15dHI_t2VBvD773BoA6_JW5lqS8=/960x540/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/7LWQUOrJc9oQqwnRQy1swxWQ_ec=/1920x1080/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/iWWF6-kFtryc_RHsaTZkXXFAZgc=/0x60/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/H4Rxzubb7SeRid2vigLURZMRl1k=/140x93/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/j1ETmwpLhvfFIN9a7vbJve7o7pw=/538x422/smart/nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425768t1ha8fc.jpg&quot;}},{&quot;id&quot;:14425782,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;cottonbro / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/-BnI4G-F0arVwED2XFh_19aAt4k=/50x50/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/2hrM1TeBH0K9gnRzZgJ9kNB_iNQ=/155x155/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/unfzeTLWhGu1GbeNQ5zBIJc9ws0=/650x650/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/vssFs7HIq0ZH9TOhLx8brKkGp5c=/1080x1080/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gO85LcpcYAEvICp9eghpjgkc8lA=/270x480/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/C4AJY8JOY2Anj0eBWlkwlyLxTOc=/540x960/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FC5a5ibpQKiUNXUY73iTktzaD4Q=/1080x1920/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/DkTVcIIuzXnll0nUtqKmZUTWQXI=/1080x0/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7njIf0RbCf5lNpkUEnD_T0qzY8g=/0x50/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/uf7_dHZ90klwe5pNMeL6NSmyEbc=/0x155/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U1TlgSXh0Ml7JLhCmfVWT2Ip5qQ=/480x270/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/U6-pfFCdMtgO5CQACjy-PxLapgQ=/960x540/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FryXKIzMU6AjAGkrjMYUuoPdot4=/1920x1080/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/pC0xpab4XxHyhy8a_TlC9yJDkYE=/0x60/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/p9xrR0qoXkOtqHBCyoly0yigbGo=/140x93/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/-1yCQLUI_M8xxM2QoB4AKWX9OHc=/538x422/smart/nginx/o/2022/03/14/14425782t1h0894.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425782t1h0894.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Keskikka jõudmine ei ole eriti meeldiv ega pidulik sündmus me elus. Kõik muutub – nahk pole enam pingul, halle juukseid lisandub järjest ja kõik riided hakkavad – eriti just vöökohast – pitsitama.&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:158973,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sara Novak&quot;,&quot;position&quot;:&quot;New Scientisti kaasautor&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:754,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ülekaalulisus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ulekaalulisus&quot;},{&quot;id&quot;:4132,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ülekaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ulekaal&quot;},{&quot;id&quot;:80926,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;keskiga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;keskiga&quot;},{&quot;id&quot;:93140,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kaalutõus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kaalutous&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aec312767e73bc9285deeed0b6f04cf6KVXonfQB+x8sEo/A3LelQTshfOSNFVEXAYTcxQQBObSfeBSbZlDPSLdvv99EqYDH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0a3ac29c4014302d09a5d3efca06d17eUSKeqhHknXknrMS6JpsXLg8RK7d9XPY/Rbtrv0TQUZYFmqkTXHbmC6IRpN8SUivd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4e79c7c395dc0d5dd70b1b3de7120f1ad+IiyfabNGDz4gWZkM7g62gHum1E31ATP5qdrryOGo2cR4tiZz2C2FI+bnqZgKn6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:5673,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;New Scientist&quot;,&quot;description&quot;:&quot;New Scientist artiklid eestikeeles.&quot;,&quot;slug&quot;:&quot;teadus/new-scientist&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e3b84a5a5f527abe96a05780440be219QlPmfyX3W7B/LAAllZy+c3vtj6CNPjnTPCqsu9/3QNwZwWXVGpoaiZtkqS9TqzQv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;New Scientist&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14425733,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ylanite Koppens / Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/SGiPflfF908Pv3HeYbd3WqEG1vM=/50x50/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/M4jSvtG8grA220Y5fPQ5WEJLp_o=/155x155/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/AMwbKRUIQIrBh-cGncC4YgaMhCQ=/650x650/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/6vMiBe3mPKdIZTbR5nskT9GBvs0=/1080x1080/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/KR_ZJh8d4-cnkgY2s1mGJnTLG3o=/270x480/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yGUqHRtB1wa0lUsGqnpmbvcQHvk=/540x960/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Y1y-CiCfNLtIbbDklAmkGQMbHSY=/1080x1920/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/vd82NEAPsZlrQZYaLgHkvGRj85k=/1080x0/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/spi0W471Xf7c3cMDPnP2bkYq_sU=/0x50/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/XFHqR2YRMXCureV931PU6gFsI4o=/0x155/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/z_lWtJqMF4CjPvbmq5Ybtgxh8fQ=/480x270/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/h215OJUw9MZO6Q_w2jgX-SXFFuI=/960x540/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VGrtTwWoKGtYQIbYvP3a4_NbqEo=/1920x1080/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/OLpHhwCZ1Gklix9n86cYMECfSpM=/0x60/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/ZqnaQU1OpsBuYbBKX1Osa5-Kwfg=/140x93/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/cu2kvz6ps4cnFtnrVval5mgVovs=/538x422/smart/nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425733t1h6c44.jpg&quot;}}},{&quot;id&quot;:7476475,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T14:31:38+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T15:48:03+02:00&quot;,&quot;slug&quot;:&quot;lastefond-palub-teada-anda-abivajajatest&quot;,&quot;datePublished&quot;:&quot;2022-03-14T14:45:00+02:00&quot;,&quot;headline&quot;:&quot;Lastefond palub teada anda abivajajatest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T14:45:26+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:391,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14425717,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tartu Ülikooli kliinikumi lastefond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/AqrqVxQGb5Bv-GfCL62WWIhDHsU=/50x50/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/IWCooYYRiq1ccR7oAgIubXPl0GA=/155x155/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/JrOL2Uxt7GYGNCjzJDPSFpSbyV8=/650x650/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/78dnLiKNyjTEWNc_hNDEXIfB7x4=/1080x1080/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/yrL0G3vqlB9D2SHSNmnS_l6RmOw=/270x480/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7PIX4b7Zt_j8ub7bIhqspW3zhbI=/540x960/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uiOmhA1yYHIg1me5WdtbHWX4Who=/1080x1920/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/cIzcE8NySMlf45NzD8S6wsEBvLI=/1080x0/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/U32RVhZAqnhSIR2vOe2-tbzCUC4=/0x50/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ljjhv50tF3h6-29OXycZgTQu39I=/0x155/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/qGlTJ00XLUOpCLRHMLr4UQBcg7Q=/480x270/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Q3DlL2kg4QjLGPnvn9rX5yinaf4=/960x540/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mzbwWB51DyRdMO6opy6tzYWLJCo=/1920x1080/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/QdBFqsUDt9KKNYXWYPcDHY6ciJ8=/0x60/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/YGtA241ngKvDl0SVo4dUg-L7rKs=/140x93/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/TvEzdgVd3eijU89f9W1x5s_IVjw=/538x422/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;,&quot;ru&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;,&quot;en&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;,&quot;lv&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;strong&gt;Tartu Ülikooli kliinikumi lastefond kutsub teada andma lastest ja noortest, kes haiguse või erivajaduse tõttu vajavad abi, mida riiklikest vahenditest ei kompenseerita.&lt;/strong&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:100582,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Tervis&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14417220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RKKUGx11zjCrw2tUV4Uw9btwjsU=/50x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oOumfGNlSNrWQrKPj0bXbK6qfow=/155x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t9WPcOG_CVT1HXCvYUyWqtECxA8=/650x650/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oeoD7ZoIesDuXQ7KqV5yS9wEH_k=/1080x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9f4Mw4HlOz4qiP3-kubRY3U3QjY=/270x480/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U2J3cHcUk0HdIwDxSdvyTH2Ugss=/540x960/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Dbt1YQUOe_o2OgjpXFwQscS4dJw=/1080x1920/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0EgtzPJzHZQjpU-csskSK0LOpeg=/1080x0/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/j63EKbWuypSUm5xS9WoDqUZF58E=/0x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/28U4AwF5L1tVmo92Q5NxZlDMDdE=/0x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ygziO9q_POZlqI19csNum8q93vU=/480x270/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u7y53SI1oenWx5xWNAvF5_mcVTA=/960x540/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjv0hm6P1OqB-NCorgvj8805qlY=/1920x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1CVy3fBE0qFUk1f9W_hTZ0lMen4=/0x60/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kNuyKDLcEDI0zLSR8eIdpn6q3wY=/140x93/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/DR0SI-b5bwXnfi4IyK7uZaZqdLc=/538x422/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:58950,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lastefond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lastefond&quot;},{&quot;id&quot;:121655,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tartu ülikooli kliinikumi lastefond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu-ulikooli-kliinikumi-lastefond&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;56b5d50936b64170ceaebab1b4fcb5fekikYdvcVhsco1B6WMgrv0iz5fD8Q/ugFN2pgOAtjybCYqAeN+Ss01ADfGVxVWbfL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1479f7f9d212cc62df2b22745ade8d4aHU+A77zteRjWgFEC9z7K3OeaiASiqhwUKu19gLfMK1Mf9wC3tMpIPYdUojeUKVyf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2135,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lapse tervis&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Lapse Tervis. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/lapse-tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3c5193c07dad722c60a87d011ec88748p7/ULzHmyTknd5+DiovN49i4iInuTRiM+zjDRcadTD8zUJqw2cw+jMQ/vxQxiqWV&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Lapse tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;069b4c2d9949369f22e431934d5cbd3aV+XNAY/7HDynKdGXsl2cD78yqMtI6zJ4V5JP1s6S504XI52sRAItD4oUvZp6hCE6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14425717,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tartu Ülikooli kliinikumi lastefond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/AqrqVxQGb5Bv-GfCL62WWIhDHsU=/50x50/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/IWCooYYRiq1ccR7oAgIubXPl0GA=/155x155/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/JrOL2Uxt7GYGNCjzJDPSFpSbyV8=/650x650/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/78dnLiKNyjTEWNc_hNDEXIfB7x4=/1080x1080/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/yrL0G3vqlB9D2SHSNmnS_l6RmOw=/270x480/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7PIX4b7Zt_j8ub7bIhqspW3zhbI=/540x960/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uiOmhA1yYHIg1me5WdtbHWX4Who=/1080x1920/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/cIzcE8NySMlf45NzD8S6wsEBvLI=/1080x0/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/U32RVhZAqnhSIR2vOe2-tbzCUC4=/0x50/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ljjhv50tF3h6-29OXycZgTQu39I=/0x155/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/qGlTJ00XLUOpCLRHMLr4UQBcg7Q=/480x270/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Q3DlL2kg4QjLGPnvn9rX5yinaf4=/960x540/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mzbwWB51DyRdMO6opy6tzYWLJCo=/1920x1080/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/QdBFqsUDt9KKNYXWYPcDHY6ciJ8=/0x60/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/YGtA241ngKvDl0SVo4dUg-L7rKs=/140x93/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/TvEzdgVd3eijU89f9W1x5s_IVjw=/538x422/smart/nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;,&quot;ru&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;,&quot;en&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;,&quot;lv&quot;:&quot;Ühegi lapse ravi või haigusest tingitud toimetulek ei tohiks jääda rahaliste vahendite taha.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425717t1hc17d.jpg&quot;}}},{&quot;id&quot;:7476415,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T13:58:43+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T14:10:21+02:00&quot;,&quot;slug&quot;:&quot;uuring-naitab-et-kohv-neutraliseerib-ajutiselt-unepuuduse-moju&quot;,&quot;datePublished&quot;:&quot;2022-03-14T14:10:21+02:00&quot;,&quot;headline&quot;:&quot;Uuring näitab, et kohv neutraliseerib ajutiselt unepuuduse mõju&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Unepuuduse mõju leevendus on vaid ajutine - pikaajaliselt see ei tööta&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-14T14:10:21+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:240,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14425450,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andrea Piacquadio, Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8_vwKfZG7860DZd66efxbzuMO2I=/50x50/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AD1H3GJp00cCxrIui7GHNpBrvmQ=/155x155/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/RCASCvs4n-ypfxZ9A85D5HPI_xs=/650x650/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/avDhG_NJdw8mpEjrsfjc14ID3gA=/1080x1080/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Nz_6w2Hya81PgeLbsanYym368VM=/270x480/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xZZ2fxlNzBVaZ0nFukhYGLMYZHA=/540x960/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/uxVNQlAYo2vz_B_mHzoTut2lMG8=/1080x1920/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/YBugqe_cTQ0ChFNLp23oiUQZUR0=/1080x0/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/U60WOS8imltgQTWVXdIQA2qZUtw=/0x50/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/E7IOTzXE0ywTtJWLMtqlx1Q1EFk=/0x155/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mlAx7sL3zu0ptPUzA8ovqDG0j9s=/480x270/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/MPVVK3B4B8Zs6RoIaEzq3RpXvWc=/960x540/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-FlrPl14TrQshhNa0Z4nQmqNv1U=/1920x1080/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/iQ5RuPXm5gR3iPKVP-G6CPkYvAE=/0x60/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/qz-cBPhID2aL2qlKhTipIzWFPqA=/140x93/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/7dsKbcvt-LxTGubXz_eH_YRbcNo=/538x422/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui kaua saab tähelepanu kohvi abil enam-vähem teravana hoida?&lt;/p&gt;&quot;,&quot;wordCount&quot;:9}],&quot;authors&quot;:[{&quot;id&quot;:156441,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Aleksander Laane&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4154,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kohv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohv&quot;},{&quot;id&quot;:6958,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uni&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uni&quot;},{&quot;id&quot;:10708,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kohvioad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohvioad&quot;},{&quot;id&quot;:38212,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kohviuba&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohviuba&quot;},{&quot;id&quot;:52078,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;unepuudus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;unepuudus&quot;},{&quot;id&quot;:77019,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kohvipaus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohvipaus&quot;},{&quot;id&quot;:269968,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kohvijook&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohvijook&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6c5bd62f1b96b5d11a40d5af43012d56NnKYDLyIi4C9vuEc/lOHgLm5hC977R4uHWKK1Dd3yU0LZeyiF01goDW6dTiKdvaN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;20460c4dcb28a72142b6190f0e228aca1mcBdesu+bjVNASmLMa0K81WNB1b+Leam+w+8UCD0XKcdImfjyWc3uR4G96Df/8v&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14425450,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andrea Piacquadio, Pexels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8_vwKfZG7860DZd66efxbzuMO2I=/50x50/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AD1H3GJp00cCxrIui7GHNpBrvmQ=/155x155/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/RCASCvs4n-ypfxZ9A85D5HPI_xs=/650x650/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/avDhG_NJdw8mpEjrsfjc14ID3gA=/1080x1080/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Nz_6w2Hya81PgeLbsanYym368VM=/270x480/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xZZ2fxlNzBVaZ0nFukhYGLMYZHA=/540x960/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/uxVNQlAYo2vz_B_mHzoTut2lMG8=/1080x1920/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/YBugqe_cTQ0ChFNLp23oiUQZUR0=/1080x0/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/U60WOS8imltgQTWVXdIQA2qZUtw=/0x50/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/E7IOTzXE0ywTtJWLMtqlx1Q1EFk=/0x155/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mlAx7sL3zu0ptPUzA8ovqDG0j9s=/480x270/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/MPVVK3B4B8Zs6RoIaEzq3RpXvWc=/960x540/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-FlrPl14TrQshhNa0Z4nQmqNv1U=/1920x1080/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/iQ5RuPXm5gR3iPKVP-G6CPkYvAE=/0x60/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/qz-cBPhID2aL2qlKhTipIzWFPqA=/140x93/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/7dsKbcvt-LxTGubXz_eH_YRbcNo=/538x422/smart/nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425450t1h6a90.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xqoyd5hknx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rasvumisega kaasneb eelsoodumus diabeedi, südame-veresoonkonna haiguste ja vähi tekkeks. Üleilmselt levinud probleemi lahendamiseks on vaja uusi ravimeetodeid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased tuvastasid uurimistöös, kuidas immuunrakud ja «kontrollpunkti valgud» edendavad rasvkoes põletikulisi rakke, mille tagajärjeks on rasvumine. Muutused rakkudes prognoosisid ka uuritud inimestel tugevat ülekaalu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seejärel näitasid teadlased, et lääne «kõrge rasvasisaldusega» dieedil olevate hiirte niinimetatud immuunsüsteemi kontrollpunkti valkude soodsas suunas muutmine pidurdas rasvumist ja diabeedi arengut järsult.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See uus rasvunud inimeste vistseraalse rasva rakkude kontrollpunktide reguleerimise protsess edendab meie arusaama sellest, kuidas immuunsüsteem kontrollib toitumisest põhjustatud kaalutõusu, mis võib põhjustada selliseid haigusi nagu rasvumine ja 2. tüüpi diabeet,» ütles uuringut juhtinud professor Padraic Fallon. «Analüüsisime immuunsüsteemi kontrollpunktide funktsiooni konkreetsetel rakkudel ja on põnev näha, et väikesel muutusel ühes paljudest rasvarakkude populatsioonidest on selline mõju haiguse kulule.» Teadlaste eesmärgiks on edasi uurida, kuidas immuunsüsteemi kontrollpunktidega manipuleerides saaks aidata rasvunud inimesi.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n6iatc85hf" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tervis.postimees.ee/term/43626/immuunsus">immuunsus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tervis.postimees.ee/term/496283/immuunsussusteem">immuunsussüsteem</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-javc24v3up" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7476654" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7476654" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i8dgiljwog" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/EVlpZPWRahk48yJf0UE2TRFfGqQ=/152x152/smart/nginx/o/2018/12/03/11624293t1hd50e.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Marilin Vikat</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:marilin.vikat@postimees.ee">marilin.vikat@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-d0b77b43284c4eeaac67.js" async></script></body></html>