<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cgiT1NJnfBZW4kgwsnnlXBg25CA=/180x180/https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/0clJ64F-lYSFJUUD6JIkWx5ATek=/1200x630/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/0clJ64F-lYSFJUUD6JIkWx5ATek=/1200x630/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist"><meta property="twitter:title" content="Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist"><meta property="og:url" content="https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist"><meta property="twitter:url" content="https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist"><meta property="og:site_name" content="Haigused"><meta property="og:description" content="Pärnu kolledži lõputööna läbiviidud uuringu kohaselt on kolm neljandikku Eesti HIV-positiivsetest kogenud diskrimineerimist tööandjate, meditsiinitöötajate või tuttavate poolt, mis on sama palju kui kümme aastat tagasi. Vähenenud on füüsilise vägivalla kogemine ja paranenud esmase arstliku nõustamise saamine."><meta property="twitter:description" content="Pärnu kolledži lõputööna läbiviidud uuringu kohaselt on kolm neljandikku Eesti HIV-positiivsetest kogenud diskrimineerimist tööandjate, meditsiinitöötajate või tuttavate poolt, mis on sama palju kui kümme aastat tagasi. Vähenenud on füüsilise vägivalla kogemine ja paranenud esmase arstliku nõustamise saamine."><meta property="og:type" content="article"><meta property="article:section" content="Haigused"><meta property="article:tag" content="diskrimineerimine"><meta property="article:tag" content="hiv-nakkus"><meta property="article:tag" content="hiv-ravi"><meta name="article:published_time" content="2022-04-01T11:29:25+03:00"><meta name="article:modified_time" content="2022-04-01T11:29:25+03:00"><meta name="description" content="Pärnu kolledži lõputööna läbiviidud uuringu kohaselt on kolm neljandikku Eesti HIV-positiivsetest kogenud diskrimineerimist tööandjate, meditsiinitöötajate või tuttavate poolt, mis on sama palju kui kümme aastat tagasi. Vähenenud on füüsilise vägivalla kogemine ja paranenud esmase arstliku nõustamise saamine."><meta name="keywords" content="diskrimineerimine, hiv-nakkus, hiv-ravi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist - Haigused - Tervis</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-7733bd25c9e7d4590f5c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'PM Tervis';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "2125:2141";
      
      const pageType = "article";
      const datePublished = "2022-04-01T11:29:25+03:00";
      const content = {
        type: 'article',
        contentId: 7490882,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "2125",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-2125 subsection-2141 article-7490882"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>R, 1.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://tervis.postimees.ee">Tervis</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container menu-item--active"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tervis.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">Koroonaviirus</a></div><div class="menu-item--container menu-item--active"><a href="https://tervis.postimees.ee/section/2141" target="_self" rel="noopener" class="menu-item">Haigused</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2153" target="_self" rel="noopener" class="menu-item">Vaimne tervis</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2135" target="_self" rel="noopener" class="menu-item">Lapse tervis</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2129" target="_self" rel="noopener" class="menu-item">Toit ja trenn</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2151" target="_self" rel="noopener" class="menu-item">Tervisenõu</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/4053" target="_self" rel="noopener" class="menu-item">Ilus elu</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/4115" target="_self" rel="noopener" class="menu-item">Ema ja laps</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee/section/2139" target="_self" rel="noopener" class="menu-item">Intiimne</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7490882"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tervis.postimees.ee/section/2141">Haigused</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/100582"><img alt="PM Tervis" src="//f11.pmo.ee/QON9GqG0foDdI4g4GUgz_Vijul4=/112x112/smart/nginx/o/2022/03/09/14417220t1hd013.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/100582" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">PM Tervis</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-01T11:29:25+03:00">1. aprill 2022, 11:29</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><audio-player :audio="{&quot;id&quot;:687827,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7490882-uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist&quot;,&quot;headline&quot;:&quot;7490882 Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-04-01T11:31:03+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T11:29:25+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-04-01T11:31:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/52083639bfca75b372bc7da6e6ea7b75.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" title="Kuula artiklit"></audio-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490882" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7490882&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Uuring%3A%2075%20protsenti%20Eesti%20HIV-positiivsetest%20tunneb%20sagedat%20diskrimineerimist&url=https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490882"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Uuring%3A%2075%20protsenti%20Eesti%20HIV-positiivsetest%20tunneb%20sagedat%20diskrimineerimist&url=https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490882"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7490882"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/0uZCeSRt9si515zZdMawsiZ9700=/1536x0/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg"><figure-fullscreen eager :image-id="14458678" image-url="//f8.pmo.ee/_fvkwc9v-siQN1eLiV3DvRGbZDE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/01/14458678t1h01d9.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14458678)" src="//f8.pmo.ee/0uZCeSRt9si515zZdMawsiZ9700=/1536x0/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel."></div><figcaption class="figure__caption"><span class="figure__caption--title">Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Shutterstock</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnu kolledži lõputööna läbiviidud uuringu kohaselt on kolm neljandikku Eesti HIV-positiivsetest kogenud diskrimineerimist tööandjate, meditsiinitöötajate või tuttavate poolt, mis on sama palju kui kümme aastat tagasi. Vähenenud on füüsilise vägivalla kogemine ja paranenud esmase arstliku nõustamise saamine.</p></div></div><cookie-paywall article-id="7490882"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T11:29:25+03:00"><meta itemprop="dateModified" content="2022-04-01T11:29:25+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7490882/uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist" itemprop="url"><div class="top-article__section">Haigused</div><div class="top-article__headline">Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T11:21:56+03:00"><meta itemprop="dateModified" content="2022-04-01T11:21:56+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7490857/valminud-on-koduse-ravi-juhend-pika-covidiga-patsientidele" itemprop="url"><div class="top-article__section">Koroonaviirus</div><div class="top-article__headline">Valminud on koduse ravi juhend pika Covidiga patsientidele</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T10:56:42+03:00"><meta itemprop="dateModified" content="2022-04-01T10:56:41+03:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7490845/soomes-algas-odede-streik" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Soomes algas õdede streik</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T10:51:03+03:00"><meta itemprop="dateModified" content="2022-04-01T10:51:02+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7490840/latis-tuhistati-tervishoiu-eriolukord" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Lätis tühistati tervishoiu eriolukord</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T10:23:59+03:00"><meta itemprop="dateModified" content="2022-04-01T10:23:59+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7490807/ukraina-sojapogenikest-odedele-plaanitakse-luua-oppeprogramm" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Ukraina sõjapõgenikest õdedele plaanitakse luua õppeprogramm</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T08:20:54+03:00"><meta itemprop="dateModified" content="2022-04-01T08:20:54+03:00"><meta itemprop="author" content="AP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7490675/louna-korea-leevendab-koroonapiiranguid" itemprop="url"><div class="top-article__section">Koroonaviirus</div><div class="top-article__headline">Lõuna-Korea leevendab koroonapiiranguid</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1czy9zjgwl" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7490882,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T11:22:36+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:29:25+03:00&quot;,&quot;slug&quot;:&quot;uuring-75-protsenti-eesti-hiv-positiivsetest-tunneb-sagedat-diskrimineerimist&quot;,&quot;datePublished&quot;:&quot;2022-04-01T11:29:25+03:00&quot;,&quot;headline&quot;:&quot;Uuring: 75 protsenti Eesti HIV-positiivsetest tunneb sagedat diskrimineerimist&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T11:29:25+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:303,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-I9WoslfbWNBa91uO9ogk2F3v_o=/50x50/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LcZgVcOqiXTsfsxFJC8xWhXXXlc=/155x155/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ZRDH_X8k9pPOiobXDVlZ0HWOUyU=/650x650/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_SomCOWs-DODtvPZJw8zqeTbszs=/1080x1080/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/elIHjKhurIONHJnM40j9KO3ylHQ=/270x480/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9fF_uuY9J3-1nnPGaEuNXLAZoQM=/540x960/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B6MWpMt_HsRhM6bcpsWCnSU9gpY=/1080x1920/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/cU9QvtSc2TnFPDHZVPeaC0VbjM4=/1080x0/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/1_WvDw4Q33UqA_1HqyeDpaTZmZs=/0x50/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/g7O_WcxunrqgpFVXdaNqj0cRuQU=/0x155/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/clpb-ZnQFsvZpcv3UkdkQ-_KavQ=/480x270/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/JJcp1QuwqYKl1UO8xs3ptt57UbQ=/960x540/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hkJV1TtaEUHw3PsP9QrvU5162Ew=/1920x1080/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/1ylUbYqODwU84bCr1CQlkohhRS0=/0x60/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/_b-VRDSDXkDkNVumwKhcxNVpAyA=/140x93/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/L6LYDu4RFCaLL6TqtRvQNHbIkps=/538x422/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;,&quot;ru&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;,&quot;en&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;,&quot;lv&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu kolledži lõputööna läbiviidud uuringu kohaselt on kolm neljandikku Eesti HIV-positiivsetest kogenud diskrimineerimist tööandjate, meditsiinitöötajate või tuttavate poolt, mis on sama palju kui kümme aastat tagasi. Vähenenud on füüsilise vägivalla kogemine ja paranenud esmase arstliku nõustamise saamine.&lt;/p&gt;&quot;,&quot;wordCount&quot;:37}],&quot;authors&quot;:[{&quot;id&quot;:100582,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Tervis&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14417220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RKKUGx11zjCrw2tUV4Uw9btwjsU=/50x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oOumfGNlSNrWQrKPj0bXbK6qfow=/155x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t9WPcOG_CVT1HXCvYUyWqtECxA8=/650x650/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oeoD7ZoIesDuXQ7KqV5yS9wEH_k=/1080x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9f4Mw4HlOz4qiP3-kubRY3U3QjY=/270x480/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U2J3cHcUk0HdIwDxSdvyTH2Ugss=/540x960/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Dbt1YQUOe_o2OgjpXFwQscS4dJw=/1080x1920/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0EgtzPJzHZQjpU-csskSK0LOpeg=/1080x0/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/j63EKbWuypSUm5xS9WoDqUZF58E=/0x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/28U4AwF5L1tVmo92Q5NxZlDMDdE=/0x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ygziO9q_POZlqI19csNum8q93vU=/480x270/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u7y53SI1oenWx5xWNAvF5_mcVTA=/960x540/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjv0hm6P1OqB-NCorgvj8805qlY=/1920x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1CVy3fBE0qFUk1f9W_hTZ0lMen4=/0x60/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kNuyKDLcEDI0zLSR8eIdpn6q3wY=/140x93/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/DR0SI-b5bwXnfi4IyK7uZaZqdLc=/538x422/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13430,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;diskrimineerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;diskrimineerimine&quot;},{&quot;id&quot;:104912,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hiv-nakkus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hiv-nakkus&quot;},{&quot;id&quot;:637651,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hiv-ravi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hiv-ravi&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5057f1b0cba3d118d0cff316c44a8d16A4iBiapEQzgfZoXycUfhkadtNOJJqbWBHy8IW8GrV/gC1qSzxTZ+zYCHpipAA5Qp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b49e8558f77bed10259af1be0a9346d3l2SyoYiugaihdMVKnNfbyRAQavXSMCwniNvEyaetqWhMXKT9aYOVF4ST6txqcqO5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;415728a5e532edd4448a74cf74861f90SOWC4Bm1wJMdQs81LNiSsMTHVfGfNzSwEUlM9+GeSduPjwT6a6wmQZhG5h/WFVan&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b813fcfb73298ca130bc9a7d87b63f7a5VCUyR/umRhDX9DXFNWnLEf6q9XGtlyxDdAj9xO+dhjLJi34XNmo9bUFaUzx2S5S&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-I9WoslfbWNBa91uO9ogk2F3v_o=/50x50/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LcZgVcOqiXTsfsxFJC8xWhXXXlc=/155x155/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ZRDH_X8k9pPOiobXDVlZ0HWOUyU=/650x650/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_SomCOWs-DODtvPZJw8zqeTbszs=/1080x1080/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/elIHjKhurIONHJnM40j9KO3ylHQ=/270x480/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9fF_uuY9J3-1nnPGaEuNXLAZoQM=/540x960/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B6MWpMt_HsRhM6bcpsWCnSU9gpY=/1080x1920/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/cU9QvtSc2TnFPDHZVPeaC0VbjM4=/1080x0/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/1_WvDw4Q33UqA_1HqyeDpaTZmZs=/0x50/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/g7O_WcxunrqgpFVXdaNqj0cRuQU=/0x155/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/clpb-ZnQFsvZpcv3UkdkQ-_KavQ=/480x270/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/JJcp1QuwqYKl1UO8xs3ptt57UbQ=/960x540/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hkJV1TtaEUHw3PsP9QrvU5162Ew=/1920x1080/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/1ylUbYqODwU84bCr1CQlkohhRS0=/0x60/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/_b-VRDSDXkDkNVumwKhcxNVpAyA=/140x93/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/L6LYDu4RFCaLL6TqtRvQNHbIkps=/538x422/smart/nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;,&quot;ru&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;,&quot;en&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;,&quot;lv&quot;:&quot;Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458678t1h01d9.jpg&quot;}}},{&quot;id&quot;:7490857,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T11:07:36+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:21:56+03:00&quot;,&quot;slug&quot;:&quot;valminud-on-koduse-ravi-juhend-pika-covidiga-patsientidele&quot;,&quot;datePublished&quot;:&quot;2022-04-01T11:21:56+03:00&quot;,&quot;headline&quot;:&quot;Valminud on koduse ravi juhend pika Covidiga patsientidele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T11:21:56+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:435,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:11799772,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/zamQlr5xWRAXmvUEGt6mFNspwpc=/50x50/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BAtRIqh4SfcrXm4GGZDCg7ciMoM=/155x155/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/nx4Acyqg_9-mwoZDkWN45NRyC04=/650x650/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_njaFwiAptM4PK-8W6-nQSffc20=/1080x1080/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/a62VMagA90ht-feFK2d-R01dgo8=/270x480/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9LfIWdUKaq89oLdaZNzPZuZYILU=/540x960/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/OgYHxwtgFKdkvcJNeS5hpV9vni4=/1080x1920/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/umaOXaivllSrDXceaWMMAwiFBOc=/1080x0/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/dlOvEiHO5sViqvq33DWVuf8BPyI=/0x50/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LTGsizAdCSt2Cn87QQjo10pn7Po=/0x155/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/lp-9KOtzI9IUWT8XFWeWur5GcM8=/480x270/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mkiH-wjbzMfe6RO6N0z3Lhs8cxI=/960x540/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8NRWfi3TxnRKb6UorOLbYQ5utZ4=/1920x1080/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/RWRBgiCot-bKhYWO_1XtQcPrYm4=/0x60/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/pSocBEUsW-CpH7P-4lRjLh5Pvl4=/140x93/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/PHfgVzEGHw8C_V15jvrFyAOZMyc=/538x422/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;,&quot;ru&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;,&quot;en&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;,&quot;lv&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti Haigekassa ja Eesti Perearstide Seltsi koostööna on valminud ravi- ja patsiendijuhend, mis pakub teadmisi ja nõuandeid perearstidele ja inimestele, kes vajavad pärast Covid-19 põdemist leevendust erinevatele tervisemuredele. Lisaks on valminud analüüs, millest selgub, et vaid 1,5 protsenti pikka Covidit põdevatest inimestest on vaktsineeritud.&lt;/p&gt;&quot;,&quot;wordCount&quot;:43}],&quot;authors&quot;:[{&quot;id&quot;:100582,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Tervis&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14417220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RKKUGx11zjCrw2tUV4Uw9btwjsU=/50x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oOumfGNlSNrWQrKPj0bXbK6qfow=/155x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t9WPcOG_CVT1HXCvYUyWqtECxA8=/650x650/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oeoD7ZoIesDuXQ7KqV5yS9wEH_k=/1080x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9f4Mw4HlOz4qiP3-kubRY3U3QjY=/270x480/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U2J3cHcUk0HdIwDxSdvyTH2Ugss=/540x960/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Dbt1YQUOe_o2OgjpXFwQscS4dJw=/1080x1920/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0EgtzPJzHZQjpU-csskSK0LOpeg=/1080x0/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/j63EKbWuypSUm5xS9WoDqUZF58E=/0x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/28U4AwF5L1tVmo92Q5NxZlDMDdE=/0x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ygziO9q_POZlqI19csNum8q93vU=/480x270/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u7y53SI1oenWx5xWNAvF5_mcVTA=/960x540/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjv0hm6P1OqB-NCorgvj8805qlY=/1920x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1CVy3fBE0qFUk1f9W_hTZ0lMen4=/0x60/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kNuyKDLcEDI0zLSR8eIdpn6q3wY=/140x93/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/DR0SI-b5bwXnfi4IyK7uZaZqdLc=/538x422/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:348792,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti haigekassa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-haigekassa&quot;},{&quot;id&quot;:617732,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;COVID-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19&quot;},{&quot;id&quot;:619620,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroona&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroona&quot;},{&quot;id&quot;:620811,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret rospu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-rospu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f7d251a58e108415f31c4eb201cff82f0U9UWD9ZSkFE4u2l3AsYDqd8LDzZFt2AA7jAt2ofHtgLymwDUnbsaM9D38MVA4vX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koroonaviirus&quot;,&quot;description&quot;:&quot;Koroonaviiruse Eesti uudised&quot;,&quot;slug&quot;:&quot;tervis/koroonaviirus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;11c02232b6e64cc47ddd9307ff2b2a20BuEhGoZ8xxg7ALXgW1sN/+f1uo+ZuLVpoU3xrEO/UU/OHxDv1rdwd6rtrf7BtXAp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koroonaviirus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;59438dff2f30589c9b969c8da9c10395b5tih9tFm7tj6J41jrM6J22HXKC2yjmvOGmMA6kix0GuVkrD4cwo/o63muniDiG9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2303,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigekassa&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigekassa. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigekassa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0cb8d3f8c108a757f0df07ee08a6b6fexpQCp5x9gntlND42lgb7dTQKKtYJDqBaoshb/0ZfAiGv4GRIT01kdegXKlpQ/9RX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigekassa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koroonaviirus&quot;,&quot;description&quot;:&quot;Koroonaviiruse Eesti uudised&quot;,&quot;slug&quot;:&quot;tervis/koroonaviirus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8790b7a2c0b841570a9347b98b9dbd09WY6qX1zEh05GYhxfI2p2rZifI2axLhB9XFY9UfMZhK83x3zt9UCKxiS8RYLbl/Yi&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koroonaviirus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:11799772,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/zamQlr5xWRAXmvUEGt6mFNspwpc=/50x50/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BAtRIqh4SfcrXm4GGZDCg7ciMoM=/155x155/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/nx4Acyqg_9-mwoZDkWN45NRyC04=/650x650/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_njaFwiAptM4PK-8W6-nQSffc20=/1080x1080/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/a62VMagA90ht-feFK2d-R01dgo8=/270x480/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9LfIWdUKaq89oLdaZNzPZuZYILU=/540x960/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/OgYHxwtgFKdkvcJNeS5hpV9vni4=/1080x1920/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/umaOXaivllSrDXceaWMMAwiFBOc=/1080x0/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/dlOvEiHO5sViqvq33DWVuf8BPyI=/0x50/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LTGsizAdCSt2Cn87QQjo10pn7Po=/0x155/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/lp-9KOtzI9IUWT8XFWeWur5GcM8=/480x270/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mkiH-wjbzMfe6RO6N0z3Lhs8cxI=/960x540/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8NRWfi3TxnRKb6UorOLbYQ5utZ4=/1920x1080/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/RWRBgiCot-bKhYWO_1XtQcPrYm4=/0x60/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/pSocBEUsW-CpH7P-4lRjLh5Pvl4=/140x93/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/PHfgVzEGHw8C_V15jvrFyAOZMyc=/538x422/smart/nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;,&quot;ru&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;,&quot;en&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;,&quot;lv&quot;:&quot;Piret Rospu. FOTO:SANDER ILVEST/POSTIMES FOTO: Sander Ilvest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/18/11799772t1hfd83.jpg&quot;}}},{&quot;id&quot;:7490845,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T10:56:41+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T10:56:41+03:00&quot;,&quot;slug&quot;:&quot;soomes-algas-odede-streik&quot;,&quot;datePublished&quot;:&quot;2022-04-01T10:56:42+03:00&quot;,&quot;headline&quot;:&quot;Soomes algas õdede streik&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T10:56:41+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:87,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13106552,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Y85EXRMQcvRjZoxZ1V0YHckZGgM=/50x50/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Lwyg2twK8r7YtuERdWeq1DJoFuo=/155x155/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/aUEPJLBLhOWrHFpRe-fWDIIROxA=/650x650/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Au0yzbTQhxiaLCoqYFPegK2-4hY=/1080x1080/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/DpKVIyyveDxX2Ve8csS9FvgRmsc=/270x480/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Dlc9EI-Koo8qgBHC0zWTeKT32Go=/540x960/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/bA3X6dmzh4mrkvCNtgpz5SMUsVc=/1080x1920/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/VE0eHGDRyewxUrFIqa1cX4CN-ho=/1080x0/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/7pZcrKueLqsonrW00BH0_xY7KMk=/0x50/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/YVryXVIw84cxmmWT3bCnccnYWPs=/0x155/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/SiaZIxEc_VCdSb0W6z6c9HIvl28=/480x270/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6LFfI4wkZEdEh-l8M_uzf1b5TKY=/960x540/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6ythHBgl8WOXULguNxj0BHtnjbE=/1920x1080/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/eBm9KvJ2Vv4iMstsBRnwgNkvUX0=/0x60/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/VWg7BIXpCMy3VQ-8VOxt_7_ao1k=/140x93/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/a6CpPwYDYk-Mw9LaGNSW9k0lIoc=/538x422/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Väsinud medõde&quot;,&quot;ru&quot;:&quot;Väsinud medõde&quot;,&quot;en&quot;:&quot;Väsinud medõde&quot;,&quot;lv&quot;:&quot;Väsinud medõde&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:412,&quot;topLeftY&quot;:163,&quot;bottomRightX&quot;:507,&quot;bottomRightY&quot;:284}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Soomes algas reede hommikul kuut ravipiirkonda hõlmav meditsiiniõdede streik, mis puudutab nii kiireloomulist kui tavaravi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:63066,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;STT/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:3678,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;streik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;streik&quot;},{&quot;id&quot;:8575,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;oed&quot;},{&quot;id&quot;:48613,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;medõed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;medoed&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3e050b9170a0eb8384aaf186ee15d6d3qHxFwJYOuNcQfkvv4qyFUjFnIAeUGXUg4O8SJVig57gzPBvIH0mEIzURSGK748TB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;71b4910e70e8f8522475adbb1e965c1dCI3+DxsRscENb+vTYA+IyB9cMLbfI8jqOF4h9tEkDCAWMLjstgBLMBMlkN/08np3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f30c2d68f2784a300f29bc9553874b415IRmmM2zY7jB2+rdXJKWMZQD/n0BwKzAsjE0M9IbhKH1xGgu0fiFOBmCZSoTlRuw&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;661918ca3ec23e16ab5f58084cfd0972JdwwztQIzY4c5+SJc7nGREv01gke2mavKfeEJC0chxrr366iT0cmKOeuCPLxXknM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5034,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e2b4172f396014e6cfcce3cf2c56c8f0iuuh1HIjJq64xjU01OGfkz6VC1vEIqwcGlI7mh9s4zQGM8+Ws/EXMW8O3yZ9hYFn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5445,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Põhjala&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/pohjala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9909f0b77ce94af38f69fb220e21b390JlmTzWFnePyQAAS8bN5rRdyLVHexRDnsSOdmVqVe2Lm/BopMSuMwxTV2ZL79MEew&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Põhjala&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13106552,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Y85EXRMQcvRjZoxZ1V0YHckZGgM=/50x50/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Lwyg2twK8r7YtuERdWeq1DJoFuo=/155x155/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/aUEPJLBLhOWrHFpRe-fWDIIROxA=/650x650/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Au0yzbTQhxiaLCoqYFPegK2-4hY=/1080x1080/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/DpKVIyyveDxX2Ve8csS9FvgRmsc=/270x480/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Dlc9EI-Koo8qgBHC0zWTeKT32Go=/540x960/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/bA3X6dmzh4mrkvCNtgpz5SMUsVc=/1080x1920/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/VE0eHGDRyewxUrFIqa1cX4CN-ho=/1080x0/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/7pZcrKueLqsonrW00BH0_xY7KMk=/0x50/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/YVryXVIw84cxmmWT3bCnccnYWPs=/0x155/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/SiaZIxEc_VCdSb0W6z6c9HIvl28=/480x270/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6LFfI4wkZEdEh-l8M_uzf1b5TKY=/960x540/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6ythHBgl8WOXULguNxj0BHtnjbE=/1920x1080/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/eBm9KvJ2Vv4iMstsBRnwgNkvUX0=/0x60/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/VWg7BIXpCMy3VQ-8VOxt_7_ao1k=/140x93/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/a6CpPwYDYk-Mw9LaGNSW9k0lIoc=/538x422/filters:focal(412x163:507x284)/nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Väsinud medõde&quot;,&quot;ru&quot;:&quot;Väsinud medõde&quot;,&quot;en&quot;:&quot;Väsinud medõde&quot;,&quot;lv&quot;:&quot;Väsinud medõde&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/18/13106552t1hc41c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:412,&quot;topLeftY&quot;:163,&quot;bottomRightX&quot;:507,&quot;bottomRightY&quot;:284}]}}},{&quot;id&quot;:7490840,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T10:51:02+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T10:51:02+03:00&quot;,&quot;slug&quot;:&quot;latis-tuhistati-tervishoiu-eriolukord&quot;,&quot;datePublished&quot;:&quot;2022-04-01T10:51:03+03:00&quot;,&quot;headline&quot;:&quot;Lätis tühistati tervishoiu eriolukord&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T10:51:02+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:112,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14264255,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1T9vId8DAm0jyoeqCf7jVGOaRnM=/50x50/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ztCd44UwJ5K4-Fz3ki4N7kRJQFo=/155x155/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/e_NlQiH0sKBP8IEwFj-gYQM6xsg=/650x650/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GxylN0YOcIp0NSLfb3gonAgA9wA=/1080x1080/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/4x99jz5DLwDNR4nDzWFQpiZV3u0=/270x480/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/96YOTm5u-fhlWpnwIg-SHeWMiUQ=/540x960/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/TR7Y7Z20eq9QRj8CvU5vc_pCGFI=/1080x1920/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/MDphV8WV-iTKpUyZaHbsUOTjJgQ=/1080x0/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/UJ2FtjUVS2SYfp7UMidkjjDgndY=/0x50/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ZzsFW5992-1LVaZa1tkfErSbQD4=/0x155/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/cuyWJQoGGUuZAT1ewyH_G9hLBuQ=/480x270/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eTFmi2xhSQ9reuYyT6YeBL9l9N8=/960x540/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sQyiJJtL7t04QSwc9ha_96EAlv4=/1920x1080/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/Sr_gjar8PZzFPxokNUr5teC6zZg=/0x60/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/4sO2V-VLUdxzZ1pfxCHHzNteiI0=/140x93/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/lAJewULiyZWCfZyADICCNjlv7Yo=/538x422/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;,&quot;ru&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;,&quot;en&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;,&quot;lv&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Seoses epidemioloogilise olukorra paranemisega tühistatakse reedel Lätis Covid-19 tõttu varem kehtestatud tervishoiu eriolukord, ütles tervishoiuministeeriumi kommunikatsioonispetsialist Oskars Šneiders.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:912,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Läti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lati&quot;},{&quot;id&quot;:617732,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;COVID-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1abb4fe09cb469ce22447cf98081bacfrHjRAZOUcRO/hJikGUGF1dZPYZXmMtH8QoCepRto/PNm4wUPTYTTfY4wl6NAeVnp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a6fe9c210deafe8cd83d59e97c6a5c31rxSzND6mqTphhzBZfOO5FS3+s2i0N6EaNiUGGJcXB0e6irsUaqyXIJiQNVdlUQ8t&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9e678600c11d460147bc4e3e62ba6f3aDxg9uJTlbN/Ja1m1X9CuIAfn3pdKJLdYxa/UEvqDOyL4aASWzRPY1jI5RjWOmPxP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;23838f6c7b0a7a74b60c8bfe3b2f0a01A1yGjSeH3k0Rs89Sl9/9FzyRdIdgD9ycYcN2QnjSqB1YWK2OUuiqtPjzZ1MGYX/o&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5034,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4bb5933e14777f5d88dad5ffdc744d4emUrEWIjMU2gv4JRQVyX9sVYSNWvNTIqEqJ2LpDOgMggGj8qQpLpzBAeED/pKSs67&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koroonaviirus&quot;,&quot;description&quot;:&quot;Koroonaviiruse Eesti uudised&quot;,&quot;slug&quot;:&quot;tervis/koroonaviirus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9c060104f1a5c61acbe0c3402bc3dc7b0wxqAXwDwOvt2KoYRI9Nxllgum08/Atjq6ZeO8emnyn50BaSrv5klJs2oD3CXfmf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koroonaviirus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5753,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Baltimaad&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/baltimaad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;20c4f4e8f81448b093f7166f28c187e7g5ZGfPitgnSSFPtOTQjHtAZAju7rfBJ5ODHoSA+lulPbePxEpnqBWoCQFaxPAwXS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Baltimaad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14264255,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1T9vId8DAm0jyoeqCf7jVGOaRnM=/50x50/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ztCd44UwJ5K4-Fz3ki4N7kRJQFo=/155x155/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/e_NlQiH0sKBP8IEwFj-gYQM6xsg=/650x650/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GxylN0YOcIp0NSLfb3gonAgA9wA=/1080x1080/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/4x99jz5DLwDNR4nDzWFQpiZV3u0=/270x480/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/96YOTm5u-fhlWpnwIg-SHeWMiUQ=/540x960/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/TR7Y7Z20eq9QRj8CvU5vc_pCGFI=/1080x1920/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/MDphV8WV-iTKpUyZaHbsUOTjJgQ=/1080x0/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/UJ2FtjUVS2SYfp7UMidkjjDgndY=/0x50/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ZzsFW5992-1LVaZa1tkfErSbQD4=/0x155/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/cuyWJQoGGUuZAT1ewyH_G9hLBuQ=/480x270/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eTFmi2xhSQ9reuYyT6YeBL9l9N8=/960x540/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sQyiJJtL7t04QSwc9ha_96EAlv4=/1920x1080/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/Sr_gjar8PZzFPxokNUr5teC6zZg=/0x60/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/4sO2V-VLUdxzZ1pfxCHHzNteiI0=/140x93/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/lAJewULiyZWCfZyADICCNjlv7Yo=/538x422/smart/nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;,&quot;ru&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;,&quot;en&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;,&quot;lv&quot;:&quot;Koroonaviiruse vastu vaktsineerimine.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/16/14264255t1h69f9.jpg&quot;}}},{&quot;id&quot;:7490807,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T10:23:58+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T10:23:59+03:00&quot;,&quot;slug&quot;:&quot;ukraina-sojapogenikest-odedele-plaanitakse-luua-oppeprogramm&quot;,&quot;datePublished&quot;:&quot;2022-04-01T10:23:59+03:00&quot;,&quot;headline&quot;:&quot;Ukraina sõjapõgenikest õdedele plaanitakse luua õppeprogramm&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T10:23:59+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:148,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458512,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/CzRrd0Sga8I_XVQWFdaMJE_BPJs=/50x50/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/TJxJhpqpiFfUDH3tUE7m60fnBBw=/155x155/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/w0rYuuYtYHyrefCnrwcUdEhplao=/650x650/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/zX8TKShGxPNTHLopmiVFEWZ1oXw=/1080x1080/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/zlmGztlQt3DkIk84wMEQUi04HsM=/270x480/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Opi1fYuLIkCj44eb0-wrEuiiSBo=/540x960/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/gRywPjYo3p3RE_AuKhUa34HS8yI=/1080x1920/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Jv0s6Ze4kcATKt_l1aJ1mGaxS2k=/1080x0/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/_9CV3LrEpV2gBmwa3rujneXqc4E=/0x50/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/y545nJMc7Wj9lGOhv4O9WmIPr2Q=/0x155/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/_KOq6QXohmkwLn1ZatuBFOgKXyM=/480x270/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mT3ExwjUEqrsrNTAnmkaNE5wJ7s=/960x540/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FFSPYftOozbQPzPj2WzlG4IFahU=/1920x1080/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ccowKtM5TX4EwQEZOHfDqaOq99M=/0x60/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/5k8hIa2rNYcg0L2FJjOm2rDrRZI=/140x93/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Cu0Wxz-7wmOHpqhNJwWOArkWZyA=/538x422/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;,&quot;ru&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;,&quot;en&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;,&quot;lv&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458512t1h6399.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Meditsiiniõdedest Ukraina sõjapõgenikele plaanitakse luua spetsiaalne õppeprogramm kõrgkoolide ja haridus- ja teadusministeeriumiga koostöös, vahendab &lt;a href=\&quot;https://www.med24.ee/uudised/ukraina-s%C3%B5jap%C3%B5genikest-%C3%B5dedele-tahetakse-luua-eraldi-%C3%B5ppeprogramm\&quot; target=\&quot;_blank\&quot;&gt;Med24&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:100582,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Tervis&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14417220,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RKKUGx11zjCrw2tUV4Uw9btwjsU=/50x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oOumfGNlSNrWQrKPj0bXbK6qfow=/155x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t9WPcOG_CVT1HXCvYUyWqtECxA8=/650x650/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oeoD7ZoIesDuXQ7KqV5yS9wEH_k=/1080x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9f4Mw4HlOz4qiP3-kubRY3U3QjY=/270x480/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U2J3cHcUk0HdIwDxSdvyTH2Ugss=/540x960/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Dbt1YQUOe_o2OgjpXFwQscS4dJw=/1080x1920/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0EgtzPJzHZQjpU-csskSK0LOpeg=/1080x0/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/j63EKbWuypSUm5xS9WoDqUZF58E=/0x50/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/28U4AwF5L1tVmo92Q5NxZlDMDdE=/0x155/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ygziO9q_POZlqI19csNum8q93vU=/480x270/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u7y53SI1oenWx5xWNAvF5_mcVTA=/960x540/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjv0hm6P1OqB-NCorgvj8805qlY=/1920x1080/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1CVy3fBE0qFUk1f9W_hTZ0lMen4=/0x60/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kNuyKDLcEDI0zLSR8eIdpn6q3wY=/140x93/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/DR0SI-b5bwXnfi4IyK7uZaZqdLc=/538x422/smart/nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417220t1hd013.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:14214,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;põgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pogenikud&quot;},{&quot;id&quot;:24915,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meditsiinitöötajad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meditsiinitootajad&quot;},{&quot;id&quot;:70980,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjapõgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojapogenikud&quot;},{&quot;id&quot;:431874,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina kriis&quot;,&quot;description&quot;:&quot;Ukraina presidendi Viktor Janukovõtši otsusel loobuda novembrikuisel Vilniuse tippkohtumisel assotsiatsioonileppest ELiga olid saatuslikud tagajärjed. Selle tulemusel tekkinud ja järjest kasvanud meeleavaldused viisid tema kukutamiseni veebruaris. Märtsis kasutas Venemaa aga tekkinud segadust Krimmi annekteerimiseks ja Ida-Ukrainas rahutuste korraldamiseks. Käesolevale leheküljele on koondatud Ukraina kriisiga seotud artiklid.&quot;,&quot;slug&quot;:&quot;ukraina-kriis&quot;},{&quot;id&quot;:481479,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-soda&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3ff8247db896f65defb344e69d7d8974tHnEe0iMY9TsYbDqNTNaucQ8a8JtBXso7gW9D2JXsC6scaj39stmDYIyt1pNSzFQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;20f8976c4aaf9047802b11841a79795bNv32f+393QclCBJagpPV4OubxSRteD0JmNqtUjzuy7C/4aJsuM0c8ADCPo/s8Grr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2141,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haigused&quot;,&quot;description&quot;:&quot;Terviseportaali rubriik: Haigused. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis/haigused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c9e3227171133f4bb11cdbb1409e5485S6+5owllMC76wLMqZE8Q4Vkv5j9w/WPcxpuW2idCdaKiWp5aw4rpNUaGzMJzbQCw&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Haigused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d89b32fffb50354387abd5f1d9302e3bOaddfeBvqqxDKZb6eK3kgHLRGuppmJWtixEj0OFn8gqJTsYjK86yiVwq78vvE5LP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458512,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/CzRrd0Sga8I_XVQWFdaMJE_BPJs=/50x50/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/TJxJhpqpiFfUDH3tUE7m60fnBBw=/155x155/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/w0rYuuYtYHyrefCnrwcUdEhplao=/650x650/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/zX8TKShGxPNTHLopmiVFEWZ1oXw=/1080x1080/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/zlmGztlQt3DkIk84wMEQUi04HsM=/270x480/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Opi1fYuLIkCj44eb0-wrEuiiSBo=/540x960/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/gRywPjYo3p3RE_AuKhUa34HS8yI=/1080x1920/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Jv0s6Ze4kcATKt_l1aJ1mGaxS2k=/1080x0/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/_9CV3LrEpV2gBmwa3rujneXqc4E=/0x50/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/y545nJMc7Wj9lGOhv4O9WmIPr2Q=/0x155/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/_KOq6QXohmkwLn1ZatuBFOgKXyM=/480x270/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mT3ExwjUEqrsrNTAnmkaNE5wJ7s=/960x540/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FFSPYftOozbQPzPj2WzlG4IFahU=/1920x1080/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ccowKtM5TX4EwQEZOHfDqaOq99M=/0x60/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/5k8hIa2rNYcg0L2FJjOm2rDrRZI=/140x93/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Cu0Wxz-7wmOHpqhNJwWOArkWZyA=/538x422/smart/nginx/o/2022/04/01/14458512t1h6399.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;,&quot;ru&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;,&quot;en&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;,&quot;lv&quot;:&quot;Tervishoiu kvaliteedi hoidmiseks on oluline, et põgenik oskab suhelda oma kolleegidega ning mõistab süsteemi, milles ta töötab.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458512t1h6399.jpg&quot;}}},{&quot;id&quot;:7490675,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T08:19:24+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T08:20:54+03:00&quot;,&quot;slug&quot;:&quot;louna-korea-leevendab-koroonapiiranguid&quot;,&quot;datePublished&quot;:&quot;2022-04-01T08:20:54+03:00&quot;,&quot;headline&quot;:&quot;Lõuna-Korea leevendab koroonapiiranguid&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T08:20:54+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:133,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458334,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/xNbG3QhpAthurfKjL4bD0GSsOno=/50x50/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/EwzZmQI16uJamUtX7NcU-aG2eVc=/155x155/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/FjN3uyQiFYBwJP5ptLsgZ6Hps3s=/650x650/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/q2LXfgofi-IwfaqdHuRnW0zxs-o=/1080x1080/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/7LEipPjZ52_Dze_DNtYAXwH179s=/270x480/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/u0QExuAV-NhlTJQ63Vkz_RZf45M=/540x960/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/nVob8orAvrgzACiQB9keBo_8k-o=/1080x1920/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/j30zvbxPfmhjsfT0IUbYC6o8-cg=/1080x0/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jQu1rsppwgO30csCIXYROSuIQiw=/0x50/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/frFazk7jseUANrn_kBfeNUDwxkc=/0x155/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/pq6WTvfIfBqr0BlrIflt5RSoTPA=/480x270/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WPlqmVbEBQv473g7yXeYRG_kyzw=/960x540/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GANymN5YJDgA8TNy1HNkJrYN_PM=/1920x1080/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/oKm_tDkPGkEPre0Ci7eoxf75deI=/0x60/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/wb2gyTWPR-mW07TCI45L34ZGThg=/140x93/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/K55m-qzJRfWnZNEsLIsbDu75ywY=/538x422/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lõuna-Korea leevendab alates järgmisest nädalast koroonapiiranguid, kuna ametnike sõnul on lootust, et viiruse omikrontüvega seotud nakatumislaine on taandumas.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:141414,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AP-BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2549,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Lõuna-Korea&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-korea&quot;},{&quot;id&quot;:617732,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;COVID-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19&quot;},{&quot;id&quot;:619620,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroona&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroona&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;56bbbb8527e7682ccd3158bf932ebdd4S02kkFTSazu+Gei4USV0ObxzB6r3xsC6K7UXhiCzALgs/X7bKjPQJtwM/GGogOQH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koroonaviirus&quot;,&quot;description&quot;:&quot;Koroonaviiruse Eesti uudised&quot;,&quot;slug&quot;:&quot;tervis/koroonaviirus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ac4d58fd85943d1883f1a461d8553c2bR3dvNY+WzHWuje5z6XuvYgirIohDc52dA5IAOC7DpLz7ymeX4WEWCqJK3QUG7uU2&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koroonaviirus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/9831de2decdf4f78018c10f33db117d6.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/53d7527ce24bb1d61001c4c7bde51c84.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/996144f51c64909f09b65530a7ee21c5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/e06a717f74c9c67d708cd2688b4cbece.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2125/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e8fe4cbc1b30388da0739beba45efdeed5ymIB1BO8qObymnyYWdpXVzQ9pcctPa7Ynfykq3VlTGnEpjmcwzA2EuxS1U84RN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:5246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koroonaviirus&quot;,&quot;description&quot;:&quot;Koroonaviiruse Eesti uudised&quot;,&quot;slug&quot;:&quot;tervis/koroonaviirus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;031157c1caacf40b2ea2616cb3ca5c24R8X1jpEaSwBuy5uIFcDnOJSOb9XIqMjwwI+xVDpnrCaDkoHs03dQoi/2+pYa66Yf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koroonaviirus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458334,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/xNbG3QhpAthurfKjL4bD0GSsOno=/50x50/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/EwzZmQI16uJamUtX7NcU-aG2eVc=/155x155/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/FjN3uyQiFYBwJP5ptLsgZ6Hps3s=/650x650/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/q2LXfgofi-IwfaqdHuRnW0zxs-o=/1080x1080/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/7LEipPjZ52_Dze_DNtYAXwH179s=/270x480/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/u0QExuAV-NhlTJQ63Vkz_RZf45M=/540x960/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/nVob8orAvrgzACiQB9keBo_8k-o=/1080x1920/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/j30zvbxPfmhjsfT0IUbYC6o8-cg=/1080x0/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jQu1rsppwgO30csCIXYROSuIQiw=/0x50/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/frFazk7jseUANrn_kBfeNUDwxkc=/0x155/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/pq6WTvfIfBqr0BlrIflt5RSoTPA=/480x270/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WPlqmVbEBQv473g7yXeYRG_kyzw=/960x540/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GANymN5YJDgA8TNy1HNkJrYN_PM=/1920x1080/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/oKm_tDkPGkEPre0Ci7eoxf75deI=/0x60/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/wb2gyTWPR-mW07TCI45L34ZGThg=/140x93/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/K55m-qzJRfWnZNEsLIsbDu75ywY=/538x422/smart/nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458334t1hb7c8.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yxw2a7t7hg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pärnu kolledži sotsiaaltöö ja rehabilitatsiooni korralduse üliõpilane Liisbeth Kose viis lõputööna läbi uuringu, milles analüüsis Eesti HIV-positiivsete kogemusi sotsiaalse tõrjutusega. «Kümne aastaga ei ole diskrimineerimine vähenenud, endiselt kogeb diskrimineerimist kolm neljandikku HIV-positiivsetest,» ütles Kose.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringust selgus, et tõsise probleemina pärsib diskrimineerimine isegi HIV-ravis osalemist. 25 protsenti vastanutest ei külastanud vajaduse ilmnedes kliinikut, mille põhjuseks võib pidada negatiivseid kogemusi. Vastanutest kaheksa protsenti vältisid diagnoosi avaldamist tervisetöötajatele. Otsest diskrimineerimist meditsiinisüsteemis oli siiski kogenud vaid neli protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tervishoiuasutuste esindajad tõid esile, et HIV-positiivsete inimeste perearstid on keeldunud neid aitamast. Siiski saavad täna HIV-diagnoosi järel esmast arstlikku nõustamist ligi 90 protsenti diagnoositutest, kümme aastat tagasi oli see 65 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töö juhendaja Liina Kääri sõnul on HIV-iga seotud mitmed müüdid ja stereotüübid. Varem on HIV-i seostatud homoseksuaalsuse, aga ka narkosõltuvuse või prostitutsiooniga. Uuringu tulemused viitavad, et HIV-positiivsusel on olemas seos narkootikumide tarvitamisega, kuid mitte homoseksuaalsuse või seksuaalteenuste osutamisega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jätkuvalt mõjub HIV-diagnoos negatiivselt nii töö- kui eraelule. Eesti HIV-positiivsete reaktsioonides on soolisi ja rahvuslikke erinevusi. Mehed distantseerisid end sotsiaalsest elust rohkem kui naised ning eesti emakeelega vastajad kartsid ennekõike töökaotust, venekeelsed aga narkomaaniks pidamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Diskrimineerimise põhjusena näevad HIV-positiivsed ja neid toetavad asutused vähest teadlikkust HIV-ist. Kääri sõnul on lahenduseks järjepidev teavitustöö ja HIV-testimise ning ravi normaliseerimine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tuleb luua olukord, kus ka HIV-diagnoosi saamisel jäävad inimesel alles sotsiaalsed suhted ning võimalus leida ja teha tööd,» ütles Pärnu kolledži sotsiaaltöö õppejõud.</p></div><div class="article-body__item article-body__item--highlightedContent"><p>Maailmas on teadaolevalt ligi 37 miljonit HIV-positiivset. Eestis on kokku HIV diagnoositud vähemalt 11 000 inimesel. Kuigi viimase viie aasta jooksul on uute juhtude arv mõnevõrra langenud, on Eesti endiselt üks kiirema HIV-i levikuga riike maailmas. Euroopas keskmiselt registreeritakse 100 000 elaniku kohta umbes kuus uut HIV-juhtu aastas, Eestis aga ligi 25.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b67tnmhl9e" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tervis.postimees.ee/term/13430/diskrimineerimine">diskrimineerimine</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tervis.postimees.ee/term/104912/hiv-nakkus">hiv-nakkus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tervis.postimees.ee/term/637651/hiv-ravi">hiv-ravi</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t8m3jbmr6i" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7490882" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7490882" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5o8ywfcvu9" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/EVlpZPWRahk48yJf0UE2TRFfGqQ=/152x152/smart/nginx/o/2018/12/03/11624293t1hd50e.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Marilin Vikat</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:marilin.vikat@postimees.ee">marilin.vikat@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>