<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/BdzK6GIwepsFiK6pB38P3I6E9t0=/1200x630/filters:focal(298x76:4106x2670)/nginx/o/2019/08/04/12436316t1h7449.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/BdzK6GIwepsFiK6pB38P3I6E9t0=/1200x630/filters:focal(298x76:4106x2670)/nginx/o/2019/08/04/12436316t1h7449.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Populaarsed spordialad tekitavad ajukahjustust"><meta property="twitter:title" content="Populaarsed spordialad tekitavad ajukahjustust"><meta property="og:url" content="https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust"><meta property="twitter:url" content="https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="USA teadlaste hinnangul on pea pooled ravi vajavad ajukahjustuse juhtumid lastel ja teismelistel tekkinud kontaktspordi käigus saadud põrutustest või löökidest. Kõige enam vigastusi tekib Ameerika jalgpalli, jäähoki, jalgpalli ning korvpalli käigus."><meta property="twitter:description" content="USA teadlaste hinnangul on pea pooled ravi vajavad ajukahjustuse juhtumid lastel ja teismelistel tekkinud kontaktspordi käigus saadud põrutustest või löökidest. Kõige enam vigastusi tekib Ameerika jalgpalli, jäähoki, jalgpalli ning korvpalli käigus."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="dementsus"><meta property="article:tag" content="peapõrutus"><meta property="article:tag" content="sport"><meta name="article:published_time" content="2019-08-05T09:29:38+03:00"><meta name="article:modified_time" content="2019-08-05T09:29:38+03:00"><meta name="description" content="USA teadlaste hinnangul on pea pooled ravi vajavad ajukahjustuse juhtumid lastel ja teismelistel tekkinud kontaktspordi käigus saadud põrutustest või löökidest. Kõige enam vigastusi tekib Ameerika jalgpalli, jäähoki, jalgpalli ning korvpalli käigus."><meta name="keywords" content="dementsus, peapõrutus, sport"><link rel="canonical" href="https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Populaarsed spordialad tekitavad ajukahjustust - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6745597"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">E, 5.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698818/fusioterapeut-liinitoolised-ei-tohiks-moelda-et-nende-too-on-koige-raskem" class="quote__text">«Istuva töö parim ravi on liikumine.» </a><a href="https://tervis.postimees.ee/6698818/fusioterapeut-liinitoolised-ei-tohiks-moelda-et-nende-too-on-koige-raskem" class="quote__author section-border-color"><span class="slab section-font-color">füsioterapeut Kairit Linnaste</span></a></div><a href="https://tervis.postimees.ee/6698818/fusioterapeut-liinitoolised-ei-tohiks-moelda-et-nende-too-on-koige-raskem" class="quote__image"><img src="//f7.pmo.ee/meGMbwiOFk3F9GUcz8MULWMNpC0=/72x72/filters:focal(1038x844:7335x4795)/nginx/o/2018/01/10/7473611t1h7eb9.jpg" srcset="//f7.pmo.ee/meGMbwiOFk3F9GUcz8MULWMNpC0=/72x72/filters:focal(1038x844:7335x4795)/nginx/o/2018/01/10/7473611t1h7eb9.jpg, //f7.pmo.ee/UtzpMyYhUvexrMgemKeZzXaN0Kg=/144x144/filters:focal(1038x844:7335x4795)/nginx/o/2018/01/10/7473611t1h7eb9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Populaarsed spordialad tekitavad ajukahjustust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Populaarsed spordialad tekitavad ajukahjustust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143608" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lilian Laanepere</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745597" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Populaarsed%20spordialad%20tekitavad%20ajukahjustust&url=https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745597"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Populaarsed%20spordialad%20tekitavad%20ajukahjustust&url=https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745597"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Populaarsed spordialad tekitavad ajukahjustust&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Demail%26utm_content%3D6745597" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">5. august 2019, 9:29</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12436316" image-url="//f7.pmo.ee/w9qdqg_B4Ff5TBr1ZhZ9OpAmnj0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/04/12436316t1h7449.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12436316)" src="//f7.pmo.ee/noLak-m_dp1cTWO5H0VKZwCjTaU=/685x410/filters:focal(298x76:4106x2670)/nginx/o/2019/08/04/12436316t1h7449.jpg" srcset="//f7.pmo.ee/noLak-m_dp1cTWO5H0VKZwCjTaU=/685x410/filters:focal(298x76:4106x2670)/nginx/o/2019/08/04/12436316t1h7449.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sagedased peapõrutused võivad põhjustada pikaajalist kahju.</p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><a href="https://www.safetyandhealthmagazine.com/articles/18291-contact-sports-responsible-for-nearly-half-of-kids-traumatic-brain-injuries-study" target="_blank">USA teadlaste</a> hinnangul on pea pooled ravi vajavad ajukahjustuse juhtumid lastel ja teismelistel tekkinud kontaktspordi käigus saadud põrutustest või löökidest. Kõige enam vigastusi tekib Ameerika jalgpalli, jäähoki, jalgpalli ning korvpalli käigus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4e8ne8xqgd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qu46ir6x2s" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7cz43o6cms" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kontaktspordialad – spordialad, mille käigus on sagedased põrutused, löögid ja kukkumised vältimatud, kuid mitte sihilikud – võib tekitada kroonilise traumaatilise entsefalopaatia (CTE). Samuti on ohtlik ka n-ö <em>collision</em> spordialad ehk need, mille puhul on kontakt sihilik - näiteks kaklussport ja Ameerika jalgpall.</p></div><div class="article-body__item article-body__item--htmlElement"><p>CTE on närvirakkude taandareng, mis tekib korduvate peapõrutuste või löökide tagajärjel, ning mida seostatakse mitmesuguste neuroloogiliste haigustega nagu Alzheimer’i tõbi, samuti muud dementsuse vormid ja Parkinsoni haigus. <a href="https://www.inverse.com/article/35791-contact-sports-football-damage-teen-brains-concussions-cte" target="_blank">Uuringud</a> näitavad, et CTE suurendab ka depressiooni ja agressiivse käitumise riski.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>CTE sümptomid võivad olla meeleoluhäired, värinad, krambid, raskendatud liikumine ning tasakaaluhäired. Sümptomid võivad välja lüüa ka aastaid pärast CTE teket. Risk on suurim sportlastel, koduvägivalla ohvritel ja sõjaveteranidel, kuid CTE esineb ka <a href="https://www.medscape.com/viewarticle/915218" target="_blank">kuuel protsendil</a> tavainimestest.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6745597" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://globalnews.ca/news/3686520/contact-sports-brain/" target="_blank">Kanada teadlased</a> uurisid magnetresonantstomograafia (MRI) teel erinevate spordialadega tegelevate tudengite ajusid. 23 tudengit tegeles kaklusspordi, jäähoki ja Ameerika jalgpalliga, 22 kontaktspordiga ja 20 teiste spordialadega. Esimese kahe grupi puhul esines aju struktuuri märkimisväärseid erinevusi. Nimelt oli kahjustada saanud nende valgeollus ehk närvikude, mis võimaldab erinevatel ajupiirkondadel üksteisega suhelda. Kahjustuse tagajärjel oli nende motoorika pärsitud ning aju osade vaheline suhtlus aeglasem. Kolmanda grupi aju struktuuris märkimisväärseid iseärasusi ei tuvastatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti korraldati uuring, mis mõõtis ülikoolimeeskondade liikmetel peapõrutusele viitavate biomarkerite sisaldust veres enne ja pärast spordihooaja algust. Tulemustest selgus, et biomarkerite sisaldus oli normist suurem ka enne hooaja algust, mis viitab probleemi pikaajalisusele. Samuti leiti, et pärast hooaega esines sportlastel rohkem mälu ja tasakaaluprobleeme. Biomarkerite sisaldus oli suurem ka neil sportlastel, kellel peapõrutust diagnoositud polnud. See tähendab, et kontaktspordiga tegelevatel sportlastel võib tekkida pikaajaline ajukahjustus ning, et ohtlikud on ka löögid ja traumad, mis ei põhjusta diagnoositavat peapõrutust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peapõrutuse sümptomid on peavalu, krambid, mäluhäired, iiveldus ja nägemishäired, kuid need ei pruugi tekkida vahetult pärast traumat, vaid võivad välja luua ka järgmisel päeval. Märkamata jäänud peapõrutusega treenimine võib aga lõppeda surmaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Levinud eksiarvamus on see, et peapõrutusega kaasneb ilmtingimata teadvusekaotus, kuid vaid kümme protsenti peapõrutustest põhjustab ka teadvusekaotamise. Peapõrutus tekib üldjuhul, kui inimene saab löögi või põrutuse pähe, kuid võib tekkida ka kukkumise või tugeva raputamise tagajärjel. Aju võib saada vigastada ka siis, kui üks inimene jookseb teisele otsa või tõukab inimese pikali nii, et aju äkilise jõnksu või raputamise tulemusel ajukoore sees põrutada saab.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peapõrutusi seostati varem lühiajaliste kahjustustega nagu mälukaotus ja keskendumisraskused, kuid nüüd on <a href="https://www.iflscience.com/brain/concussion-horror-sports-related-brain-damage-only-now-emerging/" target="_blank">teadlased</a> hakanud tähelepanu juhtima sellele, et peapõrutused võivad põhjustada ka pikaajalist kahju aju struktuuri muutuste ja närvirakkude hävimise näol. Peatraumade vältimiseks soovitatakse teha kindlaks, et trennis kasutatavad kiivrid ja muud kaitsevarustuse osad vastavad nõuetele ning hoida meeles, et lapsed ja noored ei pruugi ise peapõrutust ära tunda, kuid võivad siiski vajada arsti abi.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745597" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Populaarsed%20spordialad%20tekitavad%20ajukahjustust&url=https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745597"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Populaarsed%20spordialad%20tekitavad%20ajukahjustust&url=https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745597"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Populaarsed spordialad tekitavad ajukahjustust&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust%3Futm_source%3Demail%26utm_content%3D6745597" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6745597/populaarsed-spordialad-tekitavad-ajukahjustust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6745597" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6745597" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/10205/dementsus">dementsus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/23454/peaporutus">peapõrutus</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/722/sport">sport</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m1brpjn88w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-genim2xm32" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6745604/vaike-annabel-sai-tana-5-kuu-vanuseks-ja-arstide-sonul-ravi-tulemus-on-paljulubav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sKDGXtcgiJAyv8hFvABiDgdZn78=/1000x435/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>604</span></div></div><a href="https://tervis.postimees.ee/6745604/vaike-annabel-sai-tana-5-kuu-vanuseks-ja-arstide-sonul-ravi-tulemus-on-paljulubav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike Annabel sai täna 5 kuu vanuseks ja arstide sõnul ravi tulemus on paljulubav </span></a><a href="https://tervis.postimees.ee/6745604/vaike-annabel-sai-tana-5-kuu-vanuseks-ja-arstide-sonul-ravi-tulemus-on-paljulubav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6740788/teadlased-selgitasid-valja-millised-vererohunaitajad-ennustavad-sudamehaigusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ctOLe5FNxnpc6ALh6t2GT8uzCYQ=/324x185/smart/nginx/o/2019/07/29/12418155t1h82d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6740788/teadlased-selgitasid-valja-millised-vererohunaitajad-ennustavad-sudamehaigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitasid välja, millised vererõhunäitajad ennustavad südamehaigusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6740788/teadlased-selgitasid-valja-millised-vererohunaitajad-ennustavad-sudamehaigusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6740788/teadlased-selgitasid-valja-millised-vererohunaitajad-ennustavad-sudamehaigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6745274/millistele-vaktsiinidele-tasub-moelda-enne-reisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZDZgynXQizkGdKmKItsUZFz7Lgc=/324x185/smart/nginx/o/2019/08/04/12433922t1h3bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6745274/millistele-vaktsiinidele-tasub-moelda-enne-reisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millistele vaktsiinidele tasub mõelda enne reisi? </span></a><a href="https://tervis.postimees.ee/6745274/millistele-vaktsiinidele-tasub-moelda-enne-reisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6743115/vegan-kas-saad-piisavalt-joodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FSuzvcOZhq-jfL3khyr0sX-SoG8=/324x185/smart/nginx/o/2019/08/01/12424804t1h5156.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tervis.postimees.ee/6743115/vegan-kas-saad-piisavalt-joodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vegan, kas saad piisavalt joodi? </span></a><a href="https://tervis.postimees.ee/6743115/vegan-kas-saad-piisavalt-joodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o4fgnj1mjf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6744359/20-taime-mis-puhastavad-sinu-toaohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qyk0Dm0QpVHphnGPVWeXG1uCq6k=/1000x435/smart/nginx/o/2015/09/21/4511969t1h8505.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6744359/20-taime-mis-puhastavad-sinu-toaohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 taime, mis puhastavad sinu toaõhku </span></a><a href="https://tervis.postimees.ee/6744359/20-taime-mis-puhastavad-sinu-toaohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6741852/mida-vajab-linnainimene-vaimse-ja-fuusilise-tervise-turgutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ohIlffLsscm7Hm7jkKZi_6bSXs=/335x190/smart/nginx/o/2019/07/30/12420852t1h53ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6741852/mida-vajab-linnainimene-vaimse-ja-fuusilise-tervise-turgutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida vajab linnainimene vaimse ja füüsilise tervise turgutamiseks? </span></a><a href="https://tervis.postimees.ee/6741852/mida-vajab-linnainimene-vaimse-ja-fuusilise-tervise-turgutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6740732/muusika-voib-operatsioonieelset-arevust-leevendada-sarnaselt-rahustitele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZXn5zzVbVFxOUwj0a_xMolqQu90=/335x190/smart/nginx/o/2019/07/29/12417957t1h28fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6740732/muusika-voib-operatsioonieelset-arevust-leevendada-sarnaselt-rahustitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusika võib operatsioonieelset ärevust leevendada sarnaselt rahustitele </span></a><a href="https://tervis.postimees.ee/6740732/muusika-voib-operatsioonieelset-arevust-leevendada-sarnaselt-rahustitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6744387/uudised-apteegist-e-ravimileht-ja-e-apteeker-viisid-nouanded-uuele-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xGca-SihNybo5W8qDD7crQ4slio=/685x410/smart/nginx/o/2014/10/29/3473371t1h7886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tervis.postimees.ee/6744387/uudised-apteegist-e-ravimileht-ja-e-apteeker-viisid-nouanded-uuele-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uudised apteegist: e-ravimileht ja e-apteeker viisid nõuanded uuele tasemele </span></a><a href="https://tervis.postimees.ee/6744387/uudised-apteegist-e-ravimileht-ja-e-apteeker-viisid-nouanded-uuele-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4484898/tervisenou-kas-imikule-vee-andmine-on-ohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lcaW8kANvam-UeZmTcE-plmVlwU=/335x190/filters:focal(41x24:3474x2335)/nginx/o/2018/05/14/7844032t1h34c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4115" class="list-article__section-label slab">Ema ja laps</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tervis.postimees.ee/4484898/tervisenou-kas-imikule-vee-andmine-on-ohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: kas imikule vee andmine on ohtlik? </span></a><a href="https://tervis.postimees.ee/4484898/tervisenou-kas-imikule-vee-andmine-on-ohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6741679/pohjus-kodu-ulevaatamiseks-kola-mojub-meie-tervisele-halvasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EP8Dqm9IPYjlgP7MnGnoUma1BE0=/335x190/smart/nginx/o/2019/07/30/12420500t1h87d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6741679/pohjus-kodu-ulevaatamiseks-kola-mojub-meie-tervisele-halvasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus kodu ülevaatamiseks: kola mõjub meie tervisele halvasti </span></a><a href="https://tervis.postimees.ee/6741679/pohjus-kodu-ulevaatamiseks-kola-mojub-meie-tervisele-halvasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6741811/imetamisnoustaja-jagab-soovitusi-mugava-imetamisasendi-leidmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0fSmFvVxey0d9amgNsudTRO4wmk=/685x410/smart/nginx/o/2019/07/30/12420764t1he81e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4115" class="list-article__section-label slab">Ema ja laps</a></div><a href="https://tervis.postimees.ee/6741811/imetamisnoustaja-jagab-soovitusi-mugava-imetamisasendi-leidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imetamisnõustaja jagab soovitusi mugava imetamisasendi leidmiseks </span></a><a href="https://tervis.postimees.ee/6741811/imetamisnoustaja-jagab-soovitusi-mugava-imetamisasendi-leidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gi084ifpm7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gdpt1mu2ue" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3q8rNe1Zn1JO4gR_jmS10n2aG5U=/1000x435/smart/nginx/o/2019/08/04/12436207t1h0aa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas 15 koolilast prokuratuuri orki tõmbasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hsVkaol60ZQa7ADvTW5iCy8kYvY=/335x190/smart/nginx/o/2019/08/03/12429950t1h5713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt pääsenud laevakapten: haiglapalatist jäi vähe puudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kaptenile pole vintsutused veel lõppenud</div></a><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PCy3t4G1azN5b2_QWA1VnRHPC0M=/335x190/smart/nginx/o/2019/08/05/12436388t1h4165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjatel sünged ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745483/ilmutus-toi-rein-jarvelille-rahva-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-yadvNbtckL-MdG18H6kW8SCpNs=/685x410/smart/nginx/o/2019/08/03/12432870t1ha78c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6745483/ilmutus-toi-rein-jarvelille-rahva-ette" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Ilmutus tõi Rein Järvelille rahva ette</span><div class="list-article__additional-headline">Setod pidasid kuningriiki ja valisid ülemsootska</div></a><a href="https://lounapostimees.postimees.ee/6745483/ilmutus-toi-rein-jarvelille-rahva-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pGDeNHh-VmACWx5Z7rs6doHdWaE=/335x190/filters:focal(75x35:302x209)/nginx/o/2019/07/04/12324116t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Tallinnas vohab kihutamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WBWFYvEC1U3j4QUCtPOxUDTZHaU=/335x190/filters:focal(1036x408:1051x423)/nginx/o/2019/08/04/12436315t1hf146.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhiaatriakliiniku juht: patsiendid ei ilmu kohale, abivajajad ootavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/twFM7R06x907V1PPXMZEPeI2718=/685x410/smart/nginx/o/2019/08/04/12436170t1h08af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAd šokeeris võõravihast ajendatud veresaun <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745589/tanaku-triumf-tuhandete-eestlaste-silme-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0H2DJgLOyqjLWz4aogkotn0PdXU=/335x190/filters:focal(998x678:1013x693)/nginx/o/2019/08/04/12436253t1hd6e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://sport.postimees.ee/6745589/tanaku-triumf-tuhandete-eestlaste-silme-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku triumf tuhandete eestlaste silme all </span></a><a href="https://sport.postimees.ee/6745589/tanaku-triumf-tuhandete-eestlaste-silme-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745585/uue-treeneriga-sarapova-seisab-kontaveidi-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nFdKGAj1c9xYB9f787_GTCw273Y=/335x190/filters:focal(979x476:994x491)/nginx/o/2019/08/04/12436248t1h5f4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745585/uue-treeneriga-sarapova-seisab-kontaveidi-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue treeneriga Šarapova seisab Kontaveidi teel </span></a><a href="https://sport.postimees.ee/6745585/uue-treeneriga-sarapova-seisab-kontaveidi-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745650/eile-oosel-selgunud-fifa-espordi-maailmameister-teenis-uuratu-voidusumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5us9Gek17YTMj_KLVCUddL0V8fE=/685x410/filters:focal(575x158:1113x740)/nginx/o/2019/08/05/12436552t1h233c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6745650/eile-oosel-selgunud-fifa-espordi-maailmameister-teenis-uuratu-voidusumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile öösel selgunud Fifa eSpordi maailmameister teenis üüratu võidusumma </span></a><a href="https://sport.postimees.ee/6745650/eile-oosel-selgunud-fifa-espordi-maailmameister-teenis-uuratu-voidusumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DIvmMI6WTGDEmrJb-ETPAlRgIKg=/335x190/filters:focal(787x755:802x770)/nginx/o/2019/08/04/12436309t1he9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pojapojad ihkavad Abhaasias elanud vanaisa mälestust memoriaalile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745542/siberi-polengud-segavad-naftafirmade-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3nqWMBcvoe8jVOzZkxJf93r0EYU=/335x190/smart/nginx/o/2019/08/04/12436135t1h3ac4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6745542/siberi-polengud-segavad-naftafirmade-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi põlengud segavad naftafirmade tööd </span></a><a href="https://www.postimees.ee/6745542/siberi-polengud-segavad-naftafirmade-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7qrk81ivd8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-is00vijomj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S30_HPE0QFPlSgqZtKQ8Y8W49ms=/1000x435/smart/nginx/o/2019/08/04/12435506t1hb0b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">110 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Võimas! Suurepärast kiirust näidanud Tänak võttis Soome rallilt maksimumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278307"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NZlNCsEHpU9iacO6de4bIu6SL0=/335x190/filters:focal(589x115:1442x1002)/nginx/o/2019/07/26/12408129t1ha556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1698</span></div></div><a href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: meid ootab ees tõsine lahing, andsin meie üksustele lahinguülesanded <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded/comments" class="list-article__comment section-font-color" itemprop="url">(218) </span></span></a><a href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P4CFUpIjql2shDfpJzO6OuLuL1E=/335x190/filters:focal(2032x446:4367x2412)/nginx/o/2019/08/04/12435336t1h647e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseil sai Kohtla-Järve Maxima kauplustes toimuvatest vargustest kõrini: palgake endale turvamehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A36JWFOfjOTjjgX5nK9vy1mqDIM=/685x410/filters:focal(857x601:872x616)/nginx/o/2019/07/18/12378657t1h858d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõhki läks </span></a><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6745227/kas-augustis-on-veel-suveilmale-lootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dD1S-39_oRuR2iEuYor-y1GOkAE=/335x190/filters:focal(1166x485:2792x2775)/nginx/o/2017/05/04/6620781t1h9dd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://jarvateataja.postimees.ee/6745227/kas-augustis-on-veel-suveilmale-lootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas augustis on veel suveilmale lootust?</span><div class="list-article__additional-headline">Mida ennustavad välismaised ilmaportaalid?</div></a><a href="https://jarvateataja.postimees.ee/6745227/kas-augustis-on-veel-suveilmale-lootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sD6WmvmE1TCYB9cDrExk0EMZcJ4=/335x190/smart/nginx/o/2019/08/04/12436207t1h0aa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas 15 koolilast prokuratuuri orki tõmbasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6c1wPbfxS1sOj38-WFp2Z8IHNEU=/685x410/smart/nginx/o/2011/10/04/779292t1hacae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane uudis: Ungari odavlennufirma avab Tallinnast uue liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Parandatud, uus liin alustab 11. septembrist</div></a><a href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y9b60PZ5IgK4OavekgucNLJVufY=/335x190/filters:focal(197x21:426x282)/nginx/o/2019/08/04/12433840t1hab14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuueaastasele lapsele otsa sõitnud jalgrattur lahkus sündmuskohalt, laps viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pe52eGKOIZ0rX9aNeW05-XHeBfA=/335x190/smart/nginx/o/2019/08/04/12436198t1hb791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonis peeti kinni kunstigaleriis lapse alla visanud teismeline <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zh5y4I-AjSpUUn0lRn-V8gTKXaU=/685x410/smart/nginx/o/2019/07/19/12382071t1hdfee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President kiitis Tänakut ja Järveoja </span></a><a href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pGDeNHh-VmACWx5Z7rs6doHdWaE=/335x190/filters:focal(75x35:302x209)/nginx/o/2019/07/04/12324116t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Tallinnas vohab kihutamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745426/pm-soomes-ogier-tanak-tegi-ideaalse-nadalavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8xJaFuJp4HIsi6rOr8qIUI-3ZuM=/335x190/smart/nginx/o/2019/08/04/12434782t1h7e7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6745426/pm-soomes-ogier-tanak-tegi-ideaalse-nadalavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Soomes. Ogier: Tänak tegi ideaalse nädalavahetuse! </span></a><a href="https://sport.postimees.ee/6745426/pm-soomes-ogier-tanak-tegi-ideaalse-nadalavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6k334127h9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f4c5fb807x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745044/noor-modell-tappis-oma-lapsed-et-prostitutsiooniga-edasi-tegeleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lYHXG23P0nv3bf9IQngA6izPzJY=/335x190/smart/nginx/o/2019/08/03/12432125t1h399a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6745044/noor-modell-tappis-oma-lapsed-et-prostitutsiooniga-edasi-tegeleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor «modell» tappis oma lapsed, et prostitutsiooniga edasi tegeleda </span></a><a href="https://elu24.postimees.ee/6745044/noor-modell-tappis-oma-lapsed-et-prostitutsiooniga-edasi-tegeleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745206/maailma-parimate-ollelinnade-edetabelist-leiab-ka-uhe-eesti-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C8xfVbBUoezbxXN2nBU6-4WbDoI=/335x190/filters:focal(39x130:568x400)/nginx/o/2019/03/30/11909832t1h0d67.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://majandus24.postimees.ee/6745206/maailma-parimate-ollelinnade-edetabelist-leiab-ka-uhe-eesti-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma parimate õllelinnade edetabelist leiab ka ühe Eesti linna </span></a><a href="https://majandus24.postimees.ee/6745206/maailma-parimate-ollelinnade-edetabelist-leiab-ka-uhe-eesti-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745265/esimene-pulmapilt-naitleja-adeele-sepp-ja-muusik-jaan-jaago-abiellusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_LxKiQtmm7QrCkbU-etcRW3F-n8=/685x410/filters:focal(66x24:491x244)/nginx/o/2019/08/04/12434722t1h90fc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6745265/esimene-pulmapilt-naitleja-adeele-sepp-ja-muusik-jaan-jaago-abiellusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene pulmapilt! Näitleja Adeele Sepp ja muusik Jaan Jaago abiellusid </span></a><a href="https://elu24.postimees.ee/6745265/esimene-pulmapilt-naitleja-adeele-sepp-ja-muusik-jaan-jaago-abiellusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sA89McUUp6f5UTUHL09ttf3I7Z8=/335x190/filters:focal(42x0:934x531)/nginx/o/2019/08/03/12431324t1h6897.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Vapratest ja ilusatest» pornofilmidesse: Maitland Ward Baxteri allakäiguspiraal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LQdhvGQjUEBOsXyFvv7o4lDLOiM=/335x190/smart/nginx/o/2016/07/25/5658185t1h8571.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>941</span></div></div><a href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi pääseb biokütuse nõudest, et säilitada lahingvalmidus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kF5T4LspgFd1T7q_XhA5Dub-LTw=/685x410/filters:focal(728x167:2145x1764)/nginx/o/2019/08/04/12435734t1h1010.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Julianne Hough avaldas alasti võttes suure uudise </span></a><a href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IuUJDTdj7M-nYA7GbABo8PGU85A=/335x190/smart/nginx/o/2019/08/03/12431517t1h4a67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha kogumine hätta sattunud isale lõppes skandaaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-QzzFTHAKbYSZQWq32p7N6wcyj4=/335x190/filters:focal(691x493:706x508)/nginx/o/2019/08/04/12436320t1h6b6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjatel sünged ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D6LlAEnAQtsTo1BirHXu0H1NRpU=/685x410/smart/nginx/o/2019/08/02/12429677t1h20f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hooldustöötaja: ega riik eakate peale mõtle küll! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A4zfcvcLv2ynYsk1aCxIyM5xLDE=/335x190/filters:focal(997x539:1354x717)/nginx/o/2019/08/01/12426204t1hc4f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust – solgimeri ja reostatud mets! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yxs8US5Pi6VEm8hWNHDjuTf3pdc=/335x190/smart/nginx/o/2019/08/04/12434379t1hd4a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kris Meeke&#39;i väljasõit eelviimasel katsel <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6rivr40hx2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qckscb5ar4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SPlx1hzgup6SXfb2oD1iAjH_lNE=/335x190/filters:focal(516x568:5052x3469)/nginx/o/2019/08/04/12433416t1hc6e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: &quot;Kurgid sulle, raha mulle!&quot; ehk Kuldne Trio 45 <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yMJfeZJyGWWy1VD_QY-o7Gf589Q=/335x190/filters:focal(2009x177:4243x2712)/nginx/o/2019/03/30/11910060t1h67e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen dramaatilisest kiiruskatsest: oleme kõik pettunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WJKqWJMu7LXUYHHGj6yjm7ZFmNE=/685x410/smart/nginx/o/2019/08/04/12434726t1hbb1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, millised riigid on Euroopa suurimad õlletootjad, kui palju toodab Eesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Üks riik edastab pikalt kõiki teisi!</div></a><a href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TGgnok-82UrykdTxO_2ecQgR_4A=/335x190/filters:focal(623x141:879x527)/nginx/o/2019/08/04/12435530t1h433a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri klaasikunstnik Ivo Lill <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745384/turu-saarestikus-hukkus-mootorpaadi-ja-purjeka-kokkuporkes-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I66dpZFLx4W9aDNljESnHIUzYD8=/335x190/smart/nginx/o/2019/08/04/12434689t1ha643.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://majandus24.postimees.ee/6745384/turu-saarestikus-hukkus-mootorpaadi-ja-purjeka-kokkuporkes-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turu saarestikus hukkus mootorpaadi ja purjeka kokkupõrkes kaks inimest </span></a><a href="https://majandus24.postimees.ee/6745384/turu-saarestikus-hukkus-mootorpaadi-ja-purjeka-kokkuporkes-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ci6VI-1Jh5-3Vo7EHavn4_enwIw=/685x410/smart/nginx/o/2019/08/03/12433040t1h0817.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Automaadiga relvastatud mees tappis Texase ostukeskuses 20 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Uuendatud kell 03.47</div></a><a href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745198/toyota-tiimiboss-makinen-me-ei-saa-endale-rohkem-vigu-lubada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VSEi1C8C4b1b-AeLa4Iv4FNLsRQ=/335x190/filters:focal(862x84:2329x1419)/nginx/o/2019/06/16/12270943t1h4cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745198/toyota-tiimiboss-makinen-me-ei-saa-endale-rohkem-vigu-lubada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota tiimiboss Mäkinen: me ei saa endale rohkem vigu lubada </span></a><a href="https://sport.postimees.ee/6745198/toyota-tiimiboss-makinen-me-ei-saa-endale-rohkem-vigu-lubada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1NPUUGOo6NiUi7PNm8MiIzghHwY=/335x190/smart/nginx/o/2019/08/04/12434405t1hd356.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohio osariigis Daytonis tappis tulistaja üheksa inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud 16.01</div></a><a href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745335/kurvikas-bikiinimodell-nagu-iga-teine-aga-ikka-tasub-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ft0k9TEnqS_fA2y91QFZDBey2WI=/685x410/filters:focal(100x13:816x407)/nginx/o/2019/08/04/12434494t1h1a59.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6745335/kurvikas-bikiinimodell-nagu-iga-teine-aga-ikka-tasub-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurvikas bikiinimodell nagu iga teine, aga ikka tasub vaadata! </span></a><a href="https://elu24.postimees.ee/6745335/kurvikas-bikiinimodell-nagu-iga-teine-aga-ikka-tasub-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745412/pm-soomes-neuville-oleme-tulemusega-rahul-kuna-polnud-enamaks-suutelised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bIhv4ORoM3GUCRMHlfthjSiM2ow=/335x190/smart/nginx/o/2019/08/04/12434740t1h7e4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745412/pm-soomes-neuville-oleme-tulemusega-rahul-kuna-polnud-enamaks-suutelised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Soomes. Neuville: oleme tulemusega rahul, kuna polnud enamaks suutelised </span></a><a href="https://sport.postimees.ee/6745412/pm-soomes-neuville-oleme-tulemusega-rahul-kuna-polnud-enamaks-suutelised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cTLCVimA9aN_uFO8G-5dc0kAgnU=/335x190/smart/nginx/o/2019/08/04/12434397t1hba37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan teatas järjekordse välisriigi laeva kinnipidamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud 14.24</div></a><a href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3zukkzmg6r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-velxjl50t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745418/pm-soomes-tanak-parast-sardiiniat-oli-oluline-uuesti-ree-peale-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eH7PcC6l-WRnA1GnbTgHdcS2Gyw=/335x190/smart/nginx/o/2019/08/04/12435528t1h2b63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6745418/pm-soomes-tanak-parast-sardiiniat-oli-oluline-uuesti-ree-peale-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Soomes. Tänak: pärast Sardiiniat oli oluline uuesti ree peale saada </span></a><a href="https://sport.postimees.ee/6745418/pm-soomes-tanak-parast-sardiiniat-oli-oluline-uuesti-ree-peale-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/25LADwNcr2vfbOnkJZEz9QZM2Qo=/335x190/filters:focal(314x99:965x941)/nginx/o/2019/08/04/12433877t1hd906.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Prantslane ületas hõljuklauaga La Manche&#39;i väina <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745385/tanak-suurendas-uldarvestuses-konkurentidega-vahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SZzhjCA0PL3_LCrhoiGB10C5VFk=/685x410/filters:focal(1135x1237:3919x2665)/nginx/o/2019/08/04/12434692t1hf8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745385/tanak-suurendas-uldarvestuses-konkurentidega-vahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak suurendas üldarvestuses konkurentidega vahet </span></a><a href="https://sport.postimees.ee/6745385/tanak-suurendas-uldarvestuses-konkurentidega-vahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745398/video-vaata-kuidas-tanak-kihutas-soome-ralli-punktikatsel-ennast-voidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KBtz4E6PVdUx_NwF0ziSKpEJzj4=/335x190/filters:focal(1135x1237:3919x2665)/nginx/o/2019/08/04/12434692t1hf8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6745398/video-vaata-kuidas-tanak-kihutas-soome-ralli-punktikatsel-ennast-voidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Vaata, kuidas Tänak kihutas Soome ralli punktikatsel ennast võidule </span></a><a href="https://sport.postimees.ee/6745398/video-vaata-kuidas-tanak-kihutas-soome-ralli-punktikatsel-ennast-voidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FJ1zgsUVocmzbjGzyRWC4MJ7-t0=/335x190/filters:focal(1440x174:2596x785)/nginx/o/2019/08/04/12434375t1h75ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai tembutab jälle: Breen kinkis koha Neuville&#39;ile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DwoqGbELGRU-mMYjOBfIFeFMbsI=/685x410/smart/nginx/o/2019/08/04/12436035t1h8574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohu tänav on alates teisipäevast liiklusele suletud </span></a><a href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hsVkaol60ZQa7ADvTW5iCy8kYvY=/335x190/smart/nginx/o/2019/08/03/12429950t1h5713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt pääsenud laevakapten: haiglapalatist jäi vähe puudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kaptenile pole vintsutused veel lõppenud</div></a><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6744046/kuumav-kinnisvaraturg-tallinna-korterid-kallimad-kui-buumi-tipus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2O5cqbk5tGiA1oiTuGIYp_vOXkU=/335x190/smart/nginx/o/2018/10/10/11485559t1ha37b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6744046/kuumav-kinnisvaraturg-tallinna-korterid-kallimad-kui-buumi-tipus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumav kinnisvaraturg: Tallinna korterid kallimad kui buumi tipus </span></a><a href="https://majandus24.postimees.ee/6744046/kuumav-kinnisvaraturg-tallinna-korterid-kallimad-kui-buumi-tipus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742502/vaata-postimehest-legendaarne-luunja-karikas-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lRox80WaX54ehQ1vktnvUFPS6pU=/685x410/filters:focal(170x12:791x357)/nginx/o/2019/07/31/12422823t1hb665.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5:53:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://sport.postimees.ee/6742502/vaata-postimehest-legendaarne-luunja-karikas-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata Postimehest: legendaarne Luunja Karikas 2019 </span></a><a href="https://sport.postimees.ee/6742502/vaata-postimehest-legendaarne-luunja-karikas-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745417/hamilton-moodus-viimastel-ringidel-verstappenist-ja-voitis-ungari-gp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DTsLdpPHV7KxNPX-bmiPtSsfMpE=/335x190/smart/nginx/o/2019/08/04/12434769t1hda52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6745417/hamilton-moodus-viimastel-ringidel-verstappenist-ja-voitis-ungari-gp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hamilton möödus viimastel ringidel Verstappenist ja võitis Ungari GP </span></a><a href="https://sport.postimees.ee/6745417/hamilton-moodus-viimastel-ringidel-verstappenist-ja-voitis-ungari-gp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745011/pidupaev-lenna-kuurmaa-jagas-seto-roivastes-tutardest-nunnut-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JojpeyEiPQa4sC6OSEBOZNf3Mu8=/335x190/smart/nginx/o/2019/02/28/11831611t1h09eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://elu24.postimees.ee/6745011/pidupaev-lenna-kuurmaa-jagas-seto-roivastes-tutardest-nunnut-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidupäev! Lenna Kuurmaa jagas seto rõivastes tütardest nunnut pilti </span></a><a href="https://elu24.postimees.ee/6745011/pidupaev-lenna-kuurmaa-jagas-seto-roivastes-tutardest-nunnut-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5r0yw22c4p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ibwqstiaty" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"1b772f4ec25f520292e2af7dd101bbe0GfM0mULQvltwjC1tuw6an1okuM+5cRjNzpB48wOat0zRpW4\/k5CUlh3zs8833SBx"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"51c03fb8d01e1667293b7be3dab3a01f","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"82e8636337acb5cd135fc86c935cef4e4wZQtR2fYCv7VCjvvDDT+yWuXeCcDZBouVOTEuNenBl1\/XU0ZScAiPwFcfGdII+K"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"51c03fb8d01e1667293b7be3dab3a01f","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"15","forecast":"cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>