<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/R9JWUX34ZNIovxnBBVnAMMuqzZQ=/1200x630/smart/nginx/o/2018/12/18/11665551t1hb446.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/R9JWUX34ZNIovxnBBVnAMMuqzZQ=/1200x630/smart/nginx/o/2018/12/18/11665551t1hb446.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="4 märki, et kaotad treenides hoopis lihast, mitte rasva"><meta property="twitter:title" content="4 märki, et kaotad treenides hoopis lihast, mitte rasva"><meta property="og:url" content="https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva"><meta property="twitter:url" content="https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Keha põletab tavaliselt treeningutel rasva, aga mitte alati. Esiti läheb keha süsivesikutest ammutatud glükoosi kallale, aga kui see pole saadaval, võetakse energia tootmiseks ette glükogeen, mida säilitatakse maksas ja lihastes."><meta property="twitter:description" content="Keha põletab tavaliselt treeningutel rasva, aga mitte alati. Esiti läheb keha süsivesikutest ammutatud glükoosi kallale, aga kui see pole saadaval, võetakse energia tootmiseks ette glükogeen, mida säilitatakse maksas ja lihastes."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="kaalukaotus"><meta property="article:tag" content="lihased"><meta property="article:tag" content="trenn"><meta name="article:published_time" content="2018-12-18T15:50:12+02:00"><meta name="article:modified_time" content="2018-12-18T15:43:26+02:00"><meta name="description" content="Keha põletab tavaliselt treeningutel rasva, aga mitte alati. Esiti läheb keha süsivesikutest ammutatud glükoosi kallale, aga kui see pole saadaval, võetakse energia tootmiseks ette glükogeen, mida säilitatakse maksas ja lihastes."><meta name="keywords" content="kaalukaotus, lihased, trenn"><link rel="canonical" href="https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva"><link rel="alternate" href="https://m.postimees.ee/section/2125/6480470"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>4 märki, et kaotad treenides hoopis lihast, mitte rasva - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bb70abe2112dbfad41f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6480470"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">T, 18.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__text">«Etteheiteid selle kohta, et rikastele annetusi kogume, ei ole me varem saanud.» </a><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__author section-border-color"><span class="slab section-font-color">Vähiravifondi «Kingitud elu» asutaja Toivo Tänavsuu.</span></a></div><a href="https://tervis.postimees.ee/4445071/vahiravifond-selgitab-remmeli-ravi-rahastamist-me-ei-hinda-abivajajaid-rahakoti-pohjal" class="quote__image"><img src="//f7.pmo.ee/5w5Jh1sEnxMXF1GNE-JW6A9nwQU=/72x72/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg" srcset="//f7.pmo.ee/5w5Jh1sEnxMXF1GNE-JW6A9nwQU=/72x72/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg, //f7.pmo.ee/pIwgARwq6kFMaKOflGsEQn9HvCo=/144x144/filters:focal(881x157:1251x542)/nginx/o/2016/02/25/5092093t1hdcc0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">4 märki, et kaotad treenides hoopis lihast, mitte rasva</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">4 märki, et kaotad treenides hoopis lihast, mitte rasva</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480470" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=4%20m%C3%A4rki%2C%20et%20kaotad%20treenides%20hoopis%20lihast%2C%20mitte%20rasva&url=https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480470" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=4%20m%C3%A4rki%2C%20et%20kaotad%20treenides%20hoopis%20lihast%2C%20mitte%20rasva&url=https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480470" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%204 märki, et kaotad treenides hoopis lihast, mitte rasva&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Demail%26utm_content%3D6480470" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">18. detsember 2018, 15:50</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11665551" image-url="//f10.pmo.ee/SiLOi3JpCdrGjE1O42c0zMNVvcU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/18/11665551t1hb446.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11665551)" src="//f10.pmo.ee/r7TvY3tCVFTHTb6nxqbU1zzStds=/685x410/smart/nginx/o/2018/12/18/11665551t1hb446.jpg" srcset="//f10.pmo.ee/r7TvY3tCVFTHTb6nxqbU1zzStds=/685x410/smart/nginx/o/2018/12/18/11665551t1hb446.jpg, //f10.pmo.ee/ilm3Nh497x1I8MDdOXvi5kxFje0=/1370x820/smart/nginx/o/2018/12/18/11665551t1hb446.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kui oled treeningul omadega täiesti läbi, on keha asunud lihastest energiat ammutama.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-3shhaqog6w" :preview-length="0" video-id="31938" video-stream-type="VOD" video-headline="6480470 4 märki, et kaotad treenides hoopis lihast, mitte rasva" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f2533243-f80a-4ab4-be75-e34ac2f16510.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Keha põletab tavaliselt treeningutel rasva, aga mitte alati. Esiti läheb keha süsivesikutest ammutatud glükoosi kallale, aga kui see pole saadaval, võetakse energia tootmiseks ette glükogeen, mida säilitatakse maksas ja lihastes.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9td8qgwlca" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9lnq5nxkhw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui treeningute ajal hakkab keha toituma lihastest, tuleks hoog maha võtta, sest see pole organismile hea, vahendab <a href="https://www.health24.com/Fitness/Exercise/4-signs-that-indicate-youre-losing-muscle-not-fat-20181211" target="_blank">Health24</a>. Kuidas aga tuvastada, kui rasva asemel saavad põletatud hoopis lihased?</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Treening tundub oluliselt raskem</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Märkad, et sul on vähem jaksu, ei suuda teha tavapärasel hulgas kordusi ja sul võib olla tahtmine asi sootuks katki jätta. Oled omadega läbi - ja kui see pole märk naha vahele pugenud viirushaigusest, on see tõenäoliselt tingitud keha vajadusest ammutada energiat lihastest.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Oled argiseid toiminguid tehes loid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Lihaste kaotamist ei esine ega taju sa ainult trenni tehes. Ebapiisav toitainete hulk kehas võib viia lihaskoe kaotamiseni, mille tulemuseks on pidurdunud kehafunktsioonid ja energiavaegus. See on tõenäoline, kui oled piiranud söömist ja treenid ohtrasti.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kui keharasva protsent püsib jonnakalt paigal</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui kaotad kaalu, aga su keharasva protsent püsib sama, õgib keha hoopis su lihaseid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kaotad kaalu väga kiiresti</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaalul vähenevad numbrid võivad küll rõõmu valmistada, aga see pole hea uudis su lihaskoe tervist silmas pidades – välja arvatud juhul, kui sul on algselt väga palju rasva, mida ihult kaotada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Püsiv kaalukaotus vajab aga omajagu aega - nädalas ei tohiks kehakaalu kärbe olla suurem kui kilo.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480470" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=4%20m%C3%A4rki%2C%20et%20kaotad%20treenides%20hoopis%20lihast%2C%20mitte%20rasva&url=https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480470" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=4%20m%C3%A4rki%2C%20et%20kaotad%20treenides%20hoopis%20lihast%2C%20mitte%20rasva&url=https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480470" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%204 märki, et kaotad treenides hoopis lihast, mitte rasva&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva%3Futm_source%3Demail%26utm_content%3D6480470" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6480470" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6480470" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://tervis.postimees.ee/term/117495/kaalukaotus">kaalukaotus</a></li><li><a class="article-terms__term button" href="https://tervis.postimees.ee/term/6862/lihased">lihased</a></li><li><a class="article-terms__term button" href="https://tervis.postimees.ee/term/3562/trenn">trenn</a></li></ul><comments-teaser :article="6480470" :comment-count="0" article-url="https://tervis.postimees.ee/6480470/4-marki-et-kaotad-treenides-hoopis-lihast-mitte-rasva"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-50o1rms5dx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wnt3ankva7" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6480011/dermatoloog-vastab-kas-sinu-nahatuup-voib-ajaga-muutuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vBlL66oHDBQUWfhinZe0ak2ibV0=/2000x870/smart/nginx/o/2018/12/18/11664381t1hf557.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6480011/dermatoloog-vastab-kas-sinu-nahatuup-voib-ajaga-muutuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dermatoloog vastab: kas sinu nahatüüp võib ajaga muutuda?</span> </a><a href="https://sobranna.postimees.ee/6480011/dermatoloog-vastab-kas-sinu-nahatuup-voib-ajaga-muutuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480257/kas-tasub-trenni-teha-kui-lihased-on-alles-valulikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jv_zTAahcF9hiibafRmyn8WdPk4=/436x250/filters:focal(450x45:5347x3085)/nginx/o/2018/12/18/11664987t1h8da0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6480257/kas-tasub-trenni-teha-kui-lihased-on-alles-valulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tasub trenni teha, kui lihased on alles valulikud?</span> </a><a href="https://tervis.postimees.ee/6480257/kas-tasub-trenni-teha-kui-lihased-on-alles-valulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480249/tuimus-randmes-annab-marku-nendest-terviseprobleemidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3s4WdQ96Pey00I6QvtGg4IyTt38=/436x250/smart/nginx/o/2018/12/18/11664967t1h4edc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6480249/tuimus-randmes-annab-marku-nendest-terviseprobleemidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuimus randmes annab märku nendest terviseprobleemidest</span> </a><a href="https://tervis.postimees.ee/6480249/tuimus-randmes-annab-marku-nendest-terviseprobleemidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479699/rank-tee-tervenemiseni-eestlanna-vahioperatsioonist-rikutud-naol-onnestus-taastada-naeratus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pLRUYHx1WxBlIx2SBYHswQ8jGWY=/436x250/smart/nginx/o/2018/12/17/11663701t1h6a90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479699/rank-tee-tervenemiseni-eestlanna-vahioperatsioonist-rikutud-naol-onnestus-taastada-naeratus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk tee tervenemiseni: eestlanna vähioperatsioonist rikutud näol õnnestus taastada naeratus</span> </a><a href="https://tervis.postimees.ee/6479699/rank-tee-tervenemiseni-eestlanna-vahioperatsioonist-rikutud-naol-onnestus-taastada-naeratus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5fid23nzvg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480055/kirurg-tiit-suuroja-arst-peab-olema-haigele-abiline-ja-partner" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/641Pclz4gcYlap6zUxRBMIkOs_0=/2000x870/smart/nginx/o/2018/12/18/11664382t1h75df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6480055/kirurg-tiit-suuroja-arst-peab-olema-haigele-abiline-ja-partner" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirurg Tiit Suuroja: arst peab olema haigele abiline ja partner</span> </a><a href="https://tervis.postimees.ee/6480055/kirurg-tiit-suuroja-arst-peab-olema-haigele-abiline-ja-partner" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6480021/agarad-talisuplejad-panid-viljandis-inimeste-elud-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OzhQfc-D-sBzlhL4qK552vVd1wI=/670x380/smart/nginx/o/2018/12/18/11664325t1h9b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6480021/agarad-talisuplejad-panid-viljandis-inimeste-elud-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agarad talisuplejad panid Viljandis inimeste elud ohtu</span> </a><a href="https://sobranna.postimees.ee/6480021/agarad-talisuplejad-panid-viljandis-inimeste-elud-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6471991/naistearst-ivo-saarma-lukkab-hirmud-umber-abi-voib-saada-ka-arsti-juurde-kohale-minemata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uLLqKOPz4tCiLM6h0iPMqqcRB-E=/670x380/smart/nginx/o/2018/12/07/11636792t1hf2c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6471991/naistearst-ivo-saarma-lukkab-hirmud-umber-abi-voib-saada-ka-arsti-juurde-kohale-minemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistearst Ivo Saarma lükkab hirmud ümber: abi võib saada ka arsti juurde kohale minemata</span> </a><a href="https://tervis.postimees.ee/6471991/naistearst-ivo-saarma-lukkab-hirmud-umber-abi-voib-saada-ka-arsti-juurde-kohale-minemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479281/kaheksa-muutust-mida-naed-peale-alkoholist-loobumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/82N0V80-ya5SB4gbbCnpT7fzFPs=/1370x700/smart/nginx/o/2018/12/17/11663026t1h65ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6479281/kaheksa-muutust-mida-naed-peale-alkoholist-loobumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa muutust, mida näed peale alkoholist loobumist</span> </a><a href="https://tervis.postimees.ee/6479281/kaheksa-muutust-mida-naed-peale-alkoholist-loobumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479423/tervise-teejuht-mitut-vistrikku-saab-pidada-akneks-ning-mis-selle-vastu-aitaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hdnaPdxKphXBn3s220ODylH7xNE=/670x380/smart/nginx/o/2018/12/13/11654763t1h0d3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4552" class="list-article__section-label slab" style="color: #91c812">Räägime sinu tervisest</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479423/tervise-teejuht-mitut-vistrikku-saab-pidada-akneks-ning-mis-selle-vastu-aitaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tervise teejuht»: mitut vistrikku saab pidada akneks ning mis selle vastu aitaks?</span><div class="list-article__additional-headline">Uus saade!</div></a><a href="https://tervis.postimees.ee/6479423/tervise-teejuht-mitut-vistrikku-saab-pidada-akneks-ning-mis-selle-vastu-aitaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6477118/hirmsad-faktid-joulueinest-mida-sa-parema-meelega-teada-ei-tahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/crSegTxu9Ro6xDGXSKUhvBF2uHs=/670x380/filters:focal(680x512:796x620)/nginx/o/2018/12/14/11655642t1h81ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6477118/hirmsad-faktid-joulueinest-mida-sa-parema-meelega-teada-ei-tahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmsad faktid jõulueinest, mida sa parema meelega teada ei tahaks.</span><div class="list-article__additional-headline">Salakavalad rasvakogujad, mis lähevad alla oi-kui-lihtsalt.</div></a><a href="https://sobranna.postimees.ee/6477118/hirmsad-faktid-joulueinest-mida-sa-parema-meelega-teada-ei-tahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1m2UkckdHnP2yoa5hswdZSJUw2Y=/1370x700/filters:focal(385x456:6577x3912)/nginx/o/2018/12/17/11662963t1hd319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarsust kogub äärmiselt ebatavaline valuvaigisti. Kas sina prooviksid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479257/21-aastane-ajukasvajaga-naine-vajab-vahiraviks-annetajatelt-viimast-olekort" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k5ypjcSWsiuUTzUQjQiStDlRX18=/670x380/smart/nginx/o/2018/12/17/11663277t1h5c9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6479257/21-aastane-ajukasvajaga-naine-vajab-vahiraviks-annetajatelt-viimast-olekort" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21-aastane ajukasvajaga naine vajab vähiraviks annetajatelt viimast õlekõrt</span> </a><a href="https://tervis.postimees.ee/6479257/21-aastane-ajukasvajaga-naine-vajab-vahiraviks-annetajatelt-viimast-olekort" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479181/teadlased-leidsid-kuidas-silmade-pilgutamine-alateadlikult-meie-vestlusi-kujundab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tlRk_4YIzS95GtD1eTcFrUa6kkg=/670x380/smart/nginx/o/2018/12/17/11662721t1h15b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6479181/teadlased-leidsid-kuidas-silmade-pilgutamine-alateadlikult-meie-vestlusi-kujundab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid, kuidas silmade pilgutamine alateadlikult meie vestlusi kujundab</span> </a><a href="https://tervis.postimees.ee/6479181/teadlased-leidsid-kuidas-silmade-pilgutamine-alateadlikult-meie-vestlusi-kujundab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dkdx1gMl68KzkZkLs4Z85Ixf8N8=/1370x700/filters:focal(732x637:747x652)/nginx/o/2018/12/16/11661492t1h34e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid jagavad soovitusi, mida lapsevanemad ei usu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479314/tehisintellekt-aitab-pimedatel-naha-vestluspartneri-emotsioone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Now7dtRr2--nXcG8ItteExMP1lo=/670x380/filters:focal(218x12:1975x1127)/nginx/o/2018/12/17/11663209t1hdabf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479314/tehisintellekt-aitab-pimedatel-naha-vestluspartneri-emotsioone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehisintellekt aitab pimedatel «näha» vestluspartneri emotsioone</span> </a><a href="https://tervis.postimees.ee/6479314/tehisintellekt-aitab-pimedatel-naha-vestluspartneri-emotsioone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479176/loodusravi-aasias-voib-terviseturistidele-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5pSCnsQuZOcmxlZNZO2Lf7xAhm0=/670x380/filters:focal(523x240:4104x2646)/nginx/o/2018/07/06/8222286t1h3851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479176/loodusravi-aasias-voib-terviseturistidele-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusravi Aasias võib terviseturistidele saatuslikuks saada</span> </a><a href="https://tervis.postimees.ee/6479176/loodusravi-aasias-voib-terviseturistidele-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479151/lennuk-poordus-poolel-teel-tagasi-sest-inimsuda-unustati-pardale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kLkypa7bIhEzAgvK6wzmXB1bvAQ=/1370x700/filters:focal(369x825:4855x3366)/nginx/o/2018/12/17/11662639t1h5daa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6479151/lennuk-poordus-poolel-teel-tagasi-sest-inimsuda-unustati-pardale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennuk pöördus poolel teel tagasi, sest inimsüda unustati pardale</span> </a><a href="https://tervis.postimees.ee/6479151/lennuk-poordus-poolel-teel-tagasi-sest-inimsuda-unustati-pardale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aDi-t9c1kJBklwnYU97DzqV6XPQ=/670x380/filters:focal(270x244:4479x3303)/nginx/o/2017/04/06/6523193t1h78eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varsti suudavad arstid haigusi kehalõhnade järgi määrata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477493/insult-vajab-kiirreageerimist-kas-tunned-selle-sumptomeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pCL05wb2mOsC-Sw1yA4dvAywVg0=/670x380/filters:focal(577x1401:6338x4595)/nginx/o/2018/05/04/7823937t1h9adf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://tervis.postimees.ee/6477493/insult-vajab-kiirreageerimist-kas-tunned-selle-sumptomeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Insult vajab kiirreageerimist: kas tunned selle sümptomeid?</span> </a><a href="https://tervis.postimees.ee/6477493/insult-vajab-kiirreageerimist-kas-tunned-selle-sumptomeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9w7p3himg3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dnl70m8wzf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-01dqeaiomb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6480011/dermatoloog-vastab-kas-sinu-nahatuup-voib-ajaga-muutuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vBlL66oHDBQUWfhinZe0ak2ibV0=/2000x870/smart/nginx/o/2018/12/18/11664381t1hf557.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6480011/dermatoloog-vastab-kas-sinu-nahatuup-voib-ajaga-muutuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dermatoloog vastab: kas sinu nahatüüp võib ajaga muutuda?</span> </a><a href="https://sobranna.postimees.ee/6480011/dermatoloog-vastab-kas-sinu-nahatuup-voib-ajaga-muutuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480257/kas-tasub-trenni-teha-kui-lihased-on-alles-valulikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OB4Z1E-RIF8nAXrTcRv9tE0u_vE=/670x380/filters:focal(450x45:5347x3085)/nginx/o/2018/12/18/11664987t1h8da0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6480257/kas-tasub-trenni-teha-kui-lihased-on-alles-valulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tasub trenni teha, kui lihased on alles valulikud?</span> </a><a href="https://tervis.postimees.ee/6480257/kas-tasub-trenni-teha-kui-lihased-on-alles-valulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480249/tuimus-randmes-annab-marku-nendest-terviseprobleemidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QB-YrZ1Z3R5gD0eUFnL7sIA2wRA=/670x380/smart/nginx/o/2018/12/18/11664967t1h4edc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6480249/tuimus-randmes-annab-marku-nendest-terviseprobleemidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuimus randmes annab märku nendest terviseprobleemidest</span> </a><a href="https://tervis.postimees.ee/6480249/tuimus-randmes-annab-marku-nendest-terviseprobleemidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479699/rank-tee-tervenemiseni-eestlanna-vahioperatsioonist-rikutud-naol-onnestus-taastada-naeratus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nk0wO2vUCQaMNGF1gR8qe8DoxoY=/1370x700/smart/nginx/o/2018/12/17/11663701t1h6a90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479699/rank-tee-tervenemiseni-eestlanna-vahioperatsioonist-rikutud-naol-onnestus-taastada-naeratus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk tee tervenemiseni: eestlanna vähioperatsioonist rikutud näol õnnestus taastada naeratus</span> </a><a href="https://tervis.postimees.ee/6479699/rank-tee-tervenemiseni-eestlanna-vahioperatsioonist-rikutud-naol-onnestus-taastada-naeratus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6480055/kirurg-tiit-suuroja-arst-peab-olema-haigele-abiline-ja-partner" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/28sDUrMNZ3MwZnc5TdN8r9ElVBs=/670x380/smart/nginx/o/2018/12/18/11664382t1h75df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6480055/kirurg-tiit-suuroja-arst-peab-olema-haigele-abiline-ja-partner" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirurg Tiit Suuroja: arst peab olema haigele abiline ja partner</span> </a><a href="https://tervis.postimees.ee/6480055/kirurg-tiit-suuroja-arst-peab-olema-haigele-abiline-ja-partner" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6480021/agarad-talisuplejad-panid-viljandis-inimeste-elud-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OzhQfc-D-sBzlhL4qK552vVd1wI=/670x380/smart/nginx/o/2018/12/18/11664325t1h9b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6480021/agarad-talisuplejad-panid-viljandis-inimeste-elud-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agarad talisuplejad panid Viljandis inimeste elud ohtu</span> </a><a href="https://sobranna.postimees.ee/6480021/agarad-talisuplejad-panid-viljandis-inimeste-elud-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6471991/naistearst-ivo-saarma-lukkab-hirmud-umber-abi-voib-saada-ka-arsti-juurde-kohale-minemata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dj4P-E6KSAK1eRrMRJnJUJoiowc=/1370x700/smart/nginx/o/2018/12/07/11636792t1hf2c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6471991/naistearst-ivo-saarma-lukkab-hirmud-umber-abi-voib-saada-ka-arsti-juurde-kohale-minemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistearst Ivo Saarma lükkab hirmud ümber: abi võib saada ka arsti juurde kohale minemata</span> </a><a href="https://tervis.postimees.ee/6471991/naistearst-ivo-saarma-lukkab-hirmud-umber-abi-voib-saada-ka-arsti-juurde-kohale-minemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479281/kaheksa-muutust-mida-naed-peale-alkoholist-loobumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TRrNn36dM7ncOoQn5WtEI-8WVNc=/670x380/smart/nginx/o/2018/12/17/11663026t1h65ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6479281/kaheksa-muutust-mida-naed-peale-alkoholist-loobumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa muutust, mida näed peale alkoholist loobumist</span> </a><a href="https://tervis.postimees.ee/6479281/kaheksa-muutust-mida-naed-peale-alkoholist-loobumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479423/tervise-teejuht-mitut-vistrikku-saab-pidada-akneks-ning-mis-selle-vastu-aitaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hdnaPdxKphXBn3s220ODylH7xNE=/670x380/smart/nginx/o/2018/12/13/11654763t1h0d3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4552" class="list-article__section-label slab" style="color: #91c812">Räägime sinu tervisest</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479423/tervise-teejuht-mitut-vistrikku-saab-pidada-akneks-ning-mis-selle-vastu-aitaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tervise teejuht»: mitut vistrikku saab pidada akneks ning mis selle vastu aitaks?</span><div class="list-article__additional-headline">Uus saade!</div></a><a href="https://tervis.postimees.ee/6479423/tervise-teejuht-mitut-vistrikku-saab-pidada-akneks-ning-mis-selle-vastu-aitaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6477118/hirmsad-faktid-joulueinest-mida-sa-parema-meelega-teada-ei-tahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9TRUyj4srWOoFJZ69YI98suVTnI=/1370x700/filters:focal(680x512:796x620)/nginx/o/2018/12/14/11655642t1h81ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6477118/hirmsad-faktid-joulueinest-mida-sa-parema-meelega-teada-ei-tahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmsad faktid jõulueinest, mida sa parema meelega teada ei tahaks.</span><div class="list-article__additional-headline">Salakavalad rasvakogujad, mis lähevad alla oi-kui-lihtsalt.</div></a><a href="https://sobranna.postimees.ee/6477118/hirmsad-faktid-joulueinest-mida-sa-parema-meelega-teada-ei-tahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t6rxwxbku7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iiww3t7lyf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CmbM9gSsfsrL5g8L3Homx3E4UHc=/670x380/filters:focal(385x456:6577x3912)/nginx/o/2018/12/17/11662963t1hd319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarsust kogub äärmiselt ebatavaline valuvaigisti. Kas sina prooviksid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6479225/populaarsust-kogub-aarmiselt-ebatavaline-valuvaigisti-kas-sina-prooviksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479257/21-aastane-ajukasvajaga-naine-vajab-vahiraviks-annetajatelt-viimast-olekort" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k5ypjcSWsiuUTzUQjQiStDlRX18=/670x380/smart/nginx/o/2018/12/17/11663277t1h5c9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6479257/21-aastane-ajukasvajaga-naine-vajab-vahiraviks-annetajatelt-viimast-olekort" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21-aastane ajukasvajaga naine vajab vähiraviks annetajatelt viimast õlekõrt</span> </a><a href="https://tervis.postimees.ee/6479257/21-aastane-ajukasvajaga-naine-vajab-vahiraviks-annetajatelt-viimast-olekort" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479181/teadlased-leidsid-kuidas-silmade-pilgutamine-alateadlikult-meie-vestlusi-kujundab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VEXcwgP66FUfgtLjVE9Oz82htg0=/1370x700/smart/nginx/o/2018/12/17/11662721t1h15b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6479181/teadlased-leidsid-kuidas-silmade-pilgutamine-alateadlikult-meie-vestlusi-kujundab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid, kuidas silmade pilgutamine alateadlikult meie vestlusi kujundab</span> </a><a href="https://tervis.postimees.ee/6479181/teadlased-leidsid-kuidas-silmade-pilgutamine-alateadlikult-meie-vestlusi-kujundab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nixSFq0EJKTujAjxeHil8arLPaQ=/670x380/filters:focal(732x637:747x652)/nginx/o/2018/12/16/11661492t1h34e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid jagavad soovitusi, mida lapsevanemad ei usu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/6478717/perearstid-jagavad-soovitusi-mida-lapsevanemad-ei-usu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479314/tehisintellekt-aitab-pimedatel-naha-vestluspartneri-emotsioone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Now7dtRr2--nXcG8ItteExMP1lo=/670x380/filters:focal(218x12:1975x1127)/nginx/o/2018/12/17/11663209t1hdabf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479314/tehisintellekt-aitab-pimedatel-naha-vestluspartneri-emotsioone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehisintellekt aitab pimedatel «näha» vestluspartneri emotsioone</span> </a><a href="https://tervis.postimees.ee/6479314/tehisintellekt-aitab-pimedatel-naha-vestluspartneri-emotsioone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479176/loodusravi-aasias-voib-terviseturistidele-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XL0P8y4Un1Cicusb5nwQZ71TC1o=/1370x700/filters:focal(523x240:4104x2646)/nginx/o/2018/07/06/8222286t1h3851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6479176/loodusravi-aasias-voib-terviseturistidele-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusravi Aasias võib terviseturistidele saatuslikuks saada</span> </a><a href="https://tervis.postimees.ee/6479176/loodusravi-aasias-voib-terviseturistidele-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479151/lennuk-poordus-poolel-teel-tagasi-sest-inimsuda-unustati-pardale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dyuVstDHEiZRz1rEhhy1TjkIF3w=/670x380/filters:focal(369x825:4855x3366)/nginx/o/2018/12/17/11662639t1h5daa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6479151/lennuk-poordus-poolel-teel-tagasi-sest-inimsuda-unustati-pardale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennuk pöördus poolel teel tagasi, sest inimsüda unustati pardale</span> </a><a href="https://tervis.postimees.ee/6479151/lennuk-poordus-poolel-teel-tagasi-sest-inimsuda-unustati-pardale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aDi-t9c1kJBklwnYU97DzqV6XPQ=/670x380/filters:focal(270x244:4479x3303)/nginx/o/2017/04/06/6523193t1h78eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varsti suudavad arstid haigusi kehalõhnade järgi määrata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6479088/varsti-suudavad-arstid-haigusi-kehalohnade-jargi-maarata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477493/insult-vajab-kiirreageerimist-kas-tunned-selle-sumptomeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cShozoaBnty8j7oNwrHXds-1MBA=/1370x700/filters:focal(577x1401:6338x4595)/nginx/o/2018/05/04/7823937t1h9adf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://tervis.postimees.ee/6477493/insult-vajab-kiirreageerimist-kas-tunned-selle-sumptomeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Insult vajab kiirreageerimist: kas tunned selle sümptomeid?</span> </a><a href="https://tervis.postimees.ee/6477493/insult-vajab-kiirreageerimist-kas-tunned-selle-sumptomeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1sgevz7pqc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a83blr9cid" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477406/no-kaua-sa-ikka-leinad-ehk-milline-on-eluterve-leinamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MXFgiOsBvSBoomibJrx2E4IxRRg=/670x380/filters:focal(66x321:2824x2034)/nginx/o/2018/12/14/11655765t1hd723.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6477406/no-kaua-sa-ikka-leinad-ehk-milline-on-eluterve-leinamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No kaua sa ikka leinad ehk Milline on eluterve leinamine?</span> </a><a href="https://tervis.postimees.ee/6477406/no-kaua-sa-ikka-leinad-ehk-milline-on-eluterve-leinamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6476643/ekspert-selgitab-kaks-toitu-mille-soomisega-peab-rase-ettevaatlik-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vHWIB2hpKzsycIGXhUEHmuVmAn8=/670x380/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6476643/ekspert-selgitab-kaks-toitu-mille-soomisega-peab-rase-ettevaatlik-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert selgitab: kaks toitu, mille söömisega peab rase ettevaatlik olema</span> </a><a href="https://tervis.postimees.ee/6476643/ekspert-selgitab-kaks-toitu-mille-soomisega-peab-rase-ettevaatlik-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6477839/kaheksa-pohjust-miks-moni-pohmell-kestab-kaks-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2WI--QNqhUuUZO2cIa3B5LmQFzg=/1370x700/filters:focal(1608x1317:2612x1935)/nginx/o/2018/12/14/11656955t1h5bcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6477839/kaheksa-pohjust-miks-moni-pohmell-kestab-kaks-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa põhjust, miks mõni pohmell kestab kaks päeva</span> </a><a href="https://sobranna.postimees.ee/6477839/kaheksa-pohjust-miks-moni-pohmell-kestab-kaks-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477516/saa-teada-miks-hommikune-seks-on-sulle-vaga-kasulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uz2VezsMiCrx1-2A1ZKtxH7yi08=/670x380/filters:focal(944x421:3941x3373)/nginx/o/2018/12/14/11656129t1h1df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tervis.postimees.ee/6477516/saa-teada-miks-hommikune-seks-on-sulle-vaga-kasulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saa teada, miks hommikune seks on sulle väga kasulik</span> </a><a href="https://tervis.postimees.ee/6477516/saa-teada-miks-hommikune-seks-on-sulle-vaga-kasulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6476733/seitse-nippi-kuidas-enne-ja-parast-treeningut-kohtu-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5wM1-YHMb5xRDX4TB-XAL6hdEiU=/670x380/smart/nginx/o/2018/12/13/11653298t1h97f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6476733/seitse-nippi-kuidas-enne-ja-parast-treeningut-kohtu-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse nippi, kuidas enne ja pärast treeningut kõhtu täita</span> </a><a href="https://tervis.postimees.ee/6476733/seitse-nippi-kuidas-enne-ja-parast-treeningut-kohtu-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6474677/ristsonade-ja-sudokude-lahendamine-ei-enneta-dementsust-loe-mis-seda-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5ivKQy36XYJT90AT_Ehkqp4A7SQ=/1370x700/smart/nginx/o/2018/12/11/11646841t1h0030.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2153" class="list-article__section-label slab" style="color: #91c812">Vaimne tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tervis.postimees.ee/6474677/ristsonade-ja-sudokude-lahendamine-ei-enneta-dementsust-loe-mis-seda-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ristsõnade ja sudokude lahendamine ei enneta dementsust: loe, mis seda teeb</span> </a><a href="https://tervis.postimees.ee/6474677/ristsonade-ja-sudokude-lahendamine-ei-enneta-dementsust-loe-mis-seda-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6464956/vaata-otse-tuhat-tervist-uurib-mis-peaks-kuuluma-korralikku-koduapteeki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Lkv3ZF9mx3EbnyBrsHP-y10e70=/670x380/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/4674" class="list-article__section-label slab" style="color: #91c812">Tuhat Tervist</a></div><a href="https://tervis.postimees.ee/6464956/vaata-otse-tuhat-tervist-uurib-mis-peaks-kuuluma-korralikku-koduapteeki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! «Tuhat tervist» uurib, mis peaks kuuluma korralikku koduapteeki</span> </a><a href="https://tervis.postimees.ee/6464956/vaata-otse-tuhat-tervist-uurib-mis-peaks-kuuluma-korralikku-koduapteeki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477832/12-asja-mida-silmavarv-voib-tervise-kohta-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kk6eUVFlmHJb7ifZRB5krZWZmkE=/670x380/smart/nginx/o/2018/12/14/11656934t1he85d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6477832/12-asja-mida-silmavarv-voib-tervise-kohta-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 asja, mida silmavärv võib tervise kohta öelda</span> </a><a href="https://tervis.postimees.ee/6477832/12-asja-mida-silmavarv-voib-tervise-kohta-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477623/kehakaalust-136-kilo-kaotanud-naine-jagab-teda-aidanud-lihtsaid-nippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dc25sktta8EVZkb8Uo5WBPbbQ40=/1370x700/filters:focal(264x122:433x311)/nginx/o/2018/12/14/11656471t1hc966.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6477623/kehakaalust-136-kilo-kaotanud-naine-jagab-teda-aidanud-lihtsaid-nippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehakaalust 136 kilo kaotanud naine jagab teda aidanud lihtsaid nippe</span> </a><a href="https://tervis.postimees.ee/6477623/kehakaalust-136-kilo-kaotanud-naine-jagab-teda-aidanud-lihtsaid-nippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pj9vme0apa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d9y6t85kj4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477719/miks-tekib-peapooritus-kui-liiga-kiirelt-pusti-toused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WjOfHN4YFmcSL0HdZf9wLZueDto=/670x380/filters:focal(1705x746:5673x2899)/nginx/o/2018/12/14/11656645t1h1060.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tervis.postimees.ee/6477719/miks-tekib-peapooritus-kui-liiga-kiirelt-pusti-toused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks tekib peapööritus, kui liiga kiirelt püsti tõused?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6477719/miks-tekib-peapooritus-kui-liiga-kiirelt-pusti-toused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6477719/miks-tekib-peapooritus-kui-liiga-kiirelt-pusti-toused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477548/hambaarst-maapiirkondades-tousev-hambaravi-hind-soob-huvitise-vaiksemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tTyIzfRsWAGinsQrN46SbmiTCaQ=/670x380/filters:focal(1843x1052:5224x3433)/nginx/o/2017/10/13/7205015t1h23f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tervis.postimees.ee/6477548/hambaarst-maapiirkondades-tousev-hambaravi-hind-soob-huvitise-vaiksemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hambaarst: maapiirkondades tõusev hambaravi hind sööb hüvitise väiksemaks</span> </a><a href="https://tervis.postimees.ee/6477548/hambaarst-maapiirkondades-tousev-hambaravi-hind-soob-huvitise-vaiksemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477388/ettevaatust-koige-suurem-risk-infarkti-haigestuda-on-joululaupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M59cTQeBV2T1pOSRWZjYHG8lavg=/1370x700/smart/nginx/o/2018/12/14/11655733t1h548f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tervis.postimees.ee/6477388/ettevaatust-koige-suurem-risk-infarkti-haigestuda-on-joululaupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: kõige suurem risk infarkti haigestuda on jõululaupäeval</span> </a><a href="https://tervis.postimees.ee/6477388/ettevaatust-koige-suurem-risk-infarkti-haigestuda-on-joululaupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477433/murarikas-keskkond-tekitab-lastes-stressi-ja-voib-viia-kaitumishaireteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E78m7_YXme7I6mnwumXLAPLACYQ=/670x380/smart/nginx/o/2018/12/14/11655771t1hb0fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tervis.postimees.ee/6477433/murarikas-keskkond-tekitab-lastes-stressi-ja-voib-viia-kaitumishaireteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürarikas keskkond tekitab lastes stressi ja võib viia käitumishäireteni</span> </a><a href="https://tervis.postimees.ee/6477433/murarikas-keskkond-tekitab-lastes-stressi-ja-voib-viia-kaitumishaireteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477375/see-lihtne-soovitus-aitab-naistel-vahendada-poiepoletiku-kordumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2gVXR2rsclRxQ31igcooltfDeA4=/670x380/filters:focal(213x21:1653x846)/nginx/o/2013/09/17/2371316t1h536d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6477375/see-lihtne-soovitus-aitab-naistel-vahendada-poiepoletiku-kordumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See lihtne soovitus aitab naistel vähendada põiepõletiku kordumist</span> </a><a href="https://tervis.postimees.ee/6477375/see-lihtne-soovitus-aitab-naistel-vahendada-poiepoletiku-kordumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477253/terviseamet-hoiatab-lapsevanemaid-murgiste-joulutaimede-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7_XbE2KMWuYyZdG-DJPnCPriqWU=/1370x700/smart/nginx/o/2018/12/14/11655438t1h6819.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6477253/terviseamet-hoiatab-lapsevanemaid-murgiste-joulutaimede-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet hoiatab lapsevanemaid mürgiste jõulutaimede eest</span> </a><a href="https://tervis.postimees.ee/6477253/terviseamet-hoiatab-lapsevanemaid-murgiste-joulutaimede-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477113/minu-laps-ei-kai-potil-ja-naitab-voorale-keelt-aitab-autismi-loogika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yaxzUiJ4uW_gpRL4rJZ3yrMtYqA=/670x380/smart/nginx/o/2018/12/14/11655429t1h6491.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tartu.postimees.ee/6477113/minu-laps-ei-kai-potil-ja-naitab-voorale-keelt-aitab-autismi-loogika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minu laps ei käi potil ja näitab võõrale keelt! Aitab autismi loogika</span> </a><a href="https://tartu.postimees.ee/6477113/minu-laps-ei-kai-potil-ja-naitab-voorale-keelt-aitab-autismi-loogika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6477233/kaasasundinud-sudamerikkega-pisipoiss-sai-annetajate-toel-koju-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rUtxmnaVTs13ojvmFF1T0IIsrmk=/670x380/filters:focal(203x253:1414x949)/nginx/o/2018/12/14/11655405t1he560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/6477233/kaasasundinud-sudamerikkega-pisipoiss-sai-annetajate-toel-koju-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasasündinud südamerikkega pisipoiss sai annetajate toel koju ravile</span> </a><a href="https://tervis.postimees.ee/6477233/kaasasundinud-sudamerikkega-pisipoiss-sai-annetajate-toel-koju-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6476785/kas-tead-pohjus-miks-esineb-sudamevahki-nii-harva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6C6hvJVkH48257VDD9nTpLe1MIs=/1370x700/filters:focal(420x0:1545x775)/nginx/o/2015/03/12/3863087t1hf802.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6476785/kas-tead-pohjus-miks-esineb-sudamevahki-nii-harva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tead? Põhjus, miks esineb südamevähki nii harva</span> </a><a href="https://tervis.postimees.ee/6476785/kas-tead-pohjus-miks-esineb-sudamevahki-nii-harva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-37skj1xh21" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480585/reps-eitab-probleeme-ministeeriumi-juhtimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w1m4-2D_hxnG8HQuzBG2LYLDZSw=/2000x870/filters:focal(505x935:909x1097)/nginx/o/2018/12/07/11637146t1h957e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6480585/reps-eitab-probleeme-ministeeriumi-juhtimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps eitab probleeme ministeeriumi juhtimises</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6480585/reps-eitab-probleeme-ministeeriumi-juhtimises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6480585/reps-eitab-probleeme-ministeeriumi-juhtimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480454/joviaalses-meeleolus-juncker-kallistas-ratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AmzDG_vDMCUTj0Q2SxtwrozZT18=/670x380/filters:focal(773x860:1324x1103)/nginx/o/2018/12/18/11665466t1hd18c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6480454/joviaalses-meeleolus-juncker-kallistas-ratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joviaalses meeleolus Juncker kallistas Ratast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6480454/joviaalses-meeleolus-juncker-kallistas-ratast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.postimees.ee/6480454/joviaalses-meeleolus-juncker-kallistas-ratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6479654/otse-postimehest-e-residentsuse-uued-roivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hy2txLjYzQYfUkwlJEDuIcH_LMg=/670x380/filters:focal(690x115:2283x1014)/nginx/o/2018/12/18/11665552t1hcd25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6479654/otse-postimehest-e-residentsuse-uued-roivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: e-residentsuse programmi juht Kaspar Korjus räägib eesseisvatest muudatustest</span> </a><a href="https://tv.postimees.ee/6479654/otse-postimehest-e-residentsuse-uued-roivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6480577/galerii-ja-video-sebastien-ogier-naitas-citroeni-testides-lennukat-hoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_745_RZULDqZzn-dxJNN1qe7UmA=/1370x700/smart/nginx/o/2018/12/18/11665676t1h7922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6480577/galerii-ja-video-sebastien-ogier-naitas-citroeni-testides-lennukat-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Sebastien Ogier näitas Citroeni testides lennukat hoogu</span> </a><a href="https://sport.postimees.ee/6480577/galerii-ja-video-sebastien-ogier-naitas-citroeni-testides-lennukat-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480401/ligi-haridusministeeriumis-toimuv-on-kaos-ja-katastroof" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZRageg_L1TBeIh0gp2F_yM1IwH4=/670x380/smart/nginx/o/2018/12/18/11665447t1h0402.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6480401/ligi-haridusministeeriumis-toimuv-on-kaos-ja-katastroof" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi: haridusministeeriumis toimuv on kaos ja katastroof</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6480401/ligi-haridusministeeriumis-toimuv-on-kaos-ja-katastroof/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6480401/ligi-haridusministeeriumis-toimuv-on-kaos-ja-katastroof" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/6480298/haridusministeerium-ei-maksa-joulupreemiaid-kull-saab-kantsler-tea-varrak-8200-eurot-tulemuspalka" itemprop="url">Haridusministeerium ei maksa jõulupreemiaid, küll saab kantsler Tea Varrak 8200 eurot tulemuspalka</a></li><li><a href="https://www.postimees.ee/6479909/endine-asekantsler-avab-suu-haridus-ja-teadusministeeriumis-on-vaga-tosine-juhtimisprobleem" itemprop="url">Endine asekantsler avab suu: haridus- ja teadusministeeriumis on väga tõsine juhtimisprobleem</a></li><li><a href="https://www.postimees.ee/4491356/elektrit-tais-aasta-haridusministeeriumis" itemprop="url">Elektrit täis aasta haridusministeeriumis</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480465/araablaste-jougud-puuavad-berliinis-uusimmigrante-varvata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZkYopGe8CdpHoHbat-Kb9hcKJYU=/670x380/smart/nginx/o/2018/12/18/11665528t1h2d20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6480465/araablaste-jougud-puuavad-berliinis-uusimmigrante-varvata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Araablaste jõugud püüavad Berliinis uusimmigrante värvata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6480465/araablaste-jougud-puuavad-berliinis-uusimmigrante-varvata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6480465/araablaste-jougud-puuavad-berliinis-uusimmigrante-varvata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wLJ-3luElpSCoKpTtBMFfVNJXxM=/1370x700/smart/nginx/o/2018/12/18/11665150t1h17f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: turud languses, pensioniraha põleb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6480514/tonis-saarts-huvasti-postkommunistlik-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4_rt4gHH1XDuF5CjjbggpKTiv5c=/670x380/filters:focal(414x190:903x553)/nginx/o/2018/12/18/11665714t1h299f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6480514/tonis-saarts-huvasti-postkommunistlik-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Saarts: hüvasti, postkommunistlik Eesti!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6480514/tonis-saarts-huvasti-postkommunistlik-eesti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6480514/tonis-saarts-huvasti-postkommunistlik-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480337/mmsi-propageerija-kuuuurija-tekitas-50-000-euro-eest-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MlWqcc7rzeGBpRVistZmuIt0QiU=/670x380/filters:focal(2169x194:3508x1262)/nginx/o/2018/05/02/7820677t1h84e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6480337/mmsi-propageerija-kuuuurija-tekitas-50-000-euro-eest-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMSi propageerija kaebas «Kuuuurija» kohtusse ja tahab saada 50 000 eurot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6480337/mmsi-propageerija-kuuuurija-tekitas-50-000-euro-eest-kahju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6480337/mmsi-propageerija-kuuuurija-tekitas-50-000-euro-eest-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480572/usa-salakutti-sunnitakse-vanglas-bambit-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YrzEpYbLpajypGvFf7y_aklw5B0=/1370x700/filters:focal(542x149:2180x1765)/nginx/o/2018/12/18/11665708t1h3032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6480572/usa-salakutti-sunnitakse-vanglas-bambit-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA salakütti sunnitakse vanglas «Bambit» vaatama</span> </a><a href="https://www.postimees.ee/6480572/usa-salakutti-sunnitakse-vanglas-bambit-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-80nkmw33hj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6479734/fotod-sundmuspaigalt-kambja-vallas-soitsid-naine-ja-kaks-last-autoga-tiiki-soiduk-vajus-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IFEBKpAGVAAL5HfKHpnGubaXfdk=/1370x700/smart/nginx/o/2018/12/17/11663787t1h0ee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tartu.postimees.ee/6479734/fotod-sundmuspaigalt-kambja-vallas-soitsid-naine-ja-kaks-last-autoga-tiiki-soiduk-vajus-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuspaigalt: Kambja vallas sõitsid naine ja kaks last autoga tiiki, sõiduk vajus läbi jää</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6479734/fotod-sundmuspaigalt-kambja-vallas-soitsid-naine-ja-kaks-last-autoga-tiiki-soiduk-vajus-labi-jaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/6479734/fotod-sundmuspaigalt-kambja-vallas-soitsid-naine-ja-kaks-last-autoga-tiiki-soiduk-vajus-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6479909/endine-asekantsler-avab-suu-haridus-ja-teadusministeeriumis-on-vaga-tosine-juhtimisprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pQdskiFqh2Tgj6PcNjQXvoc4NY0=/670x380/filters:focal(304x257:1196x968)/nginx/o/2017/06/06/6756341t1hc24b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6479909/endine-asekantsler-avab-suu-haridus-ja-teadusministeeriumis-on-vaga-tosine-juhtimisprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine asekantsler avab suu: haridus- ja teadusministeeriumis on väga tõsine juhtimisprobleem</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6479909/endine-asekantsler-avab-suu-haridus-ja-teadusministeeriumis-on-vaga-tosine-juhtimisprobleem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.postimees.ee/6479909/endine-asekantsler-avab-suu-haridus-ja-teadusministeeriumis-on-vaga-tosine-juhtimisprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6479575/uhe-naise-suur-tragoodia-laps-hukkus-tervis-kadus-kodu-voeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ss0UQnws-y0ZO-oMoj29LN-OEqE=/670x380/smart/nginx/o/2018/12/17/11663431t1hd24b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://radar.postimees.ee/6479575/uhe-naise-suur-tragoodia-laps-hukkus-tervis-kadus-kodu-voeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe naise suur tragöödia: laps hukkus, tervis kadus, kodu võeti</span> </a><a href="https://radar.postimees.ee/6479575/uhe-naise-suur-tragoodia-laps-hukkus-tervis-kadus-kodu-voeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6479730/otepaa-vallas-soitis-traktor-tiiki-juht-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ShAiu3adaLut_o_mVbLn20eSKww=/1370x700/filters:focal(3330x1054:4153x1664)/nginx/o/2018/07/29/11100493t1h05c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6479730/otepaa-vallas-soitis-traktor-tiiki-juht-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallas sõitis traktor tiiki, juht hukkus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6479730/otepaa-vallas-soitis-traktor-tiiki-juht-hukkus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5</span><div class="list-article__additional-headline">Täiendatud kell 20.08!</div></a><a href="https://www.postimees.ee/6479730/otepaa-vallas-soitis-traktor-tiiki-juht-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6479470/elmari-raadio-saatejuht-paastis-bussis-olnud-lapsed-avariist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VNpYsE4YMlg11d7nynjKC1jWX4w=/670x380/filters:focal(953x125:1280x567)/nginx/o/2018/10/18/11506785t1hb86f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>539</span></div></div><a href="https://elu24.postimees.ee/6479470/elmari-raadio-saatejuht-paastis-bussis-olnud-lapsed-avariist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari raadio saatejuht päästis bussis olnud lapsed avariist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6479470/elmari-raadio-saatejuht-paastis-bussis-olnud-lapsed-avariist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6479470/elmari-raadio-saatejuht-paastis-bussis-olnud-lapsed-avariist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6480073/kaitsevagi-peab-ootama-eesti-kumnendi-suurim-relvahange-vaidlustati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fiT7uFvhCeZTHyZ5bJF-Nr7Ub3s=/670x380/smart/nginx/o/2018/03/29/7735725t1h18dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6480073/kaitsevagi-peab-ootama-eesti-kumnendi-suurim-relvahange-vaidlustati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi peab ootama: Eesti kümnendi suurim relvahange vaidlustati</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6480073/kaitsevagi-peab-ootama-eesti-kumnendi-suurim-relvahange-vaidlustati/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Lisatud Kaitseinvesteeringute Keskuse kommentaar</div></a><a href="https://majandus24.postimees.ee/6480073/kaitsevagi-peab-ootama-eesti-kumnendi-suurim-relvahange-vaidlustati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6479691/beckhami-saunapilt-toi-tootjale-topeltkuulsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rPBJIgC1BRybHSTKS9U1h_Dy7jk=/1370x700/smart/nginx/o/2018/12/17/11663684t1h1387.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sakala.postimees.ee/6479691/beckhami-saunapilt-toi-tootjale-topeltkuulsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Beckhami saunapilt tõi tootjale topeltkuulsuse</span> </a><a href="https://sakala.postimees.ee/6479691/beckhami-saunapilt-toi-tootjale-topeltkuulsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6480153/isevalmistatud-langevarjuga-katuselt-alla-hupanud-ukraina-poiss-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qqan2_jHr_oeGtn42m9h8X-sbeM=/670x380/smart/nginx/o/2018/12/18/11664787t1h16ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://www.postimees.ee/6480153/isevalmistatud-langevarjuga-katuselt-alla-hupanud-ukraina-poiss-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isevalmistatud langevarjuga katuselt alla hüpanud Ukraina poiss suri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6480153/isevalmistatud-langevarjuga-katuselt-alla-hupanud-ukraina-poiss-suri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6480153/isevalmistatud-langevarjuga-katuselt-alla-hupanud-ukraina-poiss-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6479433/pornhub-avalikustas-milline-porno-on-sel-aastal-inimesi-huvitanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JxzIQ55t6xfsIPcDEzz3Kx-8gx0=/670x380/filters:focal(1465x331:1945x1145)/nginx/o/2018/12/17/11663186t1hcadf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6479433/pornhub-avalikustas-milline-porno-on-sel-aastal-inimesi-huvitanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornhub avalikustas, milline porno on sel aastal inimesi huvitanud</span> </a><a href="https://elu24.postimees.ee/6479433/pornhub-avalikustas-milline-porno-on-sel-aastal-inimesi-huvitanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6480298/haridusministeerium-ei-maksa-joulupreemiaid-kull-saab-kantsler-tea-varrak-8200-eurot-tulemuspalka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qmvlzvupnao_C2LfHB_bJoiuSao=/1370x700/filters:focal(891x458:3017x2927)/nginx/o/2018/12/18/11665001t1hdf77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6480298/haridusministeerium-ei-maksa-joulupreemiaid-kull-saab-kantsler-tea-varrak-8200-eurot-tulemuspalka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusministeerium ei maksa jõulupreemiaid, küll saab kantsler Tea Varrak 8200 eurot tulemuspalka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6480298/haridusministeerium-ei-maksa-joulupreemiaid-kull-saab-kantsler-tea-varrak-8200-eurot-tulemuspalka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://tartu.postimees.ee/6480298/haridusministeerium-ei-maksa-joulupreemiaid-kull-saab-kantsler-tea-varrak-8200-eurot-tulemuspalka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6479753/eesti-sodurite-varustus-laks-koduteel-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n0ttJVldy6FA9hOLYmM0xKMQR2I=/670x380/smart/nginx/o/2018/12/17/11663801t1h282b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/6479753/eesti-sodurite-varustus-laks-koduteel-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sõdurite varustus läks koduteel kaduma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6479753/eesti-sodurite-varustus-laks-koduteel-kaduma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://leht.postimees.ee/6479753/eesti-sodurite-varustus-laks-koduteel-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/usqg_0HT49K6V4WrqCg86mfI0v8=/670x380/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ongi kõik? M-Spordil puuduvad ressursid, et uuel hooajal autoralli MM-sarjas osaleda</span> </a><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6479688/ministeeriumite-ametnikud-tanavu-joulupreemiat-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRO9HnAa5lgzXji3FjM_cb0xAzU=/1370x700/smart/nginx/o/2018/12/17/11663676t1hcc40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6479688/ministeeriumite-ametnikud-tanavu-joulupreemiat-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeeriumite ametnikud tänavu jõulupreemiat ei saa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6479688/ministeeriumite-ametnikud-tanavu-joulupreemiat-ei-saa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/6479688/ministeeriumite-ametnikud-tanavu-joulupreemiat-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6479415/riigikogu-kaalub-kas-koigist-saavad-vaikimisi-kurjategijad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6qUlZutyK8qSf0InIXesSt-so5Y=/670x380/filters:focal(2936x721:4266x2548)/nginx/o/2018/08/17/11277598t1h2832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>431</span></div></div><a href="https://majandus24.postimees.ee/6479415/riigikogu-kaalub-kas-koigist-saavad-vaikimisi-kurjategijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu kaalub, kas kõigist saavad vaikimisi kurjategijad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6479415/riigikogu-kaalub-kas-koigist-saavad-vaikimisi-kurjategijad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://majandus24.postimees.ee/6479415/riigikogu-kaalub-kas-koigist-saavad-vaikimisi-kurjategijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6479370/smigun-vahi-vastas-norra-meedia-vaidetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gf9afwW4j_U2h3bvsXDQDJaMy0o=/670x380/filters:focal(1724x330:2445x1542)/nginx/o/2018/12/17/11663218t1h6b9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://sport.postimees.ee/6479370/smigun-vahi-vastas-norra-meedia-vaidetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šmigun-Vähi vastas Norra meedia väidetele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6479370/smigun-vahi-vastas-norra-meedia-vaidetele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://sport.postimees.ee/6479370/smigun-vahi-vastas-norra-meedia-vaidetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6479171/edda-paukson-ennustab-mida-toob-aasta-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rC6s6PMcXjDrYjsWKITrbg-8ZQo=/1370x700/smart/nginx/o/2018/12/17/11662715t1h0133.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sobranna.postimees.ee/6479171/edda-paukson-ennustab-mida-toob-aasta-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EDDA PAUKSON ENNUSTAB: mida toob aasta 2019?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6479171/edda-paukson-ennustab-mida-toob-aasta-2019/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/6479171/edda-paukson-ennustab-mida-toob-aasta-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ef30m7wcs3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"999f001219a7ad30fae67c189b1dd3d0UqR745TUctmnEQYSkSRoF0\/wh9Hy48wlDdgcoxfVWPO+Fkgp4g9D\/fQYrmtaHjJX"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"bc06c0a4cad84bd33d8e0235bc4e6af7","desktopSectionFeedId":"f705623bffbbb50ef1cffa99c250fc9f","desktopLatestArticlesFeedId":"d8f80b08fd01ff2b8a5704035cc96ae4","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"14acc88938e668e3bab812cee490f8fbjb3yaqi\/4g0h\/3cVXtbEZfVFuTpzHLZlff7D0C7gRHnrqMjHW+hXYU2zczHo0YUu"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"bc06c0a4cad84bd33d8e0235bc4e6af7","desktopSectionFeedId":"f705623bffbbb50ef1cffa99c250fc9f","desktopLatestArticlesFeedId":"d8f80b08fd01ff2b8a5704035cc96ae4","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ca8ac10c8d479e0b08f0.js"></script></body></html>