<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/oEppvTF1OtPkhQB8H46uVUhzYNE=/1200x630/filters:focal(539x148:1741x1074)/nginx/o/2018/06/29/7926880t1h7a05.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ainukesed 3 kõhulihaste harjutust, mida vajad"><meta property="og:url" content="https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Kõhulihaste tugevaks treenimiseks on sadu harjutusi, ent lähtuda tuleks põhimõttest, et asja pole vaja liiga keeruliseks ajada."><meta property="og:type" content="article"><meta property="article:section" content="Toit ja trenn"><meta name="description" content="Kõhulihaste tugevaks treenimiseks on sadu harjutusi, ent lähtuda tuleks põhimõttest, et asja pole vaja liiga keeruliseks ajada."><meta name="keywords" content="kõhulihased, lihased, treening"><link rel="canonical" href="https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad"><link rel="alternate" href="https://m.postimees.ee/section/2125/4509918"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Ainukesed 3 kõhulihaste harjutust, mida vajad - Toit ja trenn - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(145, 200, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-4509918"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">L, 30.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__text">«Ei tohi tekkida vale turvalisuse tunne, et kui päikesekreemiga määrida, võib rahus päevitada.» </a><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__author section-border-color"><span class="slab section-font-color">nahaarst Tiina Toomson</span></a></div><a href="https://tervis.postimees.ee/4488546/nahaarst-tiina-toomson-annab-nou-kuidas-ravida-paikesepoletust" class="quote__image"><img src="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg" srcset="//f8.pmo.ee/Ucatp2YxcxLECdG5SAPZkTALG4M=/72x72/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg, //f8.pmo.ee/FiinlauLuHtQTaTTANqdyJ_nagc=/144x144/filters:focal(26x16:465x422)/nginx/o/2018/05/16/7846654t1h9f7c.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item section-font-color menu-item--active">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee"><span class="header-logo__section slab">Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee/section/2129">Toit ja trenn</a></li><li class="breadcrumb-item">Ainukesed 3 kõhulihaste harjutust, mida vajad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ainukesed 3 kõhulihaste harjutust, mida vajad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ainukesed 3 kõhulihaste harjutust, mida vajad&url=https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad?utm_source=tervis.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ainukesed 3 kõhulihaste harjutust, mida vajad&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. juuni 2018, 11:14</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7926880" image-url="//f10.pmo.ee/skLhPTddL6CJBgch3503H431jBQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/29/7926880t1h7a05.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7926880)" src="//f10.pmo.ee/Z9hXkDcmuYdUi3gIa2-zvo3BkzU=/685x410/filters:focal(539x148:1741x1074)/nginx/o/2018/06/29/7926880t1h7a05.jpg" srcset="//f10.pmo.ee/Z9hXkDcmuYdUi3gIa2-zvo3BkzU=/685x410/filters:focal(539x148:1741x1074)/nginx/o/2018/06/29/7926880t1h7a05.jpg, //f10.pmo.ee/V23G1m1PDVLJNr3vllzWjewiFck=/1370x820/filters:focal(539x148:1741x1074)/nginx/o/2018/06/29/7926880t1h7a05.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kõhulihaste tugevaks treenimiseks on sadu harjutusi, ent lähtuda tuleks põhimõttest, et asja pole vaja liiga keeruliseks ajada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79wegcbddo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xqdzbb3xsc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kõhulihaste treenimiseks on kaks head baasharjutust – istessetõus ning plank, kirjutab Shape. Eksperdid soovitavad aga teha neist kahest harjutusest kolme variatsiooni, ent kõhulihaseid maksimaalselt tugevdada. Istessetõusuga treenid pigem pindmisi lihaseid nii kõhu keskosas kui ka külgedel, plank aga töötab sügavamal korsetilihastes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eri uuringud on näidanud, et istessetõusu kasutegur on suurem, kui hoiad käsi kaela taga, mitte rinnal. Kiires tempos istessetõusude tegemine aitab samuti lihaste aktiveerimisele enam kaasa. Ka plank-harjutust tehes tasub katsetada eri variatsioone, et saada sellest maksimaalne kasu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Shape soovitab järgnevat kolme kõhulihaseid aktiveerivat harjutust, mis eelkõige muudavad kere tugevaks, mitte ei pruugi esile tuua <em>sixpack</em>’i.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7926885" image-url="//f9.pmo.ee/OeT1XvOVGweUtOJQhVxIEmm79Ko=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/29/7926885t1h4968.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7926885)" src="//f9.pmo.ee/FH8SPp_sr2subJNN4XrPw7xkniE=/685x0/smart/nginx/o/2018/06/29/7926885t1h4968.jpg" srcset="//f9.pmo.ee/FH8SPp_sr2subJNN4XrPw7xkniE=/685x0/smart/nginx/o/2018/06/29/7926885t1h4968.jpg, //f9.pmo.ee/99O8LS5cjXIMm-NoYlft7qggpf8=/1370x0/smart/nginx/o/2018/06/29/7926885t1h4968.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kõhulihaste harjutused. </p><p class="figure__caption--name" itemprop="creator">FOTO: Rony Shram</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jala kõverdamisega plank. </strong>Võta sisse planki algasend, toetudes sirgetele kätele ja varvastele. Hoia jalad puusade laiuses harkseisus. Kõverda vasak jalg ja tõsta see oma küünarnuki lähedale, keha hoia samal ajal sirgena ning ära lase seljal alla vajuda. Hoia jalga sekund-paar kõverdatuna ning naase tavalisse plank-asendisse. Tee kümme kordust ning seejärel sama parema jalaga. Kokku võib teha kaks seeriat 10-12 kordusega.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="2129" :article-id="4509918" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Istessetõus kõverdatud jalgadega. </strong>Lama selili põrandal, käed külgedel. Tõsta pea ja õlad maast lahti ning jalad 45-kraadise nurga alla. Haara kätega põlvedest, seejärel siruta käed õlgade kohal üles ning samal ajal siruta sirgeks ka jalad. Naase asendisse, mil põlved on kõverdatud ning käed põlvedel. Tee kaks seeriat ning korraga 10-12 kordust.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Küljeplank.</strong> Alusta põrandal tavalises küljeplanki asendis, mil vasak käsi toetub sirgelt õla alla, koormus on käel ning jalgadel. Kõverda parem käsi kaela taha. Seejärel kõverda keha nii, et suunad parema küünarnuki peaaegu vasaku juurde, kui ulatud. Naase samasse asendisse küljeplanku. Tee 12 kordust ning vaheta poolt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Need kolm harjutust tugevdavad kerelihaseid, et jaksaksid hoida tasakaalu ning sirget rühti. Kerelihaste olulisusest saad aimu isegi jooksmisel, mil kere on vaja hoida sirgena ning mitte vajuda ette rippu. Kui tahad aga kogu keha tugevamaks saada, siis võta appi vabad raskused nagu hantlid ja sangpomm ning harjutused nendega.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/93075/kohulihased">kõhulihased</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6862/lihased">lihased</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/29002/treening">treening</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4509918"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4509918" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4509918" :comment-count="0" article-url="https://tervis.postimees.ee/4509918/ainukesed-3-kohulihaste-harjutust-mida-vajad"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kguki2kybi" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ier0hkrh4" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510525/haigused-millega-seostatakse-d-vitamiini-defitsiiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MYOeR76gEmGeSms3r1HAuUxsGsg=/2000x870/filters:focal(1578x356:4851x2098)/nginx/o/2017/02/16/6346521t1hbc05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/4510525/haigused-millega-seostatakse-d-vitamiini-defitsiiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigused, millega seostatakse D-vitamiini defitsiiti </span></a><a href="https://tervis.postimees.ee/4510525/haigused-millega-seostatakse-d-vitamiini-defitsiiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4509920/diabeetikutest-profiratturid-teevad-haiguse-kiuste-voistlustel-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TAg6Ou3Cet1qCErRN5pNbJxpBWI=/648x366/filters:focal(395x998:3624x2905)/nginx/o/2018/05/27/7867083t1h5597.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/4509920/diabeetikutest-profiratturid-teevad-haiguse-kiuste-voistlustel-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diabeetikutest profiratturid teevad haiguse kiuste võistlustel ilma</span> </a><a href="https://tervis.postimees.ee/4509920/diabeetikutest-profiratturid-teevad-haiguse-kiuste-voistlustel-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4509850/30-toitu-mis-sisaldavad-ulivahe-kaloreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wk4BrFdClIX5XG8agLsAA5LnNQ8=/648x366/filters:focal(3064x122:7280x3518)/nginx/o/2018/03/22/7709799t1h8fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4509850/30-toitu-mis-sisaldavad-ulivahe-kaloreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">30 toitu, mis sisaldavad ülivähe kaloreid</span> </a><a href="https://tervis.postimees.ee/4509850/30-toitu-mis-sisaldavad-ulivahe-kaloreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4509099/spordiarst-kas-alkoholivaba-olu-sobib-spordijoogiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PB-t4prqPtgw9OkWbQViaMmb1TM=/648x366/filters:focal(0x139:1154x993)/nginx/o/2012/06/16/1169912t1hbead.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4509099/spordiarst-kas-alkoholivaba-olu-sobib-spordijoogiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiarst: kas alkoholivaba õlu sobib spordijoogiks?</span> </a><a href="https://tervis.postimees.ee/4509099/spordiarst-kas-alkoholivaba-olu-sobib-spordijoogiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8du6trye2e" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4503766/7-asja-mida-peaksid-soogitegemise-kohta-teadma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/z_f6Wz9_AjpL8IfiJIXTOApSF7M=/1000x435/smart/nginx/o/2018/06/13/7898633t1ha605.jpg" data-lazy-src-x2="//f11.pmo.ee/VrA5k4gxHGjrrbN70DJDOBRMR_A=/2000x870/smart/nginx/o/2018/06/13/7898633t1ha605.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4503766/7-asja-mida-peaksid-soogitegemise-kohta-teadma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 asja, mida peaksid söögitegemise kohta teadma</span> </a><a href="https://tervis.postimees.ee/4503766/7-asja-mida-peaksid-soogitegemise-kohta-teadma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4494402/10-marki-et-sind-kimbutab-c-vitamiini-vaegus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sraZXe2P5LYyYLT5vzAcypwcWnE=/335x190/filters:focal(294x763:2970x2792)/nginx/o/2018/05/25/7863225t1h91ec.jpg" data-lazy-src-x2="//f8.pmo.ee/Ywh24tJXfHWHDj57nYMFRu1Jbzs=/670x380/filters:focal(294x763:2970x2792)/nginx/o/2018/05/25/7863225t1h91ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/4494402/10-marki-et-sind-kimbutab-c-vitamiini-vaegus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 märki, et sind kimbutab C-vitamiini vaegus</span> </a><a href="https://tervis.postimees.ee/4494402/10-marki-et-sind-kimbutab-c-vitamiini-vaegus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4507842/5-koige-kahjulikumat-dieedinippi-mida-toitumisnoustajad-on-kuulnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pzwrQZWm8Bno8DcUgHFNLvDTphk=/335x190/filters:focal(708x702:4563x3109)/nginx/o/2017/03/03/6403959t1h9d5a.jpg" data-lazy-src-x2="//f7.pmo.ee/nACqPVGx8BHxMVoXE362kesnvG4=/670x380/filters:focal(708x702:4563x3109)/nginx/o/2017/03/03/6403959t1h9d5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4507842/5-koige-kahjulikumat-dieedinippi-mida-toitumisnoustajad-on-kuulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 kõige kahjulikumat dieedinippi, mida toitumisnõustajad on kuulnud</span> </a><a href="https://tervis.postimees.ee/4507842/5-koige-kahjulikumat-dieedinippi-mida-toitumisnoustajad-on-kuulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4507793/see-on-koige-oigem-hetk-enda-kaalumiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/O9bdU4_iuaZfW_LEYrs7R07zNok=/685x350/filters:focal(847x762:4097x3068)/nginx/o/2018/01/04/7461275t1h103b.jpg" data-lazy-src-x2="//f12.pmo.ee/Yhnmrp373qqla_BEaWPCjUmOZ2Q=/1370x700/filters:focal(847x762:4097x3068)/nginx/o/2018/01/04/7461275t1h103b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4507793/see-on-koige-oigem-hetk-enda-kaalumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See on kõige õigem hetk enda kaalumiseks</span> </a><a href="https://tervis.postimees.ee/4507793/see-on-koige-oigem-hetk-enda-kaalumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4507764/supermodell-pohjustas-rannakeha-nippide-jagamisega-paljudes-pahameelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7kU2AgsvYMIoniJpxHdJ59FLQCg=/335x190/filters:focal(82x0:2293x1770)/nginx/o/2018/06/21/7913522t1h89e7.jpg" data-lazy-src-x2="//f11.pmo.ee/-yg8qYjEBEsmxFPLoYRAUh0JR8E=/670x380/filters:focal(82x0:2293x1770)/nginx/o/2018/06/21/7913522t1h89e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4507764/supermodell-pohjustas-rannakeha-nippide-jagamisega-paljudes-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supermodell põhjustas rannakeha nippide jagamisega paljudes pahameelt</span> </a><a href="https://tervis.postimees.ee/4507764/supermodell-pohjustas-rannakeha-nippide-jagamisega-paljudes-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4506092/toitumisteadlane-selgitab-miks-voetakse-vanemas-eas-lihtsamini-kaalus-juurde" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TUVEccRCXNNtZwVpcC9EIfrhN4E=/335x190/filters:focal(453x119:6121x3168)/nginx/o/2018/06/18/7909052t1h1a05.jpg" data-lazy-src-x2="//f9.pmo.ee/cJOcv_TIcndOL-P7417Jg4jOGyI=/670x380/filters:focal(453x119:6121x3168)/nginx/o/2018/06/18/7909052t1h1a05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4506092/toitumisteadlane-selgitab-miks-voetakse-vanemas-eas-lihtsamini-kaalus-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane selgitab: miks võetakse vanemas eas lihtsamini kaalus juurde?</span> </a><a href="https://tervis.postimees.ee/4506092/toitumisteadlane-selgitab-miks-voetakse-vanemas-eas-lihtsamini-kaalus-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4505979/mikrobioloogide-rove-leid-dipikastmest-voib-saada-nii-noro-kui-herpesviiruse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZZdFdjJ9PTcHDsqmv8DpVVC6JhU=/685x350/filters:focal(615x274:3417x2191)/nginx/o/2018/06/18/7908716t1h08f0.jpg" data-lazy-src-x2="//f8.pmo.ee/8UlV8l8wWsxJbz6fQmRryYV029s=/1370x700/filters:focal(615x274:3417x2191)/nginx/o/2018/06/18/7908716t1h08f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4505979/mikrobioloogide-rove-leid-dipikastmest-voib-saada-nii-noro-kui-herpesviiruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikrobioloogide rõve leid: dipikastmest võib saada nii noro- kui herpesviiruse</span> </a><a href="https://tervis.postimees.ee/4505979/mikrobioloogide-rove-leid-dipikastmest-voib-saada-nii-noro-kui-herpesviiruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4505856/ohtlikud-trennid-sportlik-ulekoormus-voib-viia-neerupuudulikkuseni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3QCSSQcHXfCkJAt9maVHbZuHsAk=/335x190/filters:focal(601x368:5240x2937)/nginx/o/2018/06/18/7907735t1h03bb.jpg" data-lazy-src-x2="//f9.pmo.ee/z1VoGbyQZ1ygpm3iTIAalzrfleU=/670x380/filters:focal(601x368:5240x2937)/nginx/o/2018/06/18/7907735t1h03bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2129" class="list-article__section-label slab" style="color: #91c812">Toit ja trenn</a></div><a href="https://tervis.postimees.ee/4505856/ohtlikud-trennid-sportlik-ulekoormus-voib-viia-neerupuudulikkuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlikud trennid: sportlik ülekoormus võib viia neerupuudulikkuseni</span> </a><a href="https://tervis.postimees.ee/4505856/ohtlikud-trennid-sportlik-ulekoormus-voib-viia-neerupuudulikkuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4503818/9-toitu-mida-sudamearstid-iga-hinna-eest-valdivad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CSomf-ijKAP5Vo28GNZm5khFmds=/335x190/filters:focal(450x456:4394x2840)/nginx/o/2018/06/13/7898866t1h9140.jpg" data-lazy-src-x2="//f11.pmo.ee/hjz1nAKdBXZSjdqDyZ0RI6AjqdM=/670x380/filters:focal(450x456:4394x2840)/nginx/o/2018/06/13/7898866t1h9140.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2141" class="list-article__section-label slab" style="color: #91c812">Haigused</a></div><a href="https://tervis.postimees.ee/4503818/9-toitu-mida-sudamearstid-iga-hinna-eest-valdivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">9 toitu, mida südamearstid iga hinna eest väldivad</span> </a><a href="https://tervis.postimees.ee/4503818/9-toitu-mida-sudamearstid-iga-hinna-eest-valdivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4503753/tervisenou-kas-fruktoos-on-toesti-nii-kahjulik-nagu-rahvasuu-raagib" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wYQVPPYSI5CbyRG4hdbFVO5SSX0=/685x350/filters:focal(1147x1251:6527x3913)/nginx/o/2018/06/13/7898619t1hfeb6.jpg" data-lazy-src-x2="//f10.pmo.ee/eDIXb7uv085CN9HqDuH128WAXn8=/1370x700/filters:focal(1147x1251:6527x3913)/nginx/o/2018/06/13/7898619t1hfeb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a></div><a href="https://tervis.postimees.ee/4503753/tervisenou-kas-fruktoos-on-toesti-nii-kahjulik-nagu-rahvasuu-raagib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: kas fruktoos on tõesti nii kahjulik, nagu rahvasuu räägib?</span> </a><a href="https://tervis.postimees.ee/4503753/tervisenou-kas-fruktoos-on-toesti-nii-kahjulik-nagu-rahvasuu-raagib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-eal9ncggzz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-un2fo2nshh" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1n9wrc8gq1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2wphoh5c3y" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3329k7lyjr" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kgRx6aeir7uEz7QxTrftXSkxerg=/1000x435/smart/nginx/o/2018/06/30/7928247t1hd7e4.jpg" data-lazy-src-x2="//f8.pmo.ee/TZw89G0mECgEz4lg0I8PG93aCvc=/2000x870/smart/nginx/o/2018/06/30/7928247t1hd7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tüli Tallinna kesklinnas päädis tulistamisega</span> <span class="list-article__additional-headline">Täiendatud kell 11.10</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="125647"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oEdM8oBi6ZxLWJg9GmhZY5dZHmw=/335x190/filters:focal(14x164:3720x2460)/nginx/o/2018/06/29/7927225t1h48f9.jpg" data-lazy-src-x2="//f7.pmo.ee/CxMzTuYz2YOtlINojM-qUz4wwh0=/670x380/filters:focal(14x164:3720x2460)/nginx/o/2018/06/29/7927225t1h48f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaa vajus veelgi sügavamasse kahjumisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SR-uX4DbRcQHw7cDG8ue4q05OmY=/335x190/filters:focal(1038x118:2080x1111)/nginx/o/2018/06/30/7928240t1hb959.jpg" data-lazy-src-x2="//f11.pmo.ee/Id1SNIOYswET0V0upRGF7TNxHqE=/670x380/filters:focal(1038x118:2080x1111)/nginx/o/2018/06/30/7928240t1hb959.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL mõistis hukka uppuvaid migrante üles korjavad paadid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4GOvEm4s75FhOkSwjvDEgKLy6xQ=/685x350/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg" data-lazy-src-x2="//f12.pmo.ee/4H5LR3ixBNtUHNSUIuRtVxStkT0=/1370x700/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt täispikkuses vaid Postimehes: Suur Võidusõit meelitab rajale Eesti ja lähinaabrite ässad</span> </a><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/xGjkQzTAqeUbUWNnUuMlcFyAbcE=/230x130/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg" srcset="//f12.pmo.ee/xGjkQzTAqeUbUWNnUuMlcFyAbcE=/230x130/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg, //f12.pmo.ee/Xd-OXjTgaLqeJKKIgKVm068Cd9s=/460x260/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/RjZmYVhJo1voad-YjrIgyRvWkQ0=/335x190/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg" data-lazy-src-x2="//f9.pmo.ee/Vr6xdndLhDBlKmPD1ZRDTE4f9Ls=/670x380/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA suursaadik Eestis teatas, et paneb Trumpi pärast ameti maha</span> <span class="list-article__additional-headline">Täiendatud 11.18!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RNrMeDqkuUE-L7ycJXFO0EaZnws=/335x190/smart/nginx/o/2018/06/29/7927869t1h3fe4.jpg" data-lazy-src-x2="//f7.pmo.ee/Chlp0JMpmwFY4wqZ50jvtr5HlOc=/670x380/smart/nginx/o/2018/06/29/7927869t1h3fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenistusest varem priiks ja tingimisi vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3E8jllp1Nv3hviSErPdWObLVAm8=/685x350/smart/nginx/o/2018/06/28/7926083t1h0ad0.jpg" data-lazy-src-x2="//f12.pmo.ee/Bmn_Xy5J9IgVg0pq4yfTUJlubnM=/1370x700/smart/nginx/o/2018/06/28/7926083t1h0ad0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMil Saksamaa alistanud Lõuna-Korea meeskonda ootas kodus karm vastuvõtt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oecxDkvHIt8MmhHvX9n92otsa2M=/335x190/smart/nginx/o/2018/06/29/7927717t1h7086.jpg" data-lazy-src-x2="//f11.pmo.ee/N1P688oGECA8avJcqWk731FcTOY=/670x380/smart/nginx/o/2018/06/29/7927717t1h7086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta ühistransport tekitas mehele paarikümne aasta järel bussisõidumõtte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0aaZANbkxaS5L1QFn1UjXqeTPxs=/335x190/smart/nginx/o/2010/04/26/355722t1h8649.jpg" data-lazy-src-x2="//f8.pmo.ee/cs3-yjtOF2AFAiAlOImXavgepMI=/670x380/smart/nginx/o/2010/04/26/355722t1h8649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ei välistanud nõustumist Krimmi annekteerimisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EEVMleT-6X-SD7CL79lIg029HBA=/685x350/smart/nginx/o/2018/06/30/7928359t1h92ad.jpg" data-lazy-src-x2="//f10.pmo.ee/NQrfRKcPC5oo2yP5xqujJ6bP2WU=/1370x700/smart/nginx/o/2018/06/30/7928359t1h92ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Pae: saarlased ei oska õ-tähte? Päris nii lihtne see ikka ei ole</span> </a><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fd0lp77q9a" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"913","dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2129,"type":"section","name":"Toit ja trenn","description":"Terviseporrtaali rubriik: Toitumine ja Ilu. Värsked uudised ja praktiline info. Loe lähemalt","keywords":["toitumine","dieet","ülekaal","kaalulangetamine","liigsed kilod","trenn","jooga","füüsiline","liikumine"],"slug":"tervis\/toit-ja-trenn","language":"et","domain":"tervis.postimees.ee","meta":{"titleBar":"Toit ja trenn","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"913","dfp":"\/82349501\/913"},"highlightColor":"#a1d140","color":"#91c812","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}},"menus":{"mobileSub":2125,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","ads":{"bpack":"913","dfp":"\/82349501\/913"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>