<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/kzPV66_aBP9zzLetjQL3cXMbY7A=/1200x630/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/kzPV66_aBP9zzLetjQL3cXMbY7A=/1200x630/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Perearstide üheksa soovitust poliitikutele"><meta property="twitter:title" content="Perearstide üheksa soovitust poliitikutele"><meta property="og:url" content="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele"><meta property="twitter:url" content="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Perearstide Selts saatis poliitikutele üheksa soovitust, kuidas muuta tervishoidu inimkeskseks."><meta property="twitter:description" content="Perearstide Selts saatis poliitikutele üheksa soovitust, kuidas muuta tervishoidu inimkeskseks."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="Haigekassa"><meta property="article:tag" content="Tartu"><meta name="article:published_time" content="2018-11-30T20:27:42+02:00"><meta name="article:modified_time" content="2018-11-30T20:27:42+02:00"><meta name="description" content="Perearstide Selts saatis poliitikutele üheksa soovitust, kuidas muuta tervishoidu inimkeskseks."><meta name="keywords" content="Haigekassa, Tartu"><link rel="canonical" href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele"><link rel="alternate" href="https://m.postimees.ee/section/2125/6466945"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Perearstide üheksa soovitust poliitikutele - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b5612e5219564ea5fa5f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2125 article-6466945"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">R, 30.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/4486996/ammaemand-kathlin-vahtel-isadest-sunnituse-juures-on-saanud-normaalsus" class="quote__text">«Meie jaoks on naine võõras, mehe jaoks oma – toetajana ja info vahendajana on isa sünnitusmaja personalile täiesti asendamatu.» </a><a href="https://tervis.postimees.ee/4486996/ammaemand-kathlin-vahtel-isadest-sunnituse-juures-on-saanud-normaalsus" class="quote__author section-border-color"><span class="slab section-font-color">Pelgulinna sünnitusmaja ämmaemand Käthlin Vahtel</span></a></div><a href="https://tervis.postimees.ee/4486996/ammaemand-kathlin-vahtel-isadest-sunnituse-juures-on-saanud-normaalsus" class="quote__image"><img src="//f9.pmo.ee/t24NjevsYcwPQ3dUcfFY7EuWBJs=/72x72/filters:focal(623x192:2010x1352)/nginx/o/2018/05/14/7844707t1hd0f2.jpg" srcset="//f9.pmo.ee/t24NjevsYcwPQ3dUcfFY7EuWBJs=/72x72/filters:focal(623x192:2010x1352)/nginx/o/2018/05/14/7844707t1hd0f2.jpg, //f9.pmo.ee/5FfsPAnTL0FN1DrTnrTnPnH9XCM=/144x144/filters:focal(623x192:2010x1352)/nginx/o/2018/05/14/7844707t1hd0f2.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Perearstide üheksa soovitust poliitikutele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Perearstide üheksa soovitust poliitikutele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141237" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg" srcset="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg, //f7.pmo.ee/f50e26UqfBJP7rCUTsWqx07jYP0=/80x80/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Loora-Elisabet Lomp</span> </span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466945" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Perearstide%20%C3%BCheksa%20soovitust%20poliitikutele&url=https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466945" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Perearstide%20%C3%BCheksa%20soovitust%20poliitikutele&url=https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466945" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Perearstide üheksa soovitust poliitikutele&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Demail%26utm_content%3D6466945" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">30. november 2018, 20:27</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5533331" image-url="//f8.pmo.ee/aRppU9oB3xvo8GdbNOztHNkIsSg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/06/21/5533331t1hddf6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5533331)" src="//f8.pmo.ee/OxDH84zbECwLRU_q--iaWkDgCoc=/685x410/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg" srcset="//f8.pmo.ee/OxDH84zbECwLRU_q--iaWkDgCoc=/685x410/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg, //f8.pmo.ee/YyinvNtOpE1gb8r0DgicJ2aEXqc=/1370x820/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">illustreeriv pilt</p><p class="figure__caption--name" itemprop="creator">FOTO: Jochen Sand/picture alliance/moodboard/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-x96bd6zecn" :preview-length="0" video-id="25440" video-stream-type="VOD" video-headline="6466945 Perearstide üheksa soovitust poliitikutele" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ae889148-e7a4-4089-9b3d-6fb56c20d3fc.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Perearstide Selts saatis poliitikutele üheksa soovitust, kuidas muuta tervishoidu inimkeskseks. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wn766uf3an" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m78rdur3sn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lisame Perearstide Seltsi poolt saadetud üheksa soovitust poliitikutele muutmata kujul. </p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>1. Tervena elatud aastad peavad saama kindla aluse juba lapseeast            </p><p>Juba lasteaias peab algama tervislike toitumis- ja liikumisharjumuste kujundamine ning vaimse tervise probleemide ennetus ning varajane märkamine. Tuleb luua kasutajasõbralik infovahetusplatvorm, mida saavad kasutada lapsevanemad, tervishoiutöötajad, õpetajad ja lastekaitsetöötajad. Lapsevanemale peab olema riiklikult tagatud mugavalt kättesaadav teaduspõhine ja tänapäevasel kujul  info terve lapse vajaduste, toitumise, vaktsineerimise, liikumise jms kohta. Arstid vajavad laste vaimse tervise probleemide lahendamiseks e-konsultatsiooni rakendamist lastepsühhiaatrias.</p><p>2. Igal inimesel peab haiguse korral olema õigus jõuda õigel ajal õige arsti juurde</p><p>Perearstil peab olema võimalus inimese tervist põhjalikult uurida ilma, et ta peaks muretsema liigsete kulutuste pärast – seetõttu tuleb uuringufondi suurendada. E-konsultatsiooni võimalused peavad laienema kõikidele erialadele ja kõigile Haigekassa lepingupartneritele.</p><p>3. Igal inimesel peab olema juurdepääs oma perearstile ja igal perearstil peab olema inimese jaoks aega</p><p>Perearstinimistu piirsuurus peab olema 1600 inimest. Perearsti töövahendid, sealhulgas infosüsteemid,  peavad olema tänapäevased ja kasutajasõbralikud ning tagama ka patsiendiohutuse.</p><p>4. Perearstiabi kättesaadavus tuleb tagada ka maapiirkondades   </p><p>Väljaspool Tallinna ja Tartut  tööle asuva perearsti lähtetoetust tuleb kahekordistada ning maapiirkonnas töötava perearsti baasraha peab olema oluliselt kõrgem ja motiveerivam kui linnaarsti oma.</p><p>5. Vaesus on väga suur terviserisk. Perearstiabi ja sõeluuringud peavad olema kättesaadavad kõigile inimestele         </p><p>Universaalne kindlustuskaitse peab laienema vähemalt esmatasandile. Kogu elanikkond peab olema sõeluuringutega kaetud. Vajalik on kiire ja lihtne infovahetusplatvorm sotsiaaltöötajate ja tervishoiutöötajate vahel.</p><p>6. Kõige haigemad inimesed vajavad kõige enam hoolt     </p><p>Mitme kroonilise haigusega inimesed tuleb üles leida ja nende mured lahendada juba enne tüsistuste väljakujunemist.  Jätkuma peab Maailmapanga poolt alustatud mitme kroonilise haigusega inimeste personaalse jälgimise programm. Sotsiaal- ja tervishoiuvaldkond peavad olema lõimitud juba enne probleemide teket.</p><p>7. Ükski inimene ei pea kartma elada ja surra hooldekodus            </p><p>Nii hooldekodu elanikele kui ka kodus elavatele vanuritele peab olema tagatud kvaliteetne meditsiiniabi ja inimväärne kohtlemine.</p><p>8. Tuleb väärtustada õdesid kui kõrgelt haritud ja väga olulisi meeskonna liikmeid nii pere- kui eriarstiabis               </p><p>Õdede iseseisevat tööd tuleb soodustada kõikides meditsiinivaldkondades. Tagatud peab olema õe pädevuse laienemine nii iseseisvate vastuvõttude kui ka retseptide, saatekirjade, tõendite ja töövõimetuslehtede väljastamisel.</p><p>9. Digilahendused peavad töötama inimeste tervise heaks              </p><p>Riiklikult peab olema tagatud hästitoimiv ning tänapäevane infosüsteem perearstiabis.  Inimesel peab olema mugav juurdepääs enda terviseandmetele ning inimesel peab olema võimalus kasutada e-tervise teenuseid ka nutitelefoni abil. Patsiendiportaalist peab saama alguse inimese tee arsti juurde.</p></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466945" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Perearstide%20%C3%BCheksa%20soovitust%20poliitikutele&url=https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466945" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Perearstide%20%C3%BCheksa%20soovitust%20poliitikutele&url=https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466945" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Perearstide üheksa soovitust poliitikutele&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele%3Futm_source%3Demail%26utm_content%3D6466945" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tervis.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6466945" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6466945" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://tervis.postimees.ee/term/13675/haigekassa">Haigekassa</a></li><li><a class="article-terms__term button" href="https://tervis.postimees.ee/term/7145/tartu">Tartu</a></li></ul><comments-teaser :article="6466945" :comment-count="0" article-url="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o9n7adn383" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i7wp8xty6a" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3593" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466690/ohtune-tegevus-mis-loob-unetsukli-tosiselt-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ih3VFS893xQu-nKTZ_MgDPOi9xI=/2000x870/filters:focal(1667x293:3491x2117)/nginx/o/2018/11/30/11617425t1he5d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6466690/ohtune-tegevus-mis-loob-unetsukli-tosiselt-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhtune tegevus, mis lööb unetsükli tõsiselt sassi</span> </a><a href="https://tervis.postimees.ee/6466690/ohtune-tegevus-mis-loob-unetsukli-tosiselt-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466714/maailma-paksim-teismeline-kaotas-aastaga-ligi-sada-kilo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5WNXwe1kz5TcFu269CP9liAsXMk=/436x250/filters:focal(81x7:560x280)/nginx/o/2018/11/30/11617716t1hc062.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2135" class="list-article__section-label slab" style="color: #91c812">Lapse tervis</a></div><a href="https://tervis.postimees.ee/6466714/maailma-paksim-teismeline-kaotas-aastaga-ligi-sada-kilo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma paksim teismeline kaotas aastaga ligi sada kilo</span> </a><a href="https://tervis.postimees.ee/6466714/maailma-paksim-teismeline-kaotas-aastaga-ligi-sada-kilo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466716/uuring-talv-mojub-halvasti-sinu-tervisele-valimusele-ja-voodielule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oBqHCC_zkulr21aTo4v9bNRN8-E=/436x250/filters:focal(656x686:2768x3552)/nginx/o/2018/11/30/11617513t1h1c18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6466716/uuring-talv-mojub-halvasti-sinu-tervisele-valimusele-ja-voodielule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: talv mõjub halvasti sinu tervisele, välimusele ja voodielule</span> </a><a href="https://tervis.postimees.ee/6466716/uuring-talv-mojub-halvasti-sinu-tervisele-valimusele-ja-voodielule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466576/raseduse-katkemine-voib-viidata-sudamehaiguste-korgele-riskile-tulevikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q2hqFNVXzDU2Kt6XQwiyTekddSU=/436x250/filters:focal(726x137:2711x2735)/nginx/o/2018/11/30/11617053t1hf339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6466576/raseduse-katkemine-voib-viidata-sudamehaiguste-korgele-riskile-tulevikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raseduse katkemine võib viidata südamehaiguste kõrgele riskile tulevikus</span> </a><a href="https://tervis.postimees.ee/6466576/raseduse-katkemine-voib-viidata-sudamehaiguste-korgele-riskile-tulevikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v2wpxnnw4x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6466343/viis-soovitust-mehele-terve-pusimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gs0Djy-S8yedBMJptuDGszDD63k=/2000x870/filters:focal(666x67:5136x2875)/nginx/o/2018/11/30/11616252t1h11f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6466343/viis-soovitust-mehele-terve-pusimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis soovitust mehele terve püsimiseks</span> </a><a href="https://sobranna.postimees.ee/6466343/viis-soovitust-mehele-terve-pusimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6466547/sobranna-testib-masin-maarab-nahatuubi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CrRuLYjf4dL3fCfztDJRnWDIyPs=/670x380/smart/nginx/o/2018/11/29/11615285t1hf107.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6466547/sobranna-testib-masin-maarab-nahatuubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SÕBRANNA TESTIB: masin määrab nahatüübi!</span> </a><a href="https://sobranna.postimees.ee/6466547/sobranna-testib-masin-maarab-nahatuubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466487/minister-on-optimistlik-perearstide-puudus-saab-mone-aastaga-lahendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TaRqisdoxMynuce3ebn7zJ2TDmg=/670x380/filters:focal(364x277:1739x1157)/nginx/o/2018/11/02/11545242t1h30eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6466487/minister-on-optimistlik-perearstide-puudus-saab-mone-aastaga-lahendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister on optimistlik: perearstide puudus saab mõne aastaga lahendust</span> </a><a href="https://tervis.postimees.ee/6466487/minister-on-optimistlik-perearstide-puudus-saab-mone-aastaga-lahendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466466/naisel-eemaldati-hiiglaslik-munasarjatsust-mille-kaal-vordus-seitsme-vastsundinuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V7IKJjf457D_oY-4hR8VXZRRql4=/1370x700/filters:focal(151x202:586x516)/nginx/o/2018/11/30/11616584t1h1cef.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6466466/naisel-eemaldati-hiiglaslik-munasarjatsust-mille-kaal-vordus-seitsme-vastsundinuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisel eemaldati hiiglaslik munasarjatsüst, mille kaal võrdus seitsme vastsündinuga</span> </a><a href="https://tervis.postimees.ee/6466466/naisel-eemaldati-hiiglaslik-munasarjatsust-mille-kaal-vordus-seitsme-vastsundinuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466261/esmakordselt-hakkavad-oed-ja-hooldustootajad-saama-lisatasu-nadalavahetuse-ja-ootoo-eest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ih_MBfn2dDmWhaNa3VdD682cRFk=/670x380/smart/nginx/o/2018/11/30/11616554t1haf35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://tervis.postimees.ee/6466261/esmakordselt-hakkavad-oed-ja-hooldustootajad-saama-lisatasu-nadalavahetuse-ja-ootoo-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmakordselt hakkavad õed ja hooldustöötajad saama lisatasu nädalavahetuse ja öötöö eest</span> <span class="list-article__additional-headline">Galerii ja intervjuud</span> </a><a href="https://tervis.postimees.ee/6466261/esmakordselt-hakkavad-oed-ja-hooldustootajad-saama-lisatasu-nadalavahetuse-ja-ootoo-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466306/tai-uuring-ule-2500-hiv-i-nakkusega-eestimaalase-pole-ravil-voi-ei-teagi-oma-haigusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ElxgQohObHc7M6y5vlKpOmnDhSM=/670x380/filters:focal(204x275:5068x3017)/nginx/o/2018/07/25/11034954t1ha29e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6466306/tai-uuring-ule-2500-hiv-i-nakkusega-eestimaalase-pole-ravil-voi-ei-teagi-oma-haigusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TAI uuring: üle 2500 HIV-i nakkusega eestimaalase pole ravil või ei teagi oma haigusest</span> </a><a href="https://tervis.postimees.ee/6466306/tai-uuring-ule-2500-hiv-i-nakkusega-eestimaalase-pole-ravil-voi-ei-teagi-oma-haigusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6466207/prantslannal-tekkis-juuksevarvi-vastu-eluohtlik-allergiline-reaktsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zkLpvZdhEbkUmy_2kFiWsVsd-78=/1370x700/filters:focal(747x408:1243x792)/nginx/o/2018/11/30/11615902t1h30fb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sobranna.postimees.ee/6466207/prantslannal-tekkis-juuksevarvi-vastu-eluohtlik-allergiline-reaktsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantslannal tekkis juuksevärvi vastu eluohtlik allergiline reaktsioon</span> </a><a href="https://sobranna.postimees.ee/6466207/prantslannal-tekkis-juuksevarvi-vastu-eluohtlik-allergiline-reaktsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xyys5g6f9b" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2oa7p7s1h8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-QdKPY-6MbpzMz2GTi_qKsyaZck=/2000x870/smart/nginx/o/2018/11/30/11618473t1ha0d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Anchorage&#39;i linna Alaskal raputas tugev maavärin, rannikualadele anti tsunamihoiatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c86AjELNmvO2Ni-cIvlu_93cI0g=/670x380/smart/nginx/o/2018/11/30/11616303t1h4e21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin tahab revanši</span> <span class="list-article__additional-headline">Avraam Šmulevitš: Ukrainal tuleb valida pool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6466732/kesksuvel-keset-viljandit-ohvri-suudanud-mees-paases-morvasuudistusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YUqGY6RGm1A7sCQZCm-ciehSXu8=/670x380/smart/nginx/o/2018/11/30/11617575t1hb27e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6466732/kesksuvel-keset-viljandit-ohvri-suudanud-mees-paases-morvasuudistusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kesksuvel keset Viljandit ohvri süüdanud mees pääses mõrvasüüdistusest</span> </a><a href="https://sakala.postimees.ee/6466732/kesksuvel-keset-viljandit-ohvri-suudanud-mees-paases-morvasuudistusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qurFTk6RAfQOSPaLUymUvCehlkk=/1370x700/smart/nginx/o/2018/11/30/11618181t1h5d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Kinni peetud Ukraina mereväelased viidi kurikuulsasse Moskva vanglasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">279 </span></a><a href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dirhamis kadunud mees leiti merest surnuna</span> </a><a href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UQhU0fJjbmIW8YA6P2eBBZbjQFw=/670x380/smart/nginx/o/2018/11/30/11618151t1hf650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa Sotši teatekuld on ohus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466799/postimehe-aruanne-ja-galerii-eesti-voitles-sara-silmis-aga-kaotas-gruusiale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PgaVBoLBebiZyQGoi7JZeRTwV78=/1370x700/smart/nginx/o/2018/11/30/11618455t1h5198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6466799/postimehe-aruanne-ja-galerii-eesti-voitles-sara-silmis-aga-kaotas-gruusiale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: Eesti võitles sära silmis, aga kaotas Gruusiale</span> <span class="list-article__additional-headline">Lisatud peatreeneri ja mängijate kommentaarid</span> </a><a href="https://sport.postimees.ee/6466799/postimehe-aruanne-ja-galerii-eesti-voitles-sara-silmis-aga-kaotas-gruusiale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vauXJ-KK6Kr6ueUuPMz6MppiQro=/670x380/smart/nginx/o/2018/08/13/11200340t1hc75e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: Saaremaa Ökoküla kasseeris kadunud lammaste pealt toetusi</span> </a><a href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MsT2pVoLx91IQz-6uLCuK0PAWd4=/670x380/smart/nginx/o/2018/11/16/11580127t1h2fe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus: Keskerakond peab keelatud annetuse tagastama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6465357/imearmsad-fotod-janes-ja-hirvepoeg-sobitasid-soprust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BkziRAC0Xl_zTFGLLioZtF0hrjk=/1370x700/smart/nginx/o/2018/11/29/11614188t1hacb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6465357/imearmsad-fotod-janes-ja-hirvepoeg-sobitasid-soprust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmsad fotod: jänes ja hirvepoeg sobitasid sõprust</span> </a><a href="https://lemmik.postimees.ee/6465357/imearmsad-fotod-janes-ja-hirvepoeg-sobitasid-soprust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ikpijiug9z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"1ee4fce684f116e9976f9e2e96f9669ejsVwXdBf9WrMA9BqraxEBmOx8EMB1PClAr2Vg+6bEk5B+fOSFrMZYECeSIMfIcYU"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"cad7813aeb4a2dbea1425c72e710d2b7","desktopSectionFeedId":"ef071cb9e8fb2edf73fbfd71ca797027","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"7a3ebb36746d700301df02748a3fde681tmWjNU5Ze5zd4u1LbyTHBXR2D0fMyx0QJ\/nHFs\/dwTqpdRFAobRumxYjKLcXq3G"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"cad7813aeb4a2dbea1425c72e710d2b7","desktopSectionFeedId":"ef071cb9e8fb2edf73fbfd71ca797027","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>