<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#91c812"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JO269UFraZ8S76BqUQRkphi-DI8=/16x16/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FgRssQmZ5R3hCGY9MKulOhObw-A=/32x32/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8K6TtBzfyK5wdKpsZLc2sm22hSM=/192x192/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IAL6ZNYbcHJLO39IAD8VZg_5IzA=/256x256/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/nf6UezYScbuKf230fwe8nRzWqoQ=/180x180/smart/https://f.pmo.ee/logos/2125/e137ffa7ea9be148ee468c420e8e12e8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/0-6zYinhfV45gFhB4JR-LtzDg2I=/1200x630/filters:focal(384x257:1513x1660)/nginx/o/2019/07/02/12319317t1h1fd7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/0-6zYinhfV45gFhB4JR-LtzDg2I=/1200x630/filters:focal(384x257:1513x1660)/nginx/o/2019/07/02/12319317t1h1fd7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid"><meta property="twitter:title" content="Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid"><meta property="og:url" content="https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid"><meta property="twitter:url" content="https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Rootsi teadlased kütsid paari aasta eest kirgi, väites, et antioksüdandid nagu E-vitamiin võivad muuta vähi veelgi elujõulisemaks. Nende leiud vaidlustasid uskumuse, et antioksüdandid aitavad võidelda vähiga."><meta property="twitter:description" content="Rootsi teadlased kütsid paari aasta eest kirgi, väites, et antioksüdandid nagu E-vitamiin võivad muuta vähi veelgi elujõulisemaks. Nende leiud vaidlustasid uskumuse, et antioksüdandid aitavad võidelda vähiga."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="kopsuvähk"><meta property="article:tag" content="vähk"><meta name="article:published_time" content="2019-07-02T12:55:13+03:00"><meta name="article:modified_time" content="2019-07-02T13:05:07+03:00"><meta name="description" content="Rootsi teadlased kütsid paari aasta eest kirgi, väites, et antioksüdandid nagu E-vitamiin võivad muuta vähi veelgi elujõulisemaks. Nende leiud vaidlustasid uskumuse, et antioksüdandid aitavad võidelda vähiga."><meta name="keywords" content="kopsuvähk, vähk"><link rel="canonical" href="https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tervis.postimees.ee/rss"><title>Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid - Tervis</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #91c812;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #91c812;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #91c812;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #91c812 0%, #91c812 100%);
    color: #91c812;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #91c812;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2125 article-6720530"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tervis.postimees.ee/search">T, 2.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__text">«Vähestel juhtudel võib migreen avalduda esmakordselt elus just lapseootuse ajal.» </a><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__author section-border-color"><span class="slab section-font-color">neuroloog Ulvi Thomson</span></a></div><a href="https://tervis.postimees.ee/6698129/peavalu-ja-rasedus-millal-tuleks-poorduda-arsti-poole" class="quote__image"><img src="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg" srcset="//f12.pmo.ee/elxXLDrX7aLGP4zhAeWLoATDNz8=/72x72/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg, //f12.pmo.ee/4vlKctI_Ci7F1jl0myOFFIeWVwY=/144x144/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tervis.postimees.ee/section/2141" target="_self" class="menu-item">Haigused</a></div><div><a href="https://tervis.postimees.ee/section/2153" target="_self" class="menu-item">Vaimne tervis</a></div><div><a href="https://tervis.postimees.ee/section/2135" target="_self" class="menu-item">Lapse tervis</a></div><div><a href="https://tervis.postimees.ee/section/2129" target="_self" class="menu-item">Toit ja trenn</a></div><div><a href="https://tervis.postimees.ee/section/2151" target="_self" class="menu-item">Tervisenõu</a></div><div><a href="https://tervis.postimees.ee/section/4674" target="_self" class="menu-item">Tuhat tervist</a></div><div><a href="https://tervis.postimees.ee/section/4053" target="_self" class="menu-item">Ilus elu</a></div><div><a href="https://tervis.postimees.ee/section/4115" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://tervis.postimees.ee/section/2139" target="_self" class="menu-item">Intiimne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2125" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tervis.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tervis.postimees.ee" class="header-logo__section slab"><span>Tervis</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tervis.postimees.ee">Tervis</a></li><li class="breadcrumb-item">Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png" srcset="//f8.pmo.ee/NorwRrCmvmwWjQrWeFfkh6p-KgM=/40x40/smart/nginx/o/2016/11/24/6106035t1h4109.png, //f8.pmo.ee/YIem6HcTCiJpkqgDEZrd7pi39eQ=/80x80/smart/nginx/o/2016/11/24/6106035t1h4109.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Demail%26utm_content%3D6720530">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Teadlased%20said%20kinnitust%2C%20et%20kopsuv%C3%A4hi%20rakud%20kasutavad%20vohamiseks%20%C3%A4ra%20neid%20levinud%20%C3%BChendeid&url=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Teadlased%20said%20kinnitust%2C%20et%20kopsuv%C3%A4hi%20rakud%20kasutavad%20vohamiseks%20%C3%A4ra%20neid%20levinud%20%C3%BChendeid&url=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530">Jaga LinkedInis</a> <a target="_blank" href="https://tervis.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. juuli 2019, 12:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12319317" image-url="//f11.pmo.ee/rwybSRNm9eFNvMzl9cRJhqKRAhY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/02/12319317t1h1fd7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12319317)" src="//f11.pmo.ee/ib8uuM2FRRLcyCH4bx37IY2kyfw=/685x410/filters:focal(384x257:1513x1660)/nginx/o/2019/07/02/12319317t1h1fd7.jpg" srcset="//f11.pmo.ee/ib8uuM2FRRLcyCH4bx37IY2kyfw=/685x410/filters:focal(384x257:1513x1660)/nginx/o/2019/07/02/12319317t1h1fd7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vähirakk.</p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rootsi teadlased kütsid paari aasta eest kirgi, väites, et antioksüdandid nagu E-vitamiin võivad muuta vähi veelgi elujõulisemaks. Nende leiud vaidlustasid uskumuse, et antioksüdandid aitavad võidelda vähiga.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-pofp3br9s6" :preview-length="0" eager video-id="111902" video-stream-type="VOD" video-headline="6720530 Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b2c6d790a3133b0dc129b55482c51a3c.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8oco76muqf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c0ueqozohf" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-szqm3xudpi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nüüd on ilmunud kaks eraldiseisvat uurimust, milles kirjeldatakse, kuidas kopsuvähi rakud kasutavad antioksüdante teistesse kehaosadesse levimiseks, vahendab <a href="https://www.medicalnewstoday.com/articles/325624.php" target="_blank">Medical News Today</a>. Teadurid arvavad, et uued teadmised selle kohta annavad tööriistad üha tõhusamaks vähiraviks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vähirakud vajavad ohtralt suhkrut või glükoosi, et hakata vohama ja arenema teistesse kehaosadesse. Selleks on vaja palju energiat, mille saamiseks on tarvilik protsess, mis on kiirem kui tavarakkude kasutuses olev.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kiire energia tootmisega kaasneb paljude vabade hapniku radikaalide tekkimine, mis põhjustavad rakkudele keemilist stressi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Käesolevad uurimused, mis viidi läbi inimeste keharakkude ja hiirtega, paljastasid, et vähirakud kasutavad antioksüdante oksüdatiivsele stressile vastu seismiseks ja vohamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>USAs tehtud uurimus näitas, et kopsuvähi rakud kasutavad ära kaht geenmutatsiooni, et toota endale antioksüdante, ületada keemiline stress ja metastaseeruda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rootsis läbi viidud uurimuses sai kinnitust, et kopsuvähi rakud kasutavad toidust saadavaid antioksüdante, et saavutada sama tulemus. Antioksüdantide abil oksüdatiivset stressi vähendades säilitavad vähirakud elujõulisuse paljunemiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased tahavad käesolevate uurimustega purustada müüdi, et antioksüdantide nagu E-vitamiini abil saab ennetada vähki.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uurijad leidsid aga ka meetodi protsessi vastu võitlemiseks. Vähirakkude antioksüdantide abil vohamist saab tõkestada, kui peatada valgu BACH1 tootmine või kui kasutada ravimeid, mis ei lase kehas suhkrutel lõhustuda.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Teadlased said kinnitust, et kopsuvähi rakud kasutavad vohamiseks ära neid levinud ühendeid&body=Tervitus,%20loe%20siit%3A%20https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Demail%26utm_content%3D6720530">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Teadlased%20said%20kinnitust%2C%20et%20kopsuv%C3%A4hi%20rakud%20kasutavad%20vohamiseks%20%C3%A4ra%20neid%20levinud%20%C3%BChendeid&url=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Teadlased%20said%20kinnitust%2C%20et%20kopsuv%C3%A4hi%20rakud%20kasutavad%20vohamiseks%20%C3%A4ra%20neid%20levinud%20%C3%BChendeid&url=https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720530">Jaga LinkedInis</a> <a target="_blank" href="https://tervis.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tervis.postimees.ee/6720530/teadlased-said-kinnitust-et-kopsuvahi-rakud-kasutavad-vohamiseks-ara-neid-levinud-uhendeid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6720530" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6720530" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#91c812" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/22068/kopsuvahk">kopsuvähk</a></li><li><a class="article-terms__term" href="https://tervis.postimees.ee/term/6791/vahk">vähk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-se3vi4qfuk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wvkdfz1yhy" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2125" data-section="2125" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #91c812;"><a href="https://tervis.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6720339/vahile-keele-ja-haalepaelad-kaotanud-mees-vajab-viimases-lootuses-kaasmaalaste-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vey9e40M3JbXDOUW4PgZUePjG3A=/1000x435/smart/nginx/o/2019/07/02/12318671t1hd5a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6720339/vahile-keele-ja-haalepaelad-kaotanud-mees-vajab-viimases-lootuses-kaasmaalaste-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähile keele ja häälepaelad kaotanud mees vajab viimases lootuses kaasmaalaste abi </span></a><a href="https://tervis.postimees.ee/6720339/vahile-keele-ja-haalepaelad-kaotanud-mees-vajab-viimases-lootuses-kaasmaalaste-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6720069/nahaarst-avaldab-kui-mitme-minutiga-saab-paikesest-katte-vajaliku-d-vitamiini-koguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r4bU8hkBhmi7eZHpAS7YRvHylVY=/324x185/smart/nginx/o/2019/07/01/12317662t1h13e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee/section/2151" class="list-article__section-label slab" style="color: #91c812">Tervisenõu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6720069/nahaarst-avaldab-kui-mitme-minutiga-saab-paikesest-katte-vajaliku-d-vitamiini-koguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaarst avaldab: kui mitme minutiga saab päikesest kätte vajaliku D-vitamiini koguse? </span></a><a href="https://tervis.postimees.ee/6720069/nahaarst-avaldab-kui-mitme-minutiga-saab-paikesest-katte-vajaliku-d-vitamiini-koguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6720118/see-tervislik-jook-aitab-paremini-magada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8T3mB5S_nVYdj4JMy4uEfBj5QaA=/324x185/smart/nginx/o/2018/05/14/7844721t1h1b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6720118/see-tervislik-jook-aitab-paremini-magada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See tervislik jook aitab paremini magada </span></a><a href="https://tervis.postimees.ee/6720118/see-tervislik-jook-aitab-paremini-magada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6719884/selle-aine-ulekullus-toidus-voib-tekitada-poletikulisi-nahahaigusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0sYInm0_dLiZ7bNDbAZkGueuwVI=/324x185/smart/nginx/o/2019/03/15/11868434t1hc0f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tervis.postimees.ee/6719884/selle-aine-ulekullus-toidus-voib-tekitada-poletikulisi-nahahaigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle aine üleküllus toidus võib tekitada põletikulisi nahahaigusi </span></a><a href="https://tervis.postimees.ee/6719884/selle-aine-ulekullus-toidus-voib-tekitada-poletikulisi-nahahaigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jtz4q8hehw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/3859215/kas-puhkus-voib-paasta-haigustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FRZe0gC1S-bIvaN9O0lC92XvI4k=/1000x435/smart/nginx/o/2016/10/03/5916021t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/3859215/kas-puhkus-voib-paasta-haigustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas puhkus võib päästa haigustest? </span></a><a href="https://tervis.postimees.ee/3859215/kas-puhkus-voib-paasta-haigustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6719636/vahiravifondi-opetlik-juhtum-naine-soovis-annetusraha-voitluseks-haigusega-mida-pole-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L0PPhbxcVYB_aV9KE5ytJaOAjn8=/335x190/filters:focal(143x13:657x643)/nginx/o/2016/09/16/5844879t1hb42d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6719636/vahiravifondi-opetlik-juhtum-naine-soovis-annetusraha-voitluseks-haigusega-mida-pole-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifondi õpetlik juhtum: naine soovis annetusraha võitluseks haigusega, mida pole olemas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6719636/vahiravifondi-opetlik-juhtum-naine-soovis-annetusraha-voitluseks-haigusega-mida-pole-olemas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6719636/vahiravifondi-opetlik-juhtum-naine-soovis-annetusraha-voitluseks-haigusega-mida-pole-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6719502/eesnaarmevahi-patsientidele-paraneb-vahiravi-kattesaadavus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nlsfQXqis2aUFTjR9xE1kAmWUuc=/335x190/smart/nginx/o/2019/07/01/12315825t1h305d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6719502/eesnaarmevahi-patsientidele-paraneb-vahiravi-kattesaadavus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesnäärmevähi patsientidele paraneb vähiravi kättesaadavus </span></a><a href="https://tervis.postimees.ee/6719502/eesnaarmevahi-patsientidele-paraneb-vahiravi-kattesaadavus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6719409/eestis-on-ulekaaluliste-laste-arv-jatkuvalt-kasvanud-isearanis-nendes-paikades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GsXtL49mLGPfOaPCbd8ueHu-9iM=/685x350/smart/nginx/o/2019/07/01/12315646t1hd750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tervis.postimees.ee/6719409/eestis-on-ulekaaluliste-laste-arv-jatkuvalt-kasvanud-isearanis-nendes-paikades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis on ülekaaluliste laste arv jätkuvalt kasvanud, iseäranis nendes paikades </span></a><a href="https://tervis.postimees.ee/6719409/eestis-on-ulekaaluliste-laste-arv-jatkuvalt-kasvanud-isearanis-nendes-paikades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6719390/nakkushaiguste-leviku-tokestamiseks-tuleb-laulu-ja-tantsupidulistel-korralikult-kasi-pesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hVehR25GcLrLfQfQxnlxAjNYiTE=/335x190/smart/nginx/o/2019/06/22/12290556t1he6f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6719390/nakkushaiguste-leviku-tokestamiseks-tuleb-laulu-ja-tantsupidulistel-korralikult-kasi-pesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakkushaiguste leviku tõkestamiseks tuleb laulu- ja tantsupidulistel korralikult käsi pesta </span></a><a href="https://tervis.postimees.ee/6719390/nakkushaiguste-leviku-tokestamiseks-tuleb-laulu-ja-tantsupidulistel-korralikult-kasi-pesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6719259/alates-tanasest-saavad-oed-valjastada-abivahendi-toendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BsxkLbsBWR0dmeCLH-q_9ZMqooY=/335x190/smart/nginx/o/2015/09/30/4543623t1h6055.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://60pluss.postimees.ee/6719259/alates-tanasest-saavad-oed-valjastada-abivahendi-toendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alates tänasest saavad õed väljastada abivahendi tõendit </span></a><a href="https://60pluss.postimees.ee/6719259/alates-tanasest-saavad-oed-valjastada-abivahendi-toendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6719138/avastus-selles-eas-poetud-viirused-muudavad-sclerosis-multiplex-i-ees-kaitsetumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PsNAkRTSqtjJk6LOClYRvtmjpXA=/685x350/smart/nginx/o/2019/02/05/11767151t1h91f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6719138/avastus-selles-eas-poetud-viirused-muudavad-sclerosis-multiplex-i-ees-kaitsetumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: selles eas põetud viirused muudavad sclerosis multiplex`i ees kaitsetumaks </span></a><a href="https://tervis.postimees.ee/6719138/avastus-selles-eas-poetud-viirused-muudavad-sclerosis-multiplex-i-ees-kaitsetumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-x6s03p24tc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-v02z3wd05j" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="3593" title="Sisuturundus" color="#91c812" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fAkmo9HsIW0WRHGq97TKgUeHWPo=/1000x435/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: Kaia Kanepi kohtub Wimbledoni avaringis šveitslannaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/5UQcj2Fb81X7zuH587OIfkzgWwY=/230x130/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg" srcset="//f12.pmo.ee/5UQcj2Fb81X7zuH587OIfkzgWwY=/230x130/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg, //f12.pmo.ee/ho_JnIkX3faT3PhKwZ4T8TnkPn8=/460x260/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fmdJGj1sQHEEdoO5yqj4RTn8Eyk=/335x190/filters:focal(1925x121:3947x1977)/nginx/o/2019/07/02/12319245t1h0cce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Rahu võttis enne müüki Utilitasest rekorddividendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4oW8SyGFXpH4Mlq2ckMavPKByqg=/335x190/filters:focal(411x1462:2656x3015)/nginx/o/2019/07/02/12318573t1h76b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lohusuu külas uppus öösel jõkke ujuma läinud mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720357/sonajalad-ahvardavad-riiki-miljonitesse-ulatuva-kahjunoudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QefrVfz__U8lPCa3CHoBiHtHmWg=/685x350/filters:focal(180x6:1758x955)/nginx/o/2019/06/26/12303015t1h01cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6720357/sonajalad-ahvardavad-riiki-miljonitesse-ulatuva-kahjunoudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalad ähvardavad riiki miljonitesse ulatuva kahjunõudega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720357/sonajalad-ahvardavad-riiki-miljonitesse-ulatuva-kahjunoudega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6720357/sonajalad-ahvardavad-riiki-miljonitesse-ulatuva-kahjunoudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6720007/interpol-kuulutas-rannumehe-kadunuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wdXrwly7LeeTt8sJYMXFYDnh5qk=/335x190/filters:focal(499x768:514x783)/nginx/o/2019/07/01/12317388t1h0610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://virumaateataja.postimees.ee/6720007/interpol-kuulutas-rannumehe-kadunuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interpol kuulutas rännumehe kadunuks </span></a><a href="https://virumaateataja.postimees.ee/6720007/interpol-kuulutas-rannumehe-kadunuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tMBhCRgEq4dwEIVo2tSWQNEWx8A=/335x190/filters:focal(335x237:1368x1132)/nginx/o/2019/05/10/12151996t1h719a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmel pole ENPAst välja astumisel ühtki sõpra <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720319/neivelti-firma-muuk-laks-kaima-kuid-nina-vee-peale-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_SM2PE1dQd1kW61PGIOAut-B1Fw=/685x350/filters:focal(892x474:1206x681)/nginx/o/2019/03/01/11833035t1h3b55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6720319/neivelti-firma-muuk-laks-kaima-kuid-nina-vee-peale-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neivelti firma müük läks käima, kuid nina vee peale ei saanud </span></a><a href="https://majandus24.postimees.ee/6720319/neivelti-firma-muuk-laks-kaima-kuid-nina-vee-peale-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dW-oHml86Ft6PwOxIqj3-OoBY3M=/335x190/smart/nginx/o/2015/11/19/4714769t1h24c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enefit Energiatootmise juht: põlevkivielektri tootmise peatamine saabki olema meie tulevik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720420/tunnustati-eesti-parimate-kasitooollede-ja-veinide-hobitegijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fx-vuhDr97PMsBx8zhXP92cWl3g=/335x190/smart/nginx/o/2019/07/02/12319060t1h0a63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6720420/tunnustati-eesti-parimate-kasitooollede-ja-veinide-hobitegijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustati Eesti parimate käsitööõllede- ja veinide hobitegijaid</span><div class="list-article__additional-headline">Galerii!</div></a><a href="https://sobranna.postimees.ee/6720420/tunnustati-eesti-parimate-kasitooollede-ja-veinide-hobitegijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h7RhSHG0d8jnLntZnLO5QNsXKeA=/685x350/filters:focal(24x85:879x994)/nginx/o/2012/11/07/1417748t1hfbce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biolisandiga kütus 95 E10 kipub paadisõitjad merehätta jätma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Loe, kuidas kütusest põhjustatud rikkeid ennetada ja biolisand bensiinist eemaldada!</div></a><a href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720392/pank-eesti-noored-naudivad-kiiret-sissetulekute-kasvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PGSXPrJtNWsugKOS796s9pPt4II=/335x190/filters:focal(2648x994:4290x1679)/nginx/o/2019/04/30/12047143t1hcae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://majandus24.postimees.ee/6720392/pank-eesti-noored-naudivad-kiiret-sissetulekute-kasvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank: Eesti noored naudivad kiiret sissetulekute kasvu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720392/pank-eesti-noored-naudivad-kiiret-sissetulekute-kasvu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6720392/pank-eesti-noored-naudivad-kiiret-sissetulekute-kasvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_15B9YOmw6s637XqXhImrYe-gFY=/335x190/smart/nginx/o/2019/07/02/12319284t1h2548.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjaosaliste otseblogi: päiksekreemist on saanud tantsupeoliste asendamatu sõber </span></a><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ur0aevvtly" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d9vjnfmooq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AYJnvXJPVQJKFbmpk_L1_dUV29Y=/1000x435/filters:focal(218x141:1506x789)/nginx/o/2019/06/27/12304732t1h2e98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi karumehe loo üllatav lõpp! Mis siis mehega tegelikult juhtus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mSsJfWa-uGWCS4dMVqYU7rVQLC8=/335x190/smart/nginx/o/2019/06/30/12314106t1hc604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>600</span></div></div><a href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Prozes: piiridest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest/comments" class="list-article__comment section-font-color" itemprop="url">(61) </span></span></a><a href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9jt8ejeVhw_yTOuyAwlgLLrii3k=/335x190/smart/nginx/o/2011/11/07/823562t1he4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, kui kallid on Eesti hinnad võrreldes ülejäänud Euroopaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718605/19-aastane-rappar-mangupoi-karu-leiti-pirita-joe-aarest-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VQVrFlDBNhZYOfAd-vt8JJkKiZg=/685x350/filters:focal(735x352:1250x851)/nginx/o/2019/06/30/12312723t1h72eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6718605/19-aastane-rappar-mangupoi-karu-leiti-pirita-joe-aarest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">19-aastane räppar Mängupoi$$ Käru leiti Pirita jõe äärest surnuna </span></a><a href="https://elu24.postimees.ee/6718605/19-aastane-rappar-mangupoi-karu-leiti-pirita-joe-aarest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pYV3UxSi4FpTQs-hMH3cKuaFoHk=/335x190/filters:focal(1017x349:1032x364)/nginx/o/2019/06/30/12314484t1h6fbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kui sind tänaval nähakse, saad momentaanselt jalaga näkku» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6719125/elina-born-naitas-esimest-korda-korralikult-oma-salaparast-peikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RBPLvKQIRLZmRwbR3s3SMXlkaxE=/335x190/filters:focal(466x558:939x1201)/nginx/o/2018/09/17/11425249t1hefd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://elu24.postimees.ee/6719125/elina-born-naitas-esimest-korda-korralikult-oma-salaparast-peikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Born näitas esimest korda korralikult oma salapärast peikat </span></a><a href="https://elu24.postimees.ee/6719125/elina-born-naitas-esimest-korda-korralikult-oma-salaparast-peikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qId40aRTswnR09YOz9GpeEa4f48=/685x350/filters:focal(700x317:1034x1014)/nginx/o/2018/06/12/7896398t1h1ec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rüütellikkus on surnud: Marta Laan sai ilusa pildi peale eriti labase pakkumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6719031/pildid-ja-video-robert-pattinson-tallinnas-teneti-votetel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DZkiXuVN4YNxOOc6xNnuu0jY8eY=/335x190/filters:focal(1785x692:2111x1005)/nginx/o/2019/06/30/12314490t1heebe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kinoportaal.postimees.ee/6719031/pildid-ja-video-robert-pattinson-tallinnas-teneti-votetel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Robert Pattinson Tallinnas «Teneti» võtetel </span></a><a href="https://kinoportaal.postimees.ee/6719031/pildid-ja-video-robert-pattinson-tallinnas-teneti-votetel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LVnRGmCc5VLps-ytl_dpy-GPA4s=/335x190/filters:focal(1915x763:2487x1357)/nginx/o/2019/06/27/12304798t1hc80a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna pitsarestoran vastab klientide kriitikale vürtsika huumoriga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718907/pange-tahele-mehed-just-seda-tahavad-naised-teiega-voodis-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uwr0nU3MNLa96N932fiBQXMD_R4=/685x350/filters:focal(1348x199:5500x2566)/nginx/o/2019/06/30/12313260t1hfce9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6718907/pange-tahele-mehed-just-seda-tahavad-naised-teiega-voodis-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pange tähele, mehed! Just seda tahavad naised teiega voodis teha </span></a><a href="https://elu24.postimees.ee/6718907/pange-tahele-mehed-just-seda-tahavad-naised-teiega-voodis-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mOz5vX2hQaXtFOjW5VeTHM2mLik=/335x190/smart/nginx/o/2019/06/30/12313218t1h73ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline päev: USA president astus Põhja-Korea pinnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale/comments" class="list-article__comment section-font-color" itemprop="url">(96)</span></span><div class="list-article__additional-headline">Täiendatud 12.00</div></a><a href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HViDRDU_SrTkv4-8-7YBkpxKATA=/335x190/smart/nginx/o/2019/06/30/12313376t1hc7cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme EKRE volikogul: Tallinna ülikool on muutunud propagandaasutuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a4mfpmsk7r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gcykucn1tf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6718842/galerii-nolani-filmivotted-parnu-maanteel-jatkuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qZ1V4CRGOuzPdz-yhtXCfP_uqCE=/335x190/smart/nginx/o/2019/06/30/12314694t1h0c6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6718842/galerii-nolani-filmivotted-parnu-maanteel-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Nolani filmivõtted Pärnu maanteel jätkuvad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6718842/galerii-nolani-filmivotted-parnu-maanteel-jatkuvad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6718842/galerii-nolani-filmivotted-parnu-maanteel-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6718898/blogi-ja-galerii-tanak-alistas-tallinna-lauluvaljakul-krosskartide-soidu-finaalis-jarveoja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bnDDBjVOezuHEpoLl2GTfRUQuGE=/335x190/smart/nginx/o/2019/06/30/12314266t1hc49e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6718898/blogi-ja-galerii-tanak-alistas-tallinna-lauluvaljakul-krosskartide-soidu-finaalis-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Tänak alistas Tallinna lauluväljakul krosskartide sõidu finaalis Järveoja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6718898/blogi-ja-galerii-tanak-alistas-tallinna-lauluvaljakul-krosskartide-soidu-finaalis-jarveoja/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Räppar nublu kehastus Tänaku «kaardilugejaks»</div></a><a href="https://sport.postimees.ee/6718898/blogi-ja-galerii-tanak-alistas-tallinna-lauluvaljakul-krosskartide-soidu-finaalis-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718631/paul-neitsov-purunenud-suhtest-brigita-murutariga-ma-ei-utleks-et-kurb-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E8lt09gOhFl-KEWpCAuttpClyoo=/685x350/filters:focal(34x10:920x508)/nginx/o/2019/05/30/12214394t1h2b49.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://elu24.postimees.ee/6718631/paul-neitsov-purunenud-suhtest-brigita-murutariga-ma-ei-utleks-et-kurb-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paul Neitsov purunenud suhtest Brigita Murutariga: ma ei ütleks, et kurb olen </span></a><a href="https://elu24.postimees.ee/6718631/paul-neitsov-purunenud-suhtest-brigita-murutariga-ma-ei-utleks-et-kurb-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6718523/galerii-nolani-oma-loomelinnak-teneti-voteteks-pandi-kokku-treilerilinnak" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4THYx6D55RVVPUJllcWQHmpxXxU=/335x190/filters:focal(647x556:2128x1247)/nginx/o/2019/06/29/12312058t1h0219.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6718523/galerii-nolani-oma-loomelinnak-teneti-voteteks-pandi-kokku-treilerilinnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Nolani oma loomelinnak - «Teneti» võteteks pandi kokku treilerilinnak </span></a><a href="https://kinoportaal.postimees.ee/6718523/galerii-nolani-oma-loomelinnak-teneti-voteteks-pandi-kokku-treilerilinnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6719106/ilm-laheb-lahipaevil-suve-kohta-jahedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0aPGvpbqXuzZMUmnCIFt0XWXfPM=/335x190/filters:focal(429x603:3444x2896)/nginx/o/2018/09/29/11455508t1hc8cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://ilmajaam.postimees.ee/6719106/ilm-laheb-lahipaevil-suve-kohta-jahedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb lähipäevil suve kohta jahedaks </span></a><a href="https://ilmajaam.postimees.ee/6719106/ilm-laheb-lahipaevil-suve-kohta-jahedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718481/top-56-need-maailmakuulsad-staarid-on-regulaarsed-kanepisuitsetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oPSJCEJD1OYzVniV9nq3BzLwAIE=/685x350/filters:focal(1241x472:2215x1589)/nginx/o/2018/10/25/11525594t1h9c42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6718481/top-56-need-maailmakuulsad-staarid-on-regulaarsed-kanepisuitsetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 56: need maailmakuulsad staarid on regulaarsed kanepisuitsetajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6718481/top-56-need-maailmakuulsad-staarid-on-regulaarsed-kanepisuitsetajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6718481/top-56-need-maailmakuulsad-staarid-on-regulaarsed-kanepisuitsetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6717854/nahaarstid-hoiatavad-heitke-see-tiksuv-pomm-oma-vannitoast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pjIEoUx_r-S36quQOI0jsZUywro=/335x190/smart/nginx/o/2019/06/29/12309453t1h0933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://kodustiil.postimees.ee/6717854/nahaarstid-hoiatavad-heitke-see-tiksuv-pomm-oma-vannitoast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaarstid hoiatavad: heitke see tiksuv pomm oma vannitoast välja </span></a><a href="https://kodustiil.postimees.ee/6717854/nahaarstid-hoiatavad-heitke-see-tiksuv-pomm-oma-vannitoast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6718975/video-ja-galerii-tantsupeonadal-sai-alguse-segaruhmad-alustasid-esimeste-proovidega-kalevi-staadionil" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5t5AZJ0i_3vQNXFqRIZLnLl_pRg=/335x190/smart/nginx/o/2019/06/30/12313477t1hf0e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://www.postimees.ee/6718975/video-ja-galerii-tantsupeonadal-sai-alguse-segaruhmad-alustasid-esimeste-proovidega-kalevi-staadionil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: tantsupeonädal sai alguse, segarühmad alustasid esimeste proovidega Kalevi staadionil </span></a><a href="https://www.postimees.ee/6718975/video-ja-galerii-tantsupeonadal-sai-alguse-segaruhmad-alustasid-esimeste-proovidega-kalevi-staadionil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718450/tallinnas-avab-uksed-kanepit-muuv-pood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qXmENSLkkTuMGdU-6VPF6rmYHKI=/685x350/filters:focal(1659x208:2694x974)/nginx/o/2018/10/14/11497093t1h031a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6718450/tallinnas-avab-uksed-kanepit-muuv-pood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas avab uksed kanepit müüv pood <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6718450/tallinnas-avab-uksed-kanepit-muuv-pood/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kommenteerib Jaak Madison</div></a><a href="https://elu24.postimees.ee/6718450/tallinnas-avab-uksed-kanepit-muuv-pood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6718876/blogi-verstappen-voitis-uskumatu-tagasitulekuga-teist-aastat-jarjest-austria-gp-ja-lopetas-mercedese-ulemvoimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kr3nj6Sy7ZQH2Ea2IEhjPuB1o-I=/335x190/smart/nginx/o/2019/06/30/12313938t1hd2af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sport.postimees.ee/6718876/blogi-verstappen-voitis-uskumatu-tagasitulekuga-teist-aastat-jarjest-austria-gp-ja-lopetas-mercedese-ulemvoimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Verstappen võitis uskumatu tagasitulekuga teist aastat järjest Austria GP ja lõpetas Mercedese ülemvõimu</span><div class="list-article__additional-headline">Leclerc jäi endiselt esimese võiduta</div></a><a href="https://sport.postimees.ee/6718876/blogi-verstappen-voitis-uskumatu-tagasitulekuga-teist-aastat-jarjest-austria-gp-ja-lopetas-mercedese-ulemvoimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tfo3DGn9zCqL9j7QDd9IaUIijQg=/335x190/filters:focal(58x61:978x500)/nginx/o/2019/06/29/12311679t1hc4d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjaosaliste otseblogi: tantsijad ja lauljad tulevad juubelipeole </span></a><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ids1e8f4mv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5kwfufb9dm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716845/vaata-kui-palju-maksavad-need-eesti-meesartistid-tanapaeva-muusikaturul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lpohxDzJ8zm11cp2GhydGxJpVM0=/335x190/filters:focal(709x186:2123x904)/nginx/o/2019/06/23/12292838t1h5824.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6716845/vaata-kui-palju-maksavad-need-eesti-meesartistid-tanapaeva-muusikaturul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui palju maksavad need Eesti meesartistid tänapäeva muusikaturul <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716845/vaata-kui-palju-maksavad-need-eesti-meesartistid-tanapaeva-muusikaturul/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6716845/vaata-kui-palju-maksavad-need-eesti-meesartistid-tanapaeva-muusikaturul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6719151/maksumuudatus-mis-puudutas-koiki-ostjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/io_xum-KMryUH8D19An4dWBSEhU=/335x190/filters:focal(1171x417:1186x432)/nginx/o/2019/06/30/12314446t1hb331.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://majandus24.postimees.ee/6719151/maksumuudatus-mis-puudutas-koiki-ostjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksumuudatus, mis puudutas kõiki ostjaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6719151/maksumuudatus-mis-puudutas-koiki-ostjaid/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://majandus24.postimees.ee/6719151/maksumuudatus-mis-puudutas-koiki-ostjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6719071/matvijenko-gruusia-peab-dialoogi-jatkamiseks-venemaa-ees-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XiXo9d0vy3B1KXad9VjTW_Z8-tE=/685x350/smart/nginx/o/2019/06/30/12314091t1hc7b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.postimees.ee/6719071/matvijenko-gruusia-peab-dialoogi-jatkamiseks-venemaa-ees-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matvijenko: Gruusia peab dialoogi jätkamiseks Venemaa ees vabandama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6719071/matvijenko-gruusia-peab-dialoogi-jatkamiseks-venemaa-ees-vabandama/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://www.postimees.ee/6719071/matvijenko-gruusia-peab-dialoogi-jatkamiseks-venemaa-ees-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6718984/ekre-eesti-jatkamine-euroopa-noukogus-tuleb-panna-riigikogus-haaletusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PYeUz07TiGsed_WYRcPeWSGO26U=/335x190/smart/nginx/o/2019/06/18/12277682t1h3046.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/6718984/ekre-eesti-jatkamine-euroopa-noukogus-tuleb-panna-riigikogus-haaletusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE: Eesti jätkamine Euroopa Nõukogus tuleb panna riigikogus hääletusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6718984/ekre-eesti-jatkamine-euroopa-noukogus-tuleb-panna-riigikogus-haaletusele/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://poliitika.postimees.ee/6718984/ekre-eesti-jatkamine-euroopa-noukogus-tuleb-panna-riigikogus-haaletusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6718355/legendaarne-rahvusvaheliste-suhete-professor-ei-toetanuks-baltimaid-natos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp0_ROUaISbjhqpEM94lSbij2v4=/335x190/smart/nginx/o/2019/06/28/12309029t1h65e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://www.postimees.ee/6718355/legendaarne-rahvusvaheliste-suhete-professor-ei-toetanuks-baltimaid-natos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne rahvusvaheliste suhete professor ei toetanuks Baltimaid NATOs <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6718355/legendaarne-rahvusvaheliste-suhete-professor-ei-toetanuks-baltimaid-natos/comments" class="list-article__comment section-font-color" itemprop="url">(71) </span></span></a><a href="https://www.postimees.ee/6718355/legendaarne-rahvusvaheliste-suhete-professor-ei-toetanuks-baltimaid-natos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6719201/tasuta-bussisoit-laheb-riigile-plaanitust-kulukamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dCYLuz9PPJyOb84Zf_Rqqp3ShP0=/685x350/smart/nginx/o/2019/06/27/12305629t1he0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/6719201/tasuta-bussisoit-laheb-riigile-plaanitust-kulukamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta bussisõit läheb riigile plaanitust kulukamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6719201/tasuta-bussisoit-laheb-riigile-plaanitust-kulukamaks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6719201/tasuta-bussisoit-laheb-riigile-plaanitust-kulukamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718046/lahme-kariibidel-kadunud-eesti-purjetaja-jalgedes-mees-muretses-ohutuse-parast-juba-mitu-kuud-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4_yD_T0H9mzQ99pglw53wbkcxHA=/335x190/filters:focal(563x704:890x1078)/nginx/o/2019/06/28/12308175t1h852d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://elu24.postimees.ee/6718046/lahme-kariibidel-kadunud-eesti-purjetaja-jalgedes-mees-muretses-ohutuse-parast-juba-mitu-kuud-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähme Kariibidel kadunud Eesti purjetaja jälgedes: mees muretses ohutuse pärast juba mitu kuud tagasi</span><div class="list-article__additional-headline">«Ei tea, kas see on viimane video, mis teen...»</div></a><a href="https://elu24.postimees.ee/6718046/lahme-kariibidel-kadunud-eesti-purjetaja-jalgedes-mees-muretses-ohutuse-parast-juba-mitu-kuud-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710398/150-aastat-tagasi-olid-eestis-sarnased-teemad-uleval-nagu-praegugi-esimese-laulupeo-eel-mollas-taud-ja-alkohol-kallines" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M1lXSeqBEx3Dya3O-f6DXAcQ6M8=/335x190/filters:focal(252x0:519x156)/nginx/o/2019/06/27/12305414t1he690.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6710398/150-aastat-tagasi-olid-eestis-sarnased-teemad-uleval-nagu-praegugi-esimese-laulupeo-eel-mollas-taud-ja-alkohol-kallines" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">150 aastat tagasi olid Eestis sarnased teemad üleval nagu praegugi: esimese laulupeo eel möllas taud ja alkohol kallines <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710398/150-aastat-tagasi-olid-eestis-sarnased-teemad-uleval-nagu-praegugi-esimese-laulupeo-eel-mollas-taud-ja-alkohol-kallines/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6710398/150-aastat-tagasi-olid-eestis-sarnased-teemad-uleval-nagu-praegugi-esimese-laulupeo-eel-mollas-taud-ja-alkohol-kallines" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717679/paparatso-naiste-jalkat-vaatamas-kainud-vutistaar-david-beckham-naitas-oma-pehmemat-kulge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TffizYVrldV8UkN83tCGrzRl8Fw=/685x350/filters:focal(704x328:1775x1018)/nginx/o/2019/06/28/12306577t1hb082.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://elu24.postimees.ee/6717679/paparatso-naiste-jalkat-vaatamas-kainud-vutistaar-david-beckham-naitas-oma-pehmemat-kulge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paparatso: naiste jalkat vaatamas käinud vutistaar David Beckham näitas oma pehmemat külge </span></a><a href="https://elu24.postimees.ee/6717679/paparatso-naiste-jalkat-vaatamas-kainud-vutistaar-david-beckham-naitas-oma-pehmemat-kulge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2wa73frvy4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l1zr9btzg6" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"23ecf5c70d57b54cde0b86a67c1c5bedA+w5rtwWy1Mk7dNyc8REJeq5Q36aZdtvlzVcdoBijmM6r95QeT9PnVO5TwmzR9+d"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"52549637273fe8a2de570739c12e0a31","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2125,"type":"section","name":"Tervis","description":"Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt","keywords":["haigus","ravi","rahvameditsiin","ennetamine","tervishoid","tervise arengu instituut","trauma","emo","kiirabi","koduvisiit","eriarsti abi","laste haigused","vaktsineerimine","kõrvaltoime","toimeaine","Haigekassa","PERH","ITK","TÜ kliinikum","perearst","eriarst",""],"slug":"tervis","language":"et","domain":"tervis.postimees.ee","meta":{"highlightColor":"#a1d140","color":"#91c812","titleBar":"Tervis","analytics":{"gemius":"10Xln6_q7cHaAy9AULaykHZHnH61Z9g1FoSec4CoW3P.G7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/913"},"facebook":{"appId":"355558204596855","appSecret":"f62e5413adebab12d4aea3734b718a79je+dJHPipq0iY4OLcCYBEVAIolMkgMrZ+ib56W9Js8HnKzeS\/wveP2pFyPOhYv5R"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/e137ffa7ea9be148ee468c420e8e12e8.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2125\/1bae7554535d042652823c81da13a42c.png","width":1200,"height":628}},"darkenedColors":{"hex":"#83b410","rgb":"131, 180, 16"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":2125,"sidebar":null,"sub":2125,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"52549637273fe8a2de570739c12e0a31","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"19","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>